<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva - Ravenna Web Tv" />
	<meta property="og:description" content="Covid-19, con il sovrappeso e l’obesità i rischi aumentano. La conferma arriva da uno studio promosso e coordinato dall’Emilia-Romagna, in particolare dal Centro di Chirurgia Bariatrica dell’Azienda ospedaliero-universitaria di Parma, in collaborazione con i Centri di Piacenza, Reggio Emilia, Modena e Bologna. Una condizione, quella dell’obesità, che in Emilia-Romagna interessa oltre 350.000 adulti, come emerge [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2021-02-04T16:13:55+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita.jpeg" />
	<meta property="og:image:width" content="1300" />
	<meta property="og:image:height" content="729" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Magrini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita.jpeg","width":1300,"height":729},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/#webpage","url":"https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/","name":"Covid-19, con il sovrappeso e l\u2019obesit\u00e0 aumenta il rischio di essere ricoverati in terapia intensiva - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/#primaryimage"},"datePublished":"2021-02-04T16:13:55+00:00","dateModified":"2021-02-04T16:13:55+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/"]}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766","name":"Magrini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Magrini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva Feed dei commenti" href="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/279627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=279627' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcovid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcovid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"662300cc80","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"662300cc80","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/",
                    "name": "Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-279627 single-format-standard td-standard-pack covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                4 Febbraio, 2021 - 6:13 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_06b td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_06b" ><script>var block_tdi_1_06b = new tdBlock();
block_tdi_1_06b.id = "tdi_1_06b";
block_tdi_1_06b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_06b","tdc_css_class":"tdi_1_06b","tdc_css_class_style":"tdi_1_06b_rand_style"}';
block_tdi_1_06b.td_column_number = "3";
block_tdi_1_06b.block_type = "td_block_mega_menu";
block_tdi_1_06b.post_count = "4";
block_tdi_1_06b.found_posts = "11268";
block_tdi_1_06b.header_color = "";
block_tdi_1_06b.ajax_pagination_infinite_stop = "";
block_tdi_1_06b.max_num_pages = "2817";
tdBlocksArray.push(block_tdi_1_06b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_06b" id="tdi_2_c5c" data-td_block_id="tdi_1_06b" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_06b"  id="tdi_3_256" data-td_block_id="tdi_1_06b" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1_06b"  id="tdi_4_b01" data-td_block_id="tdi_1_06b" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1_06b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/" rel="bookmark" class="td-image-wrap " title="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/" rel="bookmark" title="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva">Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/" rel="bookmark" title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni">Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-adriano-coltivavano-mauana-in-casa-due-uomini-in-manette/" rel="bookmark" class="td-image-wrap " title="Lido Adriano: coltivano marijuana in casa, due uomini finiscono in manette" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/marijuana-in-casa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/marijuana-in-casa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/marijuana-in-casa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lido Adriano: coltivano marijuana in casa, due uomini finiscono in manette" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-adriano-coltivavano-mauana-in-casa-due-uomini-in-manette/" rel="bookmark" title="Lido Adriano: coltivano marijuana in casa, due uomini finiscono in manette">Lido Adriano: coltivano marijuana in casa, due uomini finiscono in manette</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/manutenzione-del-manto-stradale-i-lavori-a-bagnacavallo-e-frazioni/" rel="bookmark" class="td-image-wrap " title="Manutenzione del manto stradale: i lavori a Bagnacavallo e frazioni" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/incrocio-San-Vitale-Gobetti-Picasso-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/incrocio-San-Vitale-Gobetti-Picasso-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/incrocio-San-Vitale-Gobetti-Picasso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Manutenzione del manto stradale: i lavori a Bagnacavallo e frazioni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/manutenzione-del-manto-stradale-i-lavori-a-bagnacavallo-e-frazioni/" rel="bookmark" title="Manutenzione del manto stradale: i lavori a Bagnacavallo e frazioni">Manutenzione del manto stradale: i lavori a Bagnacavallo e frazioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_06b" data-td_block_id="tdi_1_06b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_06b" data-td_block_id="tdi_1_06b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_c66 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_c66" ><script>var block_tdi_5_c66 = new tdBlock();
block_tdi_5_c66.id = "tdi_5_c66";
block_tdi_5_c66.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_c66","tdc_css_class":"tdi_5_c66","tdc_css_class_style":"tdi_5_c66_rand_style"}';
block_tdi_5_c66.td_column_number = "3";
block_tdi_5_c66.block_type = "td_block_mega_menu";
block_tdi_5_c66.post_count = "4";
block_tdi_5_c66.found_posts = "4953";
block_tdi_5_c66.header_color = "";
block_tdi_5_c66.ajax_pagination_infinite_stop = "";
block_tdi_5_c66.max_num_pages = "1239";
tdBlocksArray.push(block_tdi_5_c66);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_c66" id="tdi_6_12b" data-td_block_id="tdi_5_c66" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5_c66"  id="tdi_7_100" data-td_block_id="tdi_5_c66" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5_c66"  id="tdi_8_3c2" data-td_block_id="tdi_5_c66" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5_c66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-drago-di-romagna-di-gerardo-lamattina-in-corsa-per-il-david-di-donatello/" rel="bookmark" class="td-image-wrap " title="“Il Drago di Romagna” di Gerardo Lamattina in corsa per il David di Donatello " ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.57.50-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.57.50-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.57.50-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Il Drago di Romagna” di Gerardo Lamattina in corsa per il David di Donatello " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-drago-di-romagna-di-gerardo-lamattina-in-corsa-per-il-david-di-donatello/" rel="bookmark" title="“Il Drago di Romagna” di Gerardo Lamattina in corsa per il David di Donatello ">“Il Drago di Romagna” di Gerardo Lamattina in corsa per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentato-losteria-del-palco-il-volume-dedicato-ai-25-anni-del-mei/" rel="bookmark" class="td-image-wrap " title="Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del Mei" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/PresLibroMei2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/PresLibroMei2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/PresLibroMei2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del Mei" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentato-losteria-del-palco-il-volume-dedicato-ai-25-anni-del-mei/" rel="bookmark" title="Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del Mei">Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fusignano-riapre-il-museo-san-rocco-da-lunedi-sono-possibili-le-visite-su-appuntamento/" rel="bookmark" class="td-image-wrap " title="Fusignano: riapre il Museo &#8220;San Rocco&#8221;, da lunedì sono possibili le visite su appuntamento" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Museo-San-Rocco-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Museo-San-Rocco-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Museo-San-Rocco-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fusignano: riapre il Museo &#8220;San Rocco&#8221;, da lunedì sono possibili le visite su appuntamento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fusignano-riapre-il-museo-san-rocco-da-lunedi-sono-possibili-le-visite-su-appuntamento/" rel="bookmark" title="Fusignano: riapre il Museo &#8220;San Rocco&#8221;, da lunedì sono possibili le visite su appuntamento">Fusignano: riapre il Museo &#8220;San Rocco&#8221;, da lunedì sono possibili le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/una-giostra-di-duci-eadinil-nuovo-libro-di-alberto-cassani/" rel="bookmark" class="td-image-wrap " title="&#8220;Una giostra di duci e paladini&#8221;: il nuovo libro di Alberto Cassani" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-03-alle-15.21.23-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-03-alle-15.21.23-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-03-alle-15.21.23-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Una giostra di duci e paladini&#8221;: il nuovo libro di Alberto Cassani" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/una-giostra-di-duci-eadinil-nuovo-libro-di-alberto-cassani/" rel="bookmark" title="&#8220;Una giostra di duci e paladini&#8221;: il nuovo libro di Alberto Cassani">&#8220;Una giostra di duci e paladini&#8221;: il nuovo libro di Alberto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_c66" data-td_block_id="tdi_5_c66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_c66" data-td_block_id="tdi_5_c66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_6aa td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_6aa" ><script>var block_tdi_9_6aa = new tdBlock();
block_tdi_9_6aa.id = "tdi_9_6aa";
block_tdi_9_6aa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_6aa","tdc_css_class":"tdi_9_6aa","tdc_css_class_style":"tdi_9_6aa_rand_style"}';
block_tdi_9_6aa.td_column_number = "3";
block_tdi_9_6aa.block_type = "td_block_mega_menu";
block_tdi_9_6aa.post_count = "4";
block_tdi_9_6aa.found_posts = "2889";
block_tdi_9_6aa.header_color = "";
block_tdi_9_6aa.ajax_pagination_infinite_stop = "";
block_tdi_9_6aa.max_num_pages = "723";
tdBlocksArray.push(block_tdi_9_6aa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_6aa" id="tdi_10_011" data-td_block_id="tdi_9_6aa" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9_6aa"  id="tdi_11_02c" data-td_block_id="tdi_9_6aa" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9_6aa"  id="tdi_12_52c" data-td_block_id="tdi_9_6aa" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9_6aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/80-tavoli-in-piazza-del-popolo-in-segno-di-solidarieta-alle-imprese-il-flash-mob-di-confesercenti-e-confcommercio/" rel="bookmark" class="td-image-wrap " title="80 tavoli in Piazza del Popolo in segno di solidarietà alle imprese: il flash mob di Confesercenti e Confcommercio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/piazzadelpopoloravenna_1543588125-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/piazzadelpopoloravenna_1543588125-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/piazzadelpopoloravenna_1543588125-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="80 tavoli in Piazza del Popolo in segno di solidarietà alle imprese: il flash mob di Confesercenti e Confcommercio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/80-tavoli-in-piazza-del-popolo-in-segno-di-solidarieta-alle-imprese-il-flash-mob-di-confesercenti-e-confcommercio/" rel="bookmark" title="80 tavoli in Piazza del Popolo in segno di solidarietà alle imprese: il flash mob di Confesercenti e Confcommercio">80 tavoli in Piazza del Popolo in segno di solidarietà alle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/legge-di-bilancio-buriolina-siamo-delusi-le-nostre-imprese-sono-state-completamente-abbandonate/" rel="bookmark" class="td-image-wrap " title="Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono state completamente abbandonate&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.50.59-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.50.59-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.50.59-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono state completamente abbandonate&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/legge-di-bilancio-buriolina-siamo-delusi-le-nostre-imprese-sono-state-completamente-abbandonate/" rel="bookmark" title="Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono state completamente abbandonate&#8221;">Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/natura-nuova-al-fianco-di-last-minute-market-e-spreco-zero/" rel="bookmark" class="td-image-wrap " title="Natura Nuova al fianco di Last Minute Market e “Spreco Zero”" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-300x206.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-1024x702.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-768x526.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-1536x1053.jpg 1536w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-2048x1404.jpg 2048w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-696x477.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-1068x732.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-613x420.jpg 613w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Gabriele-Longanesi-Natura-Nuova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Natura Nuova al fianco di Last Minute Market e “Spreco Zero”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/natura-nuova-al-fianco-di-last-minute-market-e-spreco-zero/" rel="bookmark" title="Natura Nuova al fianco di Last Minute Market e “Spreco Zero”">Natura Nuova al fianco di Last Minute Market e “Spreco Zero”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-sindaco-michele-de-pascale-sullacquisto-del-60-di-green-methane-da-parte-di-rosetti-marino/" rel="bookmark" class="td-image-wrap " title="Il sindaco Michele de Pascale sull’acquisto del 60% di Green Methane da parte di Rosetti Marino" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Rosetti-Marino-Spa_Copertina-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Rosetti-Marino-Spa_Copertina-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Rosetti-Marino-Spa_Copertina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il sindaco Michele de Pascale sull’acquisto del 60% di Green Methane da parte di Rosetti Marino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-sindaco-michele-de-pascale-sullacquisto-del-60-di-green-methane-da-parte-di-rosetti-marino/" rel="bookmark" title="Il sindaco Michele de Pascale sull’acquisto del 60% di Green Methane da parte di Rosetti Marino">Il sindaco Michele de Pascale sull’acquisto del 60% di Green Methane&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_6aa" data-td_block_id="tdi_9_6aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_6aa" data-td_block_id="tdi_9_6aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_326 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_326" ><script>var block_tdi_13_326 = new tdBlock();
block_tdi_13_326.id = "tdi_13_326";
block_tdi_13_326.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_326","tdc_css_class":"tdi_13_326","tdc_css_class_style":"tdi_13_326_rand_style"}';
block_tdi_13_326.td_column_number = "3";
block_tdi_13_326.block_type = "td_block_mega_menu";
block_tdi_13_326.post_count = "4";
block_tdi_13_326.found_posts = "2975";
block_tdi_13_326.header_color = "";
block_tdi_13_326.ajax_pagination_infinite_stop = "";
block_tdi_13_326.max_num_pages = "744";
tdBlocksArray.push(block_tdi_13_326);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_326" id="tdi_14_163" data-td_block_id="tdi_13_326" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13_326"  id="tdi_15_c68" data-td_block_id="tdi_13_326" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13_326"  id="tdi_16_265" data-td_block_id="tdi_13_326" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13_326 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/morrone-lega-chiusura-del-distaccamento-di-lugo-ultimo-regalo-di-conte-e-lamorgese/" rel="bookmark" class="td-image-wrap " title="Morrone (Lega): &#8220;Chiusura del distaccamento di Lugo ultimo regalo di Conte e Lamorgese&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/polizia-stradale-autovelox-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/polizia-stradale-autovelox-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/polizia-stradale-autovelox-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morrone (Lega): &#8220;Chiusura del distaccamento di Lugo ultimo regalo di Conte e Lamorgese&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/morrone-lega-chiusura-del-distaccamento-di-lugo-ultimo-regalo-di-conte-e-lamorgese/" rel="bookmark" title="Morrone (Lega): &#8220;Chiusura del distaccamento di Lugo ultimo regalo di Conte e Lamorgese&#8221;">Morrone (Lega): &#8220;Chiusura del distaccamento di Lugo ultimo regalo di Conte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/steward-anti-covid-a-470-euro-lora-lausl-rispende-ad-ancisi/" rel="bookmark" class="td-image-wrap " title="Steward anti-Covid a 4,70 euro l&#8217;ora: l&#8217;Ausl rispende ad Ancisi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/covid-19-176251.660x368-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/covid-19-176251.660x368-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/covid-19-176251.660x368-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/covid-19-176251.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Steward anti-Covid a 4,70 euro l&#8217;ora: l&#8217;Ausl rispende ad Ancisi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/steward-anti-covid-a-470-euro-lora-lausl-rispende-ad-ancisi/" rel="bookmark" title="Steward anti-Covid a 4,70 euro l&#8217;ora: l&#8217;Ausl rispende ad Ancisi">Steward anti-Covid a 4,70 euro l&#8217;ora: l&#8217;Ausl rispende ad Ancisi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-dalla-coalizione-di-centrosinistra-sostegno-a-de-pascale-unalleanza-forte-e-inclusiva-per-innovare-la-citta-di-oggi-e-domani/" rel="bookmark" class="td-image-wrap " title="Elezioni, dalla coalizione di centrosinistra sostegno a de Pascale: &#8220;Un&#8217;alleanza forte e inclusiva per innovare la città di oggi e domani&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-28-alle-15.47.18-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-28-alle-15.47.18-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-28-alle-15.47.18-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elezioni, dalla coalizione di centrosinistra sostegno a de Pascale: &#8220;Un&#8217;alleanza forte e inclusiva per innovare la città di oggi e domani&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-dalla-coalizione-di-centrosinistra-sostegno-a-de-pascale-unalleanza-forte-e-inclusiva-per-innovare-la-citta-di-oggi-e-domani/" rel="bookmark" title="Elezioni, dalla coalizione di centrosinistra sostegno a de Pascale: &#8220;Un&#8217;alleanza forte e inclusiva per innovare la città di oggi e domani&#8221;">Elezioni, dalla coalizione di centrosinistra sostegno a de Pascale: &#8220;Un&#8217;alleanza forte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-amministrative-un-appello-per-sostenere-il-progetto-politico-ravenna-coraggiosa/" rel="bookmark" class="td-image-wrap " title="Elezioni amministrative, un appello per sostenere il progetto politico &#8220;Ravenna Coraggiosa&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/sala-del-consiglio-comunale-di-ravenna-40978.660x368-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/sala-del-consiglio-comunale-di-ravenna-40978.660x368-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/sala-del-consiglio-comunale-di-ravenna-40978.660x368-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elezioni amministrative, un appello per sostenere il progetto politico &#8220;Ravenna Coraggiosa&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-amministrative-un-appello-per-sostenere-il-progetto-politico-ravenna-coraggiosa/" rel="bookmark" title="Elezioni amministrative, un appello per sostenere il progetto politico &#8220;Ravenna Coraggiosa&#8221;">Elezioni amministrative, un appello per sostenere il progetto politico &#8220;Ravenna Coraggiosa&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_326" data-td_block_id="tdi_13_326"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_326" data-td_block_id="tdi_13_326"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_7f2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_7f2" ><script>var block_tdi_17_7f2 = new tdBlock();
block_tdi_17_7f2.id = "tdi_17_7f2";
block_tdi_17_7f2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_7f2","tdc_css_class":"tdi_17_7f2","tdc_css_class_style":"tdi_17_7f2_rand_style"}';
block_tdi_17_7f2.td_column_number = "3";
block_tdi_17_7f2.block_type = "td_block_mega_menu";
block_tdi_17_7f2.post_count = "4";
block_tdi_17_7f2.found_posts = "1537";
block_tdi_17_7f2.header_color = "";
block_tdi_17_7f2.ajax_pagination_infinite_stop = "";
block_tdi_17_7f2.max_num_pages = "385";
tdBlocksArray.push(block_tdi_17_7f2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_7f2" id="tdi_18_811" data-td_block_id="tdi_17_7f2" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17_7f2"  id="tdi_19_c8b" data-td_block_id="tdi_17_7f2" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17_7f2"  id="tdi_20_681" data-td_block_id="tdi_17_7f2" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17_7f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-giardino-amadesi-si-trasforma-in-una-palestra-a-cielo-aperto-per-studenti-e-cittadini/" rel="bookmark" class="td-image-wrap " title="Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto per studenti e cittadini" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-10-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-10-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto per studenti e cittadini" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-giardino-amadesi-si-trasforma-in-una-palestra-a-cielo-aperto-per-studenti-e-cittadini/" rel="bookmark" title="Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto per studenti e cittadini">Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuole-superiori-didattica-al-50-fino-al-20-febbraio/" rel="bookmark" class="td-image-wrap " title="Scuole superiori: didattica al 50% fino al 20 febbraio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Oriani-ritorno-a-scuola-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Oriani-ritorno-a-scuola-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Oriani-ritorno-a-scuola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuole superiori: didattica al 50% fino al 20 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuole-superiori-didattica-al-50-fino-al-20-febbraio/" rel="bookmark" title="Scuole superiori: didattica al 50% fino al 20 febbraio">Scuole superiori: didattica al 50% fino al 20 febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/assembramenti-e-parcheggi-selvaggi-la-polizia-locale-davanti-alle-scuole/" rel="bookmark" class="td-image-wrap " title="Assembramenti e parcheggi selvaggi, la Polizia Locale davanti alle scuole" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-7-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-7-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Assembramenti e parcheggi selvaggi, la Polizia Locale davanti alle scuole" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/assembramenti-e-parcheggi-selvaggi-la-polizia-locale-davanti-alle-scuole/" rel="bookmark" title="Assembramenti e parcheggi selvaggi, la Polizia Locale davanti alle scuole">Assembramenti e parcheggi selvaggi, la Polizia Locale davanti alle scuole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-alloriani-la-mostra-realizzata-da-studenti-con-disabilita/" rel="bookmark" class="td-image-wrap " title="Inaugurata all&#8217;Oriani la mostra realizzata da studenti con disabilità" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-02-at-12.07.05-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-02-at-12.07.05-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-02-at-12.07.05-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inaugurata all&#8217;Oriani la mostra realizzata da studenti con disabilità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-alloriani-la-mostra-realizzata-da-studenti-con-disabilita/" rel="bookmark" title="Inaugurata all&#8217;Oriani la mostra realizzata da studenti con disabilità">Inaugurata all&#8217;Oriani la mostra realizzata da studenti con disabilità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_7f2" data-td_block_id="tdi_17_7f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_7f2" data-td_block_id="tdi_17_7f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_c0a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_c0a" ><script>var block_tdi_21_c0a = new tdBlock();
block_tdi_21_c0a.id = "tdi_21_c0a";
block_tdi_21_c0a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_c0a","tdc_css_class":"tdi_21_c0a","tdc_css_class_style":"tdi_21_c0a_rand_style"}';
block_tdi_21_c0a.td_column_number = "3";
block_tdi_21_c0a.block_type = "td_block_mega_menu";
block_tdi_21_c0a.post_count = "4";
block_tdi_21_c0a.found_posts = "2823";
block_tdi_21_c0a.header_color = "";
block_tdi_21_c0a.ajax_pagination_infinite_stop = "";
block_tdi_21_c0a.max_num_pages = "706";
tdBlocksArray.push(block_tdi_21_c0a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_c0a" id="tdi_22_222" data-td_block_id="tdi_21_c0a" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21_c0a"  id="tdi_23_114" data-td_block_id="tdi_21_c0a" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21_c0a"  id="tdi_24_511" data-td_block_id="tdi_21_c0a" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21_c0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-case-di-riposo-vaccini-e-interventi-sociali-il-punto-della-situazione-in-bassa-romagna/" rel="bookmark" class="td-image-wrap " title="Unione: case di riposo, vaccini e interventi sociali, il punto della situazione in Bassa Romagna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Il-sindaco-Luca-Piovaccari-incontra-i-sindacati-3-febbraio-2021-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Il-sindaco-Luca-Piovaccari-incontra-i-sindacati-3-febbraio-2021-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Il-sindaco-Luca-Piovaccari-incontra-i-sindacati-3-febbraio-2021-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: case di riposo, vaccini e interventi sociali, il punto della situazione in Bassa Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-case-di-riposo-vaccini-e-interventi-sociali-il-punto-della-situazione-in-bassa-romagna/" rel="bookmark" title="Unione: case di riposo, vaccini e interventi sociali, il punto della situazione in Bassa Romagna">Unione: case di riposo, vaccini e interventi sociali, il punto della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/linea-rosa-30-anni-di-impegno-contro-la-violenza-di-genere/" rel="bookmark" class="td-image-wrap " title="Linea Rosa, 30 anni di impegno contro la violenza di genere" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/FLASH-MOB-2020_2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/FLASH-MOB-2020_2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/FLASH-MOB-2020_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Linea Rosa, 30 anni di impegno contro la violenza di genere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/linea-rosa-30-anni-di-impegno-contro-la-violenza-di-genere/" rel="bookmark" title="Linea Rosa, 30 anni di impegno contro la violenza di genere">Linea Rosa, 30 anni di impegno contro la violenza di genere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alfonsine-una-parete-speciale-per-riabbracciare-i-propri-cari-alla-casa-tetta/" rel="bookmark" class="td-image-wrap " title="Alfonsine: una parete speciale per riabbracciare i propri cari alla casa protetta " ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-02-alle-10.12.40-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-02-alle-10.12.40-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-02-alle-10.12.40-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alfonsine: una parete speciale per riabbracciare i propri cari alla casa protetta " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alfonsine-una-parete-speciale-per-riabbracciare-i-propri-cari-alla-casa-tetta/" rel="bookmark" title="Alfonsine: una parete speciale per riabbracciare i propri cari alla casa protetta ">Alfonsine: una parete speciale per riabbracciare i propri cari alla casa protetta </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/corso-per-operatore-ludico-il-csi-ravenna-concede-il-bis/" rel="bookmark" class="td-image-wrap " title="Corso per operatore ludico: il Csi Ravenna concede il bis" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Corso-per-operatore-ludico-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Corso-per-operatore-ludico-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Corso-per-operatore-ludico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Corso per operatore ludico: il Csi Ravenna concede il bis" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/corso-per-operatore-ludico-il-csi-ravenna-concede-il-bis/" rel="bookmark" title="Corso per operatore ludico: il Csi Ravenna concede il bis">Corso per operatore ludico: il Csi Ravenna concede il bis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_c0a" data-td_block_id="tdi_21_c0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_c0a" data-td_block_id="tdi_21_c0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_b0b td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_b0b" ><script>var block_tdi_25_b0b = new tdBlock();
block_tdi_25_b0b.id = "tdi_25_b0b";
block_tdi_25_b0b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_b0b","tdc_css_class":"tdi_25_b0b","tdc_css_class_style":"tdi_25_b0b_rand_style"}';
block_tdi_25_b0b.td_column_number = "3";
block_tdi_25_b0b.block_type = "td_block_mega_menu";
block_tdi_25_b0b.post_count = "4";
block_tdi_25_b0b.found_posts = "3749";
block_tdi_25_b0b.header_color = "";
block_tdi_25_b0b.ajax_pagination_infinite_stop = "";
block_tdi_25_b0b.max_num_pages = "938";
tdBlocksArray.push(block_tdi_25_b0b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_b0b" id="tdi_26_2b5" data-td_block_id="tdi_25_b0b" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25_b0b"  id="tdi_27_21b" data-td_block_id="tdi_25_b0b" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25_b0b"  id="tdi_28_1a0" data-td_block_id="tdi_25_b0b" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25_b0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aviators-lugo-dopo-lo-stop-forzato-ricominciano-gli-allenamenti/" rel="bookmark" class="td-image-wrap " title="Aviators Lugo: dopo lo stop forzato, ricominciano gli allenamenti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Comunicato-23-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Comunicato-23-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Comunicato-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aviators Lugo: dopo lo stop forzato, ricominciano gli allenamenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aviators-lugo-dopo-lo-stop-forzato-ricominciano-gli-allenamenti/" rel="bookmark" title="Aviators Lugo: dopo lo stop forzato, ricominciano gli allenamenti">Aviators Lugo: dopo lo stop forzato, ricominciano gli allenamenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-i-veterani-dello-sport-incontrano-gli-amministratori-della-bassa-romagna/" rel="bookmark" class="td-image-wrap " title="Unione: i veterani dello sport incontrano gli amministratori della Bassa Romagna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-14.25.19-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-14.25.19-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-14.25.19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: i veterani dello sport incontrano gli amministratori della Bassa Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-i-veterani-dello-sport-incontrano-gli-amministratori-della-bassa-romagna/" rel="bookmark" title="Unione: i veterani dello sport incontrano gli amministratori della Bassa Romagna">Unione: i veterani dello sport incontrano gli amministratori della Bassa Romagna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-giardino-amadesi-si-trasforma-in-una-palestra-a-cielo-aperto-per-studenti-e-cittadini/" rel="bookmark" class="td-image-wrap " title="Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto per studenti e cittadini" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-10-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-10-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto per studenti e cittadini" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-giardino-amadesi-si-trasforma-in-una-palestra-a-cielo-aperto-per-studenti-e-cittadini/" rel="bookmark" title="Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto per studenti e cittadini">Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massa-lombarda-oltre-5mila-euro-a-sostegno-delle-societa-e-associazioni-sportive/" rel="bookmark" class="td-image-wrap " title="Massa Lombarda: oltre 5mila euro a sostegno delle società e associazioni sportive" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-12.23.47-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-12.23.47-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-12.23.47-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Massa Lombarda: oltre 5mila euro a sostegno delle società e associazioni sportive" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massa-lombarda-oltre-5mila-euro-a-sostegno-delle-societa-e-associazioni-sportive/" rel="bookmark" title="Massa Lombarda: oltre 5mila euro a sostegno delle società e associazioni sportive">Massa Lombarda: oltre 5mila euro a sostegno delle società e associazioni&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_b0b" data-td_block_id="tdi_25_b0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_b0b" data-td_block_id="tdi_25_b0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_816 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_816" ><script>var block_tdi_29_816 = new tdBlock();
block_tdi_29_816.id = "tdi_29_816";
block_tdi_29_816.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_816","tdc_css_class":"tdi_29_816","tdc_css_class_style":"tdi_29_816_rand_style"}';
block_tdi_29_816.td_column_number = "3";
block_tdi_29_816.block_type = "td_block_mega_menu";
block_tdi_29_816.post_count = "4";
block_tdi_29_816.found_posts = "941";
block_tdi_29_816.header_color = "";
block_tdi_29_816.ajax_pagination_infinite_stop = "";
block_tdi_29_816.max_num_pages = "236";
tdBlocksArray.push(block_tdi_29_816);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_816" id="tdi_30_c12" data-td_block_id="tdi_29_816" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29_816"  id="tdi_31_65b" data-td_block_id="tdi_29_816" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29_816"  id="tdi_32_e6e" data-td_block_id="tdi_29_816" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29_816 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turismo-le-strategie-per-il-2021-illustrate-in-consiglio-comunale-stefano-accorsi-testimonial-della-citta-darte/" rel="bookmark" class="td-image-wrap " title="Turismo, le strategie per il 2021 illustrate in consiglio comunale. Stefano Accorsi testimonial della città d&#8217;arte" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Notte-dante-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Notte-dante-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Notte-dante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo, le strategie per il 2021 illustrate in consiglio comunale. Stefano Accorsi testimonial della città d&#8217;arte" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turismo-le-strategie-per-il-2021-illustrate-in-consiglio-comunale-stefano-accorsi-testimonial-della-citta-darte/" rel="bookmark" title="Turismo, le strategie per il 2021 illustrate in consiglio comunale. Stefano Accorsi testimonial della città d&#8217;arte">Turismo, le strategie per il 2021 illustrate in consiglio comunale. Stefano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/quattro-tavoli-lavorol-settore-turistico/" rel="bookmark" class="td-image-wrap " title="Quattro Tavoli di Lavoro sul settore turistico" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-6-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-6-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quattro Tavoli di Lavoro sul settore turistico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/quattro-tavoli-lavorol-settore-turistico/" rel="bookmark" title="Quattro Tavoli di Lavoro sul settore turistico">Quattro Tavoli di Lavoro sul settore turistico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/41-gli-arrivi-35-le-presenze-i-dati-che-fotografano-la-crisi-del-turismo-a-ravenna/" rel="bookmark" class="td-image-wrap " title="-41% gli arrivi. -35% le presenze: i dati che fotografano la crisi del turismo a Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/primi-turisti-tornano-a-Ravenna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/primi-turisti-tornano-a-Ravenna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/primi-turisti-tornano-a-Ravenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="-41% gli arrivi. -35% le presenze: i dati che fotografano la crisi del turismo a Ravenna" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/41-gli-arrivi-35-le-presenze-i-dati-che-fotografano-la-crisi-del-turismo-a-ravenna/" rel="bookmark" title="-41% gli arrivi. -35% le presenze: i dati che fotografano la crisi del turismo a Ravenna">-41% gli arrivi. -35% le presenze: i dati che fotografano la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-in-comune-il-comune-colga-il-progetto-della-ciclabile-della-valle-del-montone-come-occasione-di-svolta/" rel="bookmark" class="td-image-wrap " title="Ravenna in Comune: &#8220;Il Comune colga il progetto della ciclabile della Valle del Montone come occasione di svolta&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-01-alle-18.19.17-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-01-alle-18.19.17-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-01-alle-18.19.17-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna in Comune: &#8220;Il Comune colga il progetto della ciclabile della Valle del Montone come occasione di svolta&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-in-comune-il-comune-colga-il-progetto-della-ciclabile-della-valle-del-montone-come-occasione-di-svolta/" rel="bookmark" title="Ravenna in Comune: &#8220;Il Comune colga il progetto della ciclabile della Valle del Montone come occasione di svolta&#8221;">Ravenna in Comune: &#8220;Il Comune colga il progetto della ciclabile della&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_816" data-td_block_id="tdi_29_816"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_816" data-td_block_id="tdi_29_816"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_bb0 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_bb0" ><script>var block_tdi_33_bb0 = new tdBlock();
block_tdi_33_bb0.id = "tdi_33_bb0";
block_tdi_33_bb0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_bb0","tdc_css_class":"tdi_33_bb0","tdc_css_class_style":"tdi_33_bb0_rand_style"}';
block_tdi_33_bb0.td_column_number = "3";
block_tdi_33_bb0.block_type = "td_block_mega_menu";
block_tdi_33_bb0.post_count = "4";
block_tdi_33_bb0.found_posts = "14089";
block_tdi_33_bb0.header_color = "";
block_tdi_33_bb0.ajax_pagination_infinite_stop = "";
block_tdi_33_bb0.max_num_pages = "3523";
tdBlocksArray.push(block_tdi_33_bb0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_bb0" id="tdi_34_220" data-td_block_id="tdi_33_bb0" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33_bb0"  id="tdi_35_601" data-td_block_id="tdi_33_bb0" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33_bb0"  id="tdi_36_002" data-td_block_id="tdi_33_bb0" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33_bb0"  id="tdi_37_c92" data-td_block_id="tdi_33_bb0" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33_bb0"  id="tdi_38_215" data-td_block_id="tdi_33_bb0" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33_bb0"  id="tdi_39_562" data-td_block_id="tdi_33_bb0" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33_bb0"  id="tdi_40_2c5" data-td_block_id="tdi_33_bb0" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33_bb0"  id="tdi_41_112" data-td_block_id="tdi_33_bb0" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33_bb0"  id="tdi_42_262" data-td_block_id="tdi_33_bb0" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33_bb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/" rel="bookmark" class="td-image-wrap " title="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/" rel="bookmark" title="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva">Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/" rel="bookmark" title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni">Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentato-losteria-del-palco-il-volume-dedicato-ai-25-anni-del-mei/" rel="bookmark" class="td-image-wrap " title="Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del Mei" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/PresLibroMei2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/PresLibroMei2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/PresLibroMei2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del Mei" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentato-losteria-del-palco-il-volume-dedicato-ai-25-anni-del-mei/" rel="bookmark" title="Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del Mei">Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/legge-di-bilancio-buriolina-siamo-delusi-le-nostre-imprese-sono-state-completamente-abbandonate/" rel="bookmark" class="td-image-wrap " title="Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono state completamente abbandonate&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.50.59-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.50.59-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.50.59-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono state completamente abbandonate&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/legge-di-bilancio-buriolina-siamo-delusi-le-nostre-imprese-sono-state-completamente-abbandonate/" rel="bookmark" title="Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono state completamente abbandonate&#8221;">Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_bb0" data-td_block_id="tdi_33_bb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_bb0" data-td_block_id="tdi_33_bb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43_250 td_block_template_1">
<style>
/* custom css */
.tdi_43_250.td-a-rec{
					text-align: center;
				}.tdi_43_250 .td-element-style{
					z-index: -1;
				}.tdi_43_250.td-a-rec-img{
				    text-align: left;
				}.tdi_43_250.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_250.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<br><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-279627" class="post-279627 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-faenza-web-tv category-faenza-cronaca category-faenza-web-tv category-ravenna-cronaca tag-coronavirus tag-obesita tag-ricovero tag-salute tag-terapia-intensiva" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T17:13:55+01:00" >4 Febbraio 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279627">37</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcovid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%2C+con+il+sovrappeso+e+l%E2%80%99obesit%C3%A0+aumenta+il+rischio+di+essere+ricoverati+in+terapia+intensiva&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcovid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita.jpeg&description=Covid-19%2C+con+il+sovrappeso+e+l%E2%80%99obesit%C3%A0+aumenta+il+rischio+di+essere+ricoverati+in+terapia+intensiva">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid-19%2C+con+il+sovrappeso+e+l%E2%80%99obesit%C3%A0+aumenta+il+rischio+di+essere+ricoverati+in+terapia+intensiva %0A%0A https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/&text=Covid-19%2C+con+il+sovrappeso+e+l%E2%80%99obesit%C3%A0+aumenta+il+rischio+di+essere+ricoverati+in+terapia+intensiva">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/&title=Covid-19%2C+con+il+sovrappeso+e+l%E2%80%99obesit%C3%A0+aumenta+il+rischio+di+essere+ricoverati+in+terapia+intensiva">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva&body=https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita.jpeg" data-caption=""><img width="696" height="390" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-696x390.jpeg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-696x390.jpeg 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-300x168.jpeg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-1024x574.jpeg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-768x431.jpeg 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-1068x599.jpeg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-749x420.jpeg 749w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita.jpeg 1300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="L’economia dell’obesità"/></a></div>
            <div id="fb-root"></div>
<div class="">
<div class="">
<div class="">
<div id="testo" class="">
<p class="" style="text-align: justify;"><strong class="">Covid-19,</strong> con il <strong class="">sovrappeso</strong> e l’<strong class="">obesità</strong> i <strong class="">rischi</strong> <strong class="">aumentano</strong>. La conferma arriva da uno <strong class="">studio</strong> promosso e coordinato dall’<strong class="">Emilia-Romagna</strong>, in particolare dal <strong class="">Centro di Chirurgia Bariatrica </strong>dell’<strong class="">Azienda ospedaliero-universitaria </strong>di<strong class=""> Parma</strong>, in collaborazione con i Centri di Piacenza, Reggio Emilia, Modena e Bologna. <br class="" />Una condizione, quella dell’obesità, che in Emilia-Romagna interessa <strong class="">oltre 350.000 adulti</strong>, come emerge dai dati del Servizio Prevenzione collettiva e Sanità pubblica della Regione. <br class="" /><strong class="">Seicento i pazienti</strong>, ammalatisi di Covid-19,<strong class=""> coinvolti</strong> nello <strong class="">studio</strong>, che ha messo a confronto quelli operati con la chirurgia bariatrica (ovvero l’insieme degli interventi chirurgici utilizzati per il trattamento dell’obesità) negli ultimi 12 mesi, con quelli in attesa di intervento. Questi ultimi hanno avuto <strong class="">sintomi più severi</strong>, e per loro è stato necessario un <strong class="">maggior ricorso</strong> al ricovero in <strong class="">terapia intensiva</strong>.</p>
<p class="" style="text-align: justify;">Pubblicato su<strong class=""> “Obesity Surgery”</strong>, rivista di riferimento internazionale del settore e classificata come Q1 (prima posizione per impact factor) tra le riviste chirurgiche, lo studio rappresenta un’ulteriore riprova di come l’obesità sia fattore di rischio rispetto al Covid, oltre che per la maggior parte delle patologie: da quelle dell’apparato cardiorespiratorio alle oncologiche, al diabete e alle altre patologie croniche.</p>
<p class="" style="text-align: justify;">“Ancora una volta, grazie al lavoro di squadra dei nostri professionisti, questa regione può offrire un contributo importante alla ricerca- commenta l’assessore regionale alle Politiche per la salute, <strong class="">Raffaele Donini</strong>-. <strong class=""> </strong>E dai dati emerge anche che l’atteggiamento degli emiliano-romagnoli rispetto ai corretti stili di vita, a partire dall’alimentazione e dal movimento, è di grande attenzione: c’è una diminuzione tra le persone in sovrappeso, mentre aumentano quelle che praticano attività fisica. Siamo in una situazione migliore rispetto alla media nazionale- prosegue Donini-, ma questo non deve farci abbassare la guardia. Le persone obese rischiano la salute, in tante patologie, e ora anche con il Covid-19”.</p>
<p class="" style="text-align: justify;">“La Regione sta già facendo molto in termini di prevenzione- aggiunge l’assessore-, tant’è che il nostro modello di intervento sui bambini ha ottenuto dall’Oms il riconoscimento di ‘buona pratica europea’. Occorre però fare ancora di più, per promuovere corretti stili di vita anche nei confronti degli ‘irriducibili’”.</p>
<p class="" style="text-align: justify;">A illustrare lo studio dell’Azienda ospedaliero-universitaria di Parma è il primo firmatario della pubblicazione, il dottor <strong class="">Federico Marchesi</strong>, responsabile del programma di Chirurgia Bariatrica e delle prime vie digerenti dell’Ospedale Maggiore, che fa capo alla Clinica Chirurgica generale diretta da Paolo Del Rio.</p>
<p class="" style="text-align: justify;">“Lo studio è nato nel momento di massima virulenza del virus, con l’obiettivo di valutare se la chirurgia dell’obesità, già protettiva per le patologie correlate, lo fosse anche nei confronti dell’infezione da Covid-19- spiega Marchesi-. In collaborazione con gli altri Centri emiliani, abbiamo confrontato i sintomi della malattia nei pazienti operati da almeno 12 mesi con i sintomi manifestatisi in pazienti obesi in attesa di intervento, e abbiamo riscontrato che i pazienti operati hanno contratto forme di infezione più lieve con un minor tasso di ricoveri ospedalieri e un minor ricorso alle terapie intensive.</p>
<p class="" style="text-align: justify;">“Da queste osservazioni- conclude Marchesi- abbiamo potuto dedurre che la correzione chirurgica dell’obesità si conferma una misura di prevenzione primaria fondamentale anche per Covid e per le epidemie virali respiratorie.  I Centri di Chirurgia Bariatrica dell’Emilia-Romagna sono stati i primi a uscire con un contributo scientifico di livello internazionale su questo tema: non possiamo che esserne orgogliosi”.</p>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.ravennawebtv.it/tag/obesita/">obesità</a></li><li><a href="https://www.ravennawebtv.it/tag/ricovero/">ricovero</a></li><li><a href="https://www.ravennawebtv.it/tag/salute/">salute</a></li><li><a href="https://www.ravennawebtv.it/tag/terapia-intensiva/">terapia intensiva</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcovid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%2C+con+il+sovrappeso+e+l%E2%80%99obesit%C3%A0+aumenta+il+rischio+di+essere+ricoverati+in+terapia+intensiva&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcovid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita.jpeg&description=Covid-19%2C+con+il+sovrappeso+e+l%E2%80%99obesit%C3%A0+aumenta+il+rischio+di+essere+ricoverati+in+terapia+intensiva">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid-19%2C+con+il+sovrappeso+e+l%E2%80%99obesit%C3%A0+aumenta+il+rischio+di+essere+ricoverati+in+terapia+intensiva %0A%0A https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/&text=Covid-19%2C+con+il+sovrappeso+e+l%E2%80%99obesit%C3%A0+aumenta+il+rischio+di+essere+ricoverati+in+terapia+intensiva">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/&title=Covid-19%2C+con+il+sovrappeso+e+l%E2%80%99obesit%C3%A0+aumenta+il+rischio+di+essere+ricoverati+in+terapia+intensiva">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva&body=https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/">Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/morrone-lega-chiusura-del-distaccamento-di-lugo-ultimo-regalo-di-conte-e-lamorgese/">Morrone (Lega): &#8220;Chiusura del distaccamento di Lugo ultimo regalo di Conte e Lamorgese&#8221;</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/magrini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Magrini"></span><meta itemprop="datePublished" content="2021-02-04T17:13:55+01:00"><meta itemprop="dateModified" content="2021-02-04T17:13:55+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita.jpeg"><meta itemprop="width" content="1300"><meta itemprop="height" content="729"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45_6e1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_6e1" ><script>var block_tdi_45_6e1 = new tdBlock();
block_tdi_45_6e1.id = "tdi_45_6e1";
block_tdi_45_6e1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45_6e1","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":279627,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45_6e1","tdc_css_class_style":"tdi_45_6e1_rand_style"}';
block_tdi_45_6e1.td_column_number = "3";
block_tdi_45_6e1.block_type = "td_block_related_posts";
block_tdi_45_6e1.post_count = "3";
block_tdi_45_6e1.found_posts = "19935";
block_tdi_45_6e1.header_color = "";
block_tdi_45_6e1.ajax_pagination_infinite_stop = "";
block_tdi_45_6e1.max_num_pages = "6645";
tdBlocksArray.push(block_tdi_45_6e1);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46_72c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45_6e1" href="#">Articoli correlati</a><a id="tdi_47_c6c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45_6e1" href="#">Di più dello stesso autore</a></h4><div id=tdi_45_6e1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/" rel="bookmark" title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni">Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-adriano-coltivavano-mauana-in-casa-due-uomini-in-manette/" rel="bookmark" class="td-image-wrap " title="Lido Adriano: coltivano marijuana in casa, due uomini finiscono in manette" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/marijuana-in-casa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/marijuana-in-casa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/marijuana-in-casa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lido Adriano: coltivano marijuana in casa, due uomini finiscono in manette" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-adriano-coltivavano-mauana-in-casa-due-uomini-in-manette/" rel="bookmark" title="Lido Adriano: coltivano marijuana in casa, due uomini finiscono in manette">Lido Adriano: coltivano marijuana in casa, due uomini finiscono in manette</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentato-losteria-del-palco-il-volume-dedicato-ai-25-anni-del-mei/" rel="bookmark" class="td-image-wrap " title="Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del Mei" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/PresLibroMei2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/PresLibroMei2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/PresLibroMei2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del Mei" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentato-losteria-del-palco-il-volume-dedicato-ai-25-anni-del-mei/" rel="bookmark" title="Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del Mei">Presentato ‘L’Osteria del palco’, il volume dedicato ai 25 anni del Mei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_6e1" data-td_block_id="tdi_45_6e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_6e1" data-td_block_id="tdi_45_6e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48_02b td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48_02b" >
<style>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</style><script>var block_tdi_48_02b = new tdBlock();
block_tdi_48_02b.id = "tdi_48_02b";
block_tdi_48_02b.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48_02b","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48_02b","tdc_css_class_style":"tdi_48_02b_rand_style"}';
block_tdi_48_02b.td_column_number = "1";
block_tdi_48_02b.block_type = "td_block_15";
block_tdi_48_02b.post_count = "4";
block_tdi_48_02b.found_posts = "6113";
block_tdi_48_02b.header_color = "#";
block_tdi_48_02b.ajax_pagination_infinite_stop = "";
block_tdi_48_02b.max_num_pages = "1529";
tdBlocksArray.push(block_tdi_48_02b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48_02b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/" rel="bookmark" title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni">Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-giardino-amadesi-si-trasforma-in-una-palestra-a-cielo-aperto-per-studenti-e-cittadini/" rel="bookmark" class="td-image-wrap " title="Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto per studenti e cittadini" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-10-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-10-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto per studenti e cittadini" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-giardino-amadesi-si-trasforma-in-una-palestra-a-cielo-aperto-per-studenti-e-cittadini/" rel="bookmark" title="Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto per studenti e cittadini">Il giardino Amadesi si trasforma in una &#8220;palestra&#8221; a cielo aperto...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/legge-di-bilancio-buriolina-siamo-delusi-le-nostre-imprese-sono-state-completamente-abbandonate/" rel="bookmark" class="td-image-wrap " title="Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono state completamente abbandonate&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.50.59-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.50.59-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-04-alle-15.50.59-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono state completamente abbandonate&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/legge-di-bilancio-buriolina-siamo-delusi-le-nostre-imprese-sono-state-completamente-abbandonate/" rel="bookmark" title="Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono state completamente abbandonate&#8221;">Legge di Bilancio, Burioli (Cna): &#8220;Siamo delusi, le nostre imprese sono...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tamponi-rapidi-in-farmacia-ecco-dove-e-possibile-fare-il-test-al-prezzo-calmierato-di-15-euro/" rel="bookmark" class="td-image-wrap " title="Tamponi rapidi in farmacia: ecco dove è possibile fare il test al prezzo calmierato di 15 euro" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/arton82983-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/arton82983-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/arton82983-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tamponi rapidi in farmacia: ecco dove è possibile fare il test al prezzo calmierato di 15 euro" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tamponi-rapidi-in-farmacia-ecco-dove-e-possibile-fare-il-test-al-prezzo-calmierato-di-15-euro/" rel="bookmark" title="Tamponi rapidi in farmacia: ecco dove è possibile fare il test al prezzo calmierato di 15 euro">Tamponi rapidi in farmacia: ecco dove è possibile fare il test...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_02b" data-td_block_id="tdi_48_02b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_02b" data-td_block_id="tdi_48_02b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49_22b td_block_template_1 ">

<style>
/* custom css */
.tdi_49_22b.td-a-rec{
					text-align: center;
				}.tdi_49_22b .td-element-style{
					z-index: -1;
				}.tdi_49_22b.td-a-rec-img{
				    text-align: left;
				}.tdi_49_22b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49_22b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_50_119 td_block_template_1">
<style>
/* custom css */
.tdi_50_119.td-a-rec{
					text-align: center;
				}.tdi_50_119 .td-element-style{
					z-index: -1;
				}.tdi_50_119.td-a-rec-img{
				    text-align: left;
				}.tdi_50_119.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_119.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-48"><div class="td-all-devices"><a class="gofollow" data-track="NDgsMCwxLDYw" href="https://www.leoniecasadiogroup.it/lp-promo/promozioni-opel-del-mese/?utm_source=banner-ravennawtv&utm_medium=banner&utm_content=opel-ravennawtv&utm_campaign=ravennawtv-opel" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/opel.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a class="gofollow" data-track="NTAsMCwxLDYw" href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/ravennawebtv_300x300px.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-40"><div class="td-all-devices"><a class="gofollow" data-track="NDAsMCwxLDYw" href="www.superbonuscnaravenna.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/CNA_al_110-RaWebTV_300x300.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-46"><div class="td-all-devices"><a class="gofollow" data-track="NDYsMCwxLDYw" href="http://www.confartigianato.ra.it " target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/300pixel.jpg"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>





</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51_f6b td_block_template_1">
<style>
/* custom css */
.tdi_51_f6b.td-a-rec{
					text-align: center;
				}.tdi_51_f6b .td-element-style{
					z-index: -1;
				}.tdi_51_f6b.td-a-rec-img{
				    text-align: left;
				}.tdi_51_f6b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_f6b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-51"><div class="td-all-devices"><a class="gofollow" data-track="NTEsMCwxLDYw" href="http://comunicattivi.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/banner-cc-trasp-nb.png"/></a></div></div></div>



</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53_51c td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53_51c" >
<style>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</style><script>var block_tdi_53_51c = new tdBlock();
block_tdi_53_51c.id = "tdi_53_51c";
block_tdi_53_51c.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53_51c","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_51c","tdc_css_class_style":"tdi_53_51c_rand_style"}';
block_tdi_53_51c.td_column_number = "1";
block_tdi_53_51c.block_type = "td_block_7";
block_tdi_53_51c.post_count = "5";
block_tdi_53_51c.found_posts = "195";
block_tdi_53_51c.header_color = "#";
block_tdi_53_51c.ajax_pagination_infinite_stop = "";
block_tdi_53_51c.max_num_pages = "39";
tdBlocksArray.push(block_tdi_53_51c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53_51c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aser-ravenna-bilancio-di-fine-anno-confermato-il-sostegno-per-le-famiglie-in-difficolta/" rel="bookmark" class="td-image-wrap " title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aser-ravenna-bilancio-di-fine-anno-confermato-il-sostegno-per-le-famiglie-in-difficolta/" rel="bookmark" title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà">Aser Ravenna, bilancio di fine anno: confermato il sostegno per le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-18T12:22:52+01:00" >18 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/listituto-oriani-organizza-incontri-virtuali-con-i-docenti-dedicati-ai-futuri-studenti/" rel="bookmark" class="td-image-wrap " title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/listituto-oriani-organizza-incontri-virtuali-con-i-docenti-dedicati-ai-futuri-studenti/" rel="bookmark" title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti">L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T12:46:10+01:00" >28 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aran-cucine-inaugura-a-faenza-il-nuovo-punto-vendita-sfidando-la-crisi/" rel="bookmark" class="td-image-wrap " title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aran-cucine-inaugura-a-faenza-il-nuovo-punto-vendita-sfidando-la-crisi/" rel="bookmark" title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi">Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T10:00:19+01:00" >26 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-tecnopolo-ravenna-si-studia-un-nuovo-sistema-per-sanificare-gli-ambienti-contro-il-coronavirus/" rel="bookmark" class="td-image-wrap " title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-tecnopolo-ravenna-si-studia-un-nuovo-sistema-per-sanificare-gli-ambienti-contro-il-coronavirus/" rel="bookmark" title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus">Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T17:01:06+01:00" >21 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/natale-al-mercato-di-campagna-amica-fra-spesa-sospesa-strenne-e-buoni-regalo/" rel="bookmark" class="td-image-wrap " title="Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e buoni regalo" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/mecato-campagna-amica-natale-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/mecato-campagna-amica-natale-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/mecato-campagna-amica-natale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e buoni regalo" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/natale-al-mercato-di-campagna-amica-fra-spesa-sospesa-strenne-e-buoni-regalo/" rel="bookmark" title="Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e buoni regalo">Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T16:12:04+01:00" >5 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54_bb2 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54_bb2" >
<style>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</style><script>var block_tdi_54_bb2 = new tdBlock();
block_tdi_54_bb2.id = "tdi_54_bb2";
block_tdi_54_bb2.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_bb2","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_bb2","tdc_css_class_style":"tdi_54_bb2_rand_style"}';
block_tdi_54_bb2.td_column_number = "1";
block_tdi_54_bb2.block_type = "td_block_7";
block_tdi_54_bb2.post_count = "5";
block_tdi_54_bb2.found_posts = "24112";
block_tdi_54_bb2.header_color = "#";
block_tdi_54_bb2.ajax_pagination_infinite_stop = "";
block_tdi_54_bb2.max_num_pages = "4823";
tdBlocksArray.push(block_tdi_54_bb2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54_bb2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/morrone-lega-chiusura-del-distaccamento-di-lugo-ultimo-regalo-di-conte-e-lamorgese/" rel="bookmark" class="td-image-wrap " title="Morrone (Lega): &#8220;Chiusura del distaccamento di Lugo ultimo regalo di Conte e Lamorgese&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/polizia-stradale-autovelox-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/polizia-stradale-autovelox-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/polizia-stradale-autovelox-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Morrone (Lega): &#8220;Chiusura del distaccamento di Lugo ultimo regalo di Conte e Lamorgese&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/morrone-lega-chiusura-del-distaccamento-di-lugo-ultimo-regalo-di-conte-e-lamorgese/" rel="bookmark" title="Morrone (Lega): &#8220;Chiusura del distaccamento di Lugo ultimo regalo di Conte e Lamorgese&#8221;">Morrone (Lega): &#8220;Chiusura del distaccamento di Lugo ultimo regalo di Conte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T17:33:46+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/" rel="bookmark" class="td-image-wrap " title="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-100x70.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Leconomia-dellobesita-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/covid-19-con-il-sovrappeso-e-lobesita-aumenta-il-rischio-di-essere-ricoverati-in-terapia-intensiva/" rel="bookmark" title="Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere ricoverati in terapia intensiva">Covid-19, con il sovrappeso e l’obesità aumenta il rischio di essere...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T17:13:55+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Schermata-2021-01-18-alle-16.29.15-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-70-nuovi-positivi-ma-soltanto-un-decesso-e-sono-141-le-guarigioni/" rel="bookmark" title="Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e sono 141 le guarigioni">Coronavirus: nel ravennate 70 nuovi positivi ma soltanto un decesso, e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T16:37:18+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/steward-anti-covid-a-470-euro-lora-lausl-rispende-ad-ancisi/" rel="bookmark" class="td-image-wrap " title="Steward anti-Covid a 4,70 euro l&#8217;ora: l&#8217;Ausl rispende ad Ancisi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/covid-19-176251.660x368-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/covid-19-176251.660x368-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/covid-19-176251.660x368-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/covid-19-176251.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Steward anti-Covid a 4,70 euro l&#8217;ora: l&#8217;Ausl rispende ad Ancisi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/steward-anti-covid-a-470-euro-lora-lausl-rispende-ad-ancisi/" rel="bookmark" title="Steward anti-Covid a 4,70 euro l&#8217;ora: l&#8217;Ausl rispende ad Ancisi">Steward anti-Covid a 4,70 euro l&#8217;ora: l&#8217;Ausl rispende ad Ancisi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T16:31:39+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-case-di-riposo-vaccini-e-interventi-sociali-il-punto-della-situazione-in-bassa-romagna/" rel="bookmark" class="td-image-wrap " title="Unione: case di riposo, vaccini e interventi sociali, il punto della situazione in Bassa Romagna" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Il-sindaco-Luca-Piovaccari-incontra-i-sindacati-3-febbraio-2021-1-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Il-sindaco-Luca-Piovaccari-incontra-i-sindacati-3-febbraio-2021-1-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Il-sindaco-Luca-Piovaccari-incontra-i-sindacati-3-febbraio-2021-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Unione: case di riposo, vaccini e interventi sociali, il punto della situazione in Bassa Romagna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-case-di-riposo-vaccini-e-interventi-sociali-il-punto-della-situazione-in-bassa-romagna/" rel="bookmark" title="Unione: case di riposo, vaccini e interventi sociali, il punto della situazione in Bassa Romagna">Unione: case di riposo, vaccini e interventi sociali, il punto della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T16:19:21+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55_935 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_935" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_55_935 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55_935"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55_935">
				<input id="tdi_55_935" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_55_935"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55_935">
					<span class="td-big-degrees">9.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">10</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">7.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">85						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56_211 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56_211" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">14073</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">11264</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">8889</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">7700</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">6113</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">5458</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5431</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gli-sbandieratori-del-nero-vincono-i-campionati-nazionali-under-18/" rel="bookmark" class="td-image-wrap " title="Gli sbandieratori del Nero vincono i Campionati Nazionali Under 18" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/56830084_1251180821703052_5660505418519019520_n-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/56830084_1251180821703052_5660505418519019520_n-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/56830084_1251180821703052_5660505418519019520_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gli sbandieratori del Nero vincono i Campionati Nazionali Under 18" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gli-sbandieratori-del-nero-vincono-i-campionati-nazionali-under-18/" rel="bookmark" title="Gli sbandieratori del Nero vincono i Campionati Nazionali Under 18">Gli sbandieratori del Nero vincono i Campionati Nazionali Under 18</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T13:53:37+02:00" >8 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/disinnescato-e-rimosso-lordigno-bellico-in-via-basilica-a-savarna/" rel="bookmark" class="td-image-wrap " title="Disinnescato e rimosso l&#8217;ordigno bellico in via Basilica a Savarna" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Artificieri-esercito-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Artificieri-esercito-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Artificieri-esercito-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Disinnescato e rimosso l&#8217;ordigno bellico in via Basilica a Savarna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/disinnescato-e-rimosso-lordigno-bellico-in-via-basilica-a-savarna/" rel="bookmark" title="Disinnescato e rimosso l&#8217;ordigno bellico in via Basilica a Savarna">Disinnescato e rimosso l&#8217;ordigno bellico in via Basilica a Savarna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-02T14:35:14+02:00" >2 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 601c2b529be92
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"mist-d","today_icon_text":"foschia","today_temp":[9.7,49.5],"today_humidity":87,"today_wind_speed":[1.5,1],"today_min":[9,48.2],"today_max":[10.6,51],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1612461600,"day_name":"Gio","day_temp":[10,49],"owm_day_index":0},{"timestamp":1612483200,"day_name":"Ven","day_temp":[13,55],"owm_day_index":2},{"timestamp":1612569600,"day_name":"Sab","day_temp":[11,53],"owm_day_index":10},{"timestamp":1612656000,"day_name":"Dom","day_temp":[12,53],"owm_day_index":18},{"timestamp":1612742400,"day_name":"Lun","day_temp":[14,57],"owm_day_index":26},{"timestamp":1612828800,"day_name":"Mar","day_temp":[9,47],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55_935","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[9.1,48.4],"today_humidity":85,"today_wind_speed":[0.9,0.6],"today_min":[7.8,46],"today_max":[10,50],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1612461600,"day_name":"Gio","day_temp":[9,49],"owm_day_index":0},{"timestamp":1612483200,"day_name":"Ven","day_temp":[13,55],"owm_day_index":2},{"timestamp":1612569600,"day_name":"Sab","day_temp":[11,53],"owm_day_index":10},{"timestamp":1612656000,"day_name":"Dom","day_temp":[12,53],"owm_day_index":18},{"timestamp":1612742400,"day_name":"Lun","day_temp":[14,57],"owm_day_index":26},{"timestamp":1612828800,"day_name":"Mar","day_temp":[9,47],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[279627]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.967 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-04 18:13:54 -->

<!-- Compression = gzip -->