<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Lugo: il cordoglio per la scomparsa di Vladimiro Costa - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lugo: il cordoglio per la scomparsa di Vladimiro Costa - Ravenna Web Tv" />
	<meta property="og:description" content="L’Amministrazione comunale di Lugo e la Consulta di Decentramento di Giovecca-Frascata-Passogatto si uniscono al cordoglio della famiglia per la scomparsa del presidente del Giovecca Calcio Vladimiro Costa, deceduto nella giornata di domenica 15 novembre all’età di 73 anni per le conseguenze del Covid-19. “Viene a mancare – è il ricordo della Consulta di Giovecca &#8211; [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2020-11-17T05:58:46+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26.png" />
	<meta property="og:image:width" content="1089" />
	<meta property="og:image:height" content="728" />
	<meta property="fb:app_id" content="103075903062141" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Gallamini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26.png","width":1089,"height":728},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/#webpage","url":"https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/","name":"Lugo: il cordoglio per la scomparsa di Vladimiro Costa - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/#primaryimage"},"datePublished":"2020-11-17T05:58:46+00:00","dateModified":"2020-11-17T05:58:46+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/e98574cea7a7e8d71a6c1af5fd617f5f"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/"]}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/e98574cea7a7e8d71a6c1af5fd617f5f","name":"Gallamini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Gallamini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Lugo: il cordoglio per la scomparsa di Vladimiro Costa Feed dei commenti" href="https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=271250' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7db6a23c5c","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"7db6a23c5c","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/",
                    "name": "Lugo: il cordoglio per la scomparsa di Vladimiro Costa"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-271250 single-format-standard td-standard-pack lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                17 Novembre, 2020 - 10:17 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_0bf td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_0bf" ><script>var block_tdi_1_0bf = new tdBlock();
block_tdi_1_0bf.id = "tdi_1_0bf";
block_tdi_1_0bf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_0bf","tdc_css_class":"tdi_1_0bf","tdc_css_class_style":"tdi_1_0bf_rand_style"}';
block_tdi_1_0bf.td_column_number = "3";
block_tdi_1_0bf.block_type = "td_block_mega_menu";
block_tdi_1_0bf.post_count = "4";
block_tdi_1_0bf.found_posts = "10289";
block_tdi_1_0bf.header_color = "";
block_tdi_1_0bf.ajax_pagination_infinite_stop = "";
block_tdi_1_0bf.max_num_pages = "2573";
tdBlocksArray.push(block_tdi_1_0bf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_0bf" id="tdi_2_b59" data-td_block_id="tdi_1_0bf" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_0bf"  id="tdi_3_a3f" data-td_block_id="tdi_1_0bf" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1_0bf"  id="tdi_4_fbf" data-td_block_id="tdi_1_0bf" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1_0bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuola-di-via-vicoli-de-pascale-al-lavoro-per-identificare-ulteriori-collocazioni-per-il-potenziamento-della-rete-scolastica/" rel="bookmark" class="td-image-wrap " title="Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori collocazioni per il potenziamento della rete scolastica&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Nuova-scuola-via-Vicoli-parte-del-parco-smantellata-dalla-scuola-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Nuova-scuola-via-Vicoli-parte-del-parco-smantellata-dalla-scuola-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Nuova-scuola-via-Vicoli-parte-del-parco-smantellata-dalla-scuola-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori collocazioni per il potenziamento della rete scolastica&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuola-di-via-vicoli-de-pascale-al-lavoro-per-identificare-ulteriori-collocazioni-per-il-potenziamento-della-rete-scolastica/" rel="bookmark" title="Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori collocazioni per il potenziamento della rete scolastica&#8221;">Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tre-insegnanti-positivi-la-scuola-media-europa-passa-alla-didattica-a-distanza/" rel="bookmark" class="td-image-wrap " title="Tre insegnanti positivi: la scuola media Europa passa alla didattica a distanza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/scuola-europa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/scuola-europa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/scuola-europa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tre insegnanti positivi: la scuola media Europa passa alla didattica a distanza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tre-insegnanti-positivi-la-scuola-media-europa-passa-alla-didattica-a-distanza/" rel="bookmark" title="Tre insegnanti positivi: la scuola media Europa passa alla didattica a distanza">Tre insegnanti positivi: la scuola media Europa passa alla didattica a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/" rel="bookmark" class="td-image-wrap " title="Lugo: il cordoglio per la scomparsa di Vladimiro Costa" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: il cordoglio per la scomparsa di Vladimiro Costa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/" rel="bookmark" title="Lugo: il cordoglio per la scomparsa di Vladimiro Costa">Lugo: il cordoglio per la scomparsa di Vladimiro Costa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/emiliaromagna-in-zona-arancione-accettano-le-nuove-regole-i-cittadini-del-ravennate/" rel="bookmark" class="td-image-wrap " title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/emiliaromagna-in-zona-arancione-accettano-le-nuove-regole-i-cittadini-del-ravennate/" rel="bookmark" title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?">Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_0bf" data-td_block_id="tdi_1_0bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_0bf" data-td_block_id="tdi_1_0bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_ff8 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_ff8" ><script>var block_tdi_5_ff8 = new tdBlock();
block_tdi_5_ff8.id = "tdi_5_ff8";
block_tdi_5_ff8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_ff8","tdc_css_class":"tdi_5_ff8","tdc_css_class_style":"tdi_5_ff8_rand_style"}';
block_tdi_5_ff8.td_column_number = "3";
block_tdi_5_ff8.block_type = "td_block_mega_menu";
block_tdi_5_ff8.post_count = "4";
block_tdi_5_ff8.found_posts = "4750";
block_tdi_5_ff8.header_color = "";
block_tdi_5_ff8.ajax_pagination_infinite_stop = "";
block_tdi_5_ff8.max_num_pages = "1188";
tdBlocksArray.push(block_tdi_5_ff8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_ff8" id="tdi_6_937" data-td_block_id="tdi_5_ff8" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5_ff8"  id="tdi_7_939" data-td_block_id="tdi_5_ff8" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5_ff8"  id="tdi_8_4f9" data-td_block_id="tdi_5_ff8" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5_ff8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/proseguono-le-presentazioni-online-alla-biblioteca-oriani/" rel="bookmark" class="td-image-wrap " title="Proseguono le presentazioni online alla Biblioteca Oriani" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Biblioteca-Oriani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Biblioteca-Oriani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Biblioteca-Oriani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Proseguono le presentazioni online alla Biblioteca Oriani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/proseguono-le-presentazioni-online-alla-biblioteca-oriani/" rel="bookmark" title="Proseguono le presentazioni online alla Biblioteca Oriani">Proseguono le presentazioni online alla Biblioteca Oriani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/proseguono-le-presentazioni-online-alla-biblioteca-oriani-la-silhouette-femminile-e-il-percorso-di-emancipazione-femminile/" rel="bookmark" class="td-image-wrap " title="Proseguono le presentazioni online alla Biblioteca Oriani: la silhouette femminile e il percorso di emancipazione femminile" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-18.36.16-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-18.36.16-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-18.36.16-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Proseguono le presentazioni online alla Biblioteca Oriani: la silhouette femminile e il percorso di emancipazione femminile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/proseguono-le-presentazioni-online-alla-biblioteca-oriani-la-silhouette-femminile-e-il-percorso-di-emancipazione-femminile/" rel="bookmark" title="Proseguono le presentazioni online alla Biblioteca Oriani: la silhouette femminile e il percorso di emancipazione femminile">Proseguono le presentazioni online alla Biblioteca Oriani: la silhouette femminile e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gli-scrittori-diventano-librai-per-un-giorno-non-potendo-organizzare-presentazioni-venderanno-i-loro-libri/" rel="bookmark" class="td-image-wrap " title="Gli scrittori diventano librai per un giorno: non potendo organizzare presentazioni, venderanno i loro libri" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/maxresdefault-50-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/maxresdefault-50-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/maxresdefault-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gli scrittori diventano librai per un giorno: non potendo organizzare presentazioni, venderanno i loro libri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gli-scrittori-diventano-librai-per-un-giorno-non-potendo-organizzare-presentazioni-venderanno-i-loro-libri/" rel="bookmark" title="Gli scrittori diventano librai per un giorno: non potendo organizzare presentazioni, venderanno i loro libri">Gli scrittori diventano librai per un giorno: non potendo organizzare presentazioni,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-scuole-di-musica-scrivono-alla-regione-e-chiedono-la-riapertura/" rel="bookmark" class="td-image-wrap " title="Le scuole di musica scrivono alla Regione e chiedono la riapertura" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Scuola-di-musica-Corelli-3-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Scuola-di-musica-Corelli-3-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Scuola-di-musica-Corelli-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le scuole di musica scrivono alla Regione e chiedono la riapertura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-scuole-di-musica-scrivono-alla-regione-e-chiedono-la-riapertura/" rel="bookmark" title="Le scuole di musica scrivono alla Regione e chiedono la riapertura">Le scuole di musica scrivono alla Regione e chiedono la riapertura</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_ff8" data-td_block_id="tdi_5_ff8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_ff8" data-td_block_id="tdi_5_ff8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_129 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_129" ><script>var block_tdi_9_129 = new tdBlock();
block_tdi_9_129.id = "tdi_9_129";
block_tdi_9_129.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_129","tdc_css_class":"tdi_9_129","tdc_css_class_style":"tdi_9_129_rand_style"}';
block_tdi_9_129.td_column_number = "3";
block_tdi_9_129.block_type = "td_block_mega_menu";
block_tdi_9_129.post_count = "4";
block_tdi_9_129.found_posts = "2649";
block_tdi_9_129.header_color = "";
block_tdi_9_129.ajax_pagination_infinite_stop = "";
block_tdi_9_129.max_num_pages = "663";
tdBlocksArray.push(block_tdi_9_129);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_129" id="tdi_10_9bb" data-td_block_id="tdi_9_129" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9_129"  id="tdi_11_99b" data-td_block_id="tdi_9_129" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9_129"  id="tdi_12_ffb" data-td_block_id="tdi_9_129" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9_129 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/conclusi-i-lavori-di-estensione-della-rete-del-gas-nella-zona-artigianale-industriale-di-bagnacavallo/" rel="bookmark" class="td-image-wrap " title="Conclusi i lavori di estensione della rete del gas nella zona artigianale/industriale di Bagnacavallo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/sopralluogo-Italgas-3-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/sopralluogo-Italgas-3-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/sopralluogo-Italgas-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conclusi i lavori di estensione della rete del gas nella zona artigianale/industriale di Bagnacavallo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/conclusi-i-lavori-di-estensione-della-rete-del-gas-nella-zona-artigianale-industriale-di-bagnacavallo/" rel="bookmark" title="Conclusi i lavori di estensione della rete del gas nella zona artigianale/industriale di Bagnacavallo">Conclusi i lavori di estensione della rete del gas nella zona&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-partecipazione-della-cassa-di-ravenna-nella-banca-di-imola-sale-al-949/" rel="bookmark" class="td-image-wrap " title="La partecipazione della Cassa di Ravenna nella Banca di Imola sale al 94,9%" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/MG_8859senza-fili-copia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/MG_8859senza-fili-copia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/MG_8859senza-fili-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La partecipazione della Cassa di Ravenna nella Banca di Imola sale al 94,9%" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-partecipazione-della-cassa-di-ravenna-nella-banca-di-imola-sale-al-949/" rel="bookmark" title="La partecipazione della Cassa di Ravenna nella Banca di Imola sale al 94,9%">La partecipazione della Cassa di Ravenna nella Banca di Imola sale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-in-arrivo-ulteriore-risorse-a-supporto-delle-imprese-grazie-ai-contributi-ai-confidi/" rel="bookmark" class="td-image-wrap " title="Unione: in arrivo ulteriore risorse a supporto delle imprese grazie ai contributi ai Confidi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-29-alle-09.33.37-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-29-alle-09.33.37-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-29-alle-09.33.37-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: in arrivo ulteriore risorse a supporto delle imprese grazie ai contributi ai Confidi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-in-arrivo-ulteriore-risorse-a-supporto-delle-imprese-grazie-ai-contributi-ai-confidi/" rel="bookmark" title="Unione: in arrivo ulteriore risorse a supporto delle imprese grazie ai contributi ai Confidi">Unione: in arrivo ulteriore risorse a supporto delle imprese grazie ai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/flai-cgil-ortofrutta-sempre-piu-avventizi-senza-tutele-e-senza-lavoro/" rel="bookmark" class="td-image-wrap " title="Flai Cgil: Ortofrutta, sempre più avventizi senza tutele e senza lavoro" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/agricoltura-contadina-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/agricoltura-contadina-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/agricoltura-contadina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Flai Cgil: Ortofrutta, sempre più avventizi senza tutele e senza lavoro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/flai-cgil-ortofrutta-sempre-piu-avventizi-senza-tutele-e-senza-lavoro/" rel="bookmark" title="Flai Cgil: Ortofrutta, sempre più avventizi senza tutele e senza lavoro">Flai Cgil: Ortofrutta, sempre più avventizi senza tutele e senza lavoro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_129" data-td_block_id="tdi_9_129"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_129" data-td_block_id="tdi_9_129"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_262 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_262" ><script>var block_tdi_13_262 = new tdBlock();
block_tdi_13_262.id = "tdi_13_262";
block_tdi_13_262.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_262","tdc_css_class":"tdi_13_262","tdc_css_class_style":"tdi_13_262_rand_style"}';
block_tdi_13_262.td_column_number = "3";
block_tdi_13_262.block_type = "td_block_mega_menu";
block_tdi_13_262.post_count = "4";
block_tdi_13_262.found_posts = "2776";
block_tdi_13_262.header_color = "";
block_tdi_13_262.ajax_pagination_infinite_stop = "";
block_tdi_13_262.max_num_pages = "694";
tdBlocksArray.push(block_tdi_13_262);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_262" id="tdi_14_561" data-td_block_id="tdi_13_262" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13_262"  id="tdi_15_f36" data-td_block_id="tdi_13_262" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13_262"  id="tdi_16_51f" data-td_block_id="tdi_13_262" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13_262 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/stati-generali-del-movimento-5-stelle-presente-anche-ravenna/" rel="bookmark" class="td-image-wrap " title="Stati Generali del Movimento 5 Stelle: presente anche Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/movimento-5-stelle-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/movimento-5-stelle-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/movimento-5-stelle-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Stati Generali del Movimento 5 Stelle: presente anche Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/stati-generali-del-movimento-5-stelle-presente-anche-ravenna/" rel="bookmark" title="Stati Generali del Movimento 5 Stelle: presente anche Ravenna">Stati Generali del Movimento 5 Stelle: presente anche Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/minichini-lpra-un-corridoio-per-le-derive-in-parallelo-alla-diga-sud-marina-di-ravenna-2/" rel="bookmark" class="td-image-wrap " title="Ancisi (LpRa): un corridoio per le derive vietato a fianco della diga" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/diga-sud-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/diga-sud-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/diga-sud-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi (LpRa): un corridoio per le derive vietato a fianco della diga" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/minichini-lpra-un-corridoio-per-le-derive-in-parallelo-alla-diga-sud-marina-di-ravenna-2/" rel="bookmark" title="Ancisi (LpRa): un corridoio per le derive vietato a fianco della diga">Ancisi (LpRa): un corridoio per le derive vietato a fianco della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/comitato-territoriale-potere-al-popolo-ravenna-e-faenza-reddito-e-salute-per-tutti/" rel="bookmark" class="td-image-wrap " title="Comitato territoriale Potere al Popolo Ravenna e Faenza: Reddito e salute per tuttì" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/pap-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/pap-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/pap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comitato territoriale Potere al Popolo Ravenna e Faenza: Reddito e salute per tuttì" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/comitato-territoriale-potere-al-popolo-ravenna-e-faenza-reddito-e-salute-per-tutti/" rel="bookmark" title="Comitato territoriale Potere al Popolo Ravenna e Faenza: Reddito e salute per tuttì">Comitato territoriale Potere al Popolo Ravenna e Faenza: Reddito e salute&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bertolino-e-guerra-ac-ora-i-cittadini-non-vogliono-piu-la-scuola-nellarea-verde-di-via-vicoli/" rel="bookmark" class="td-image-wrap " title="Bertolino e Guerra (AC): ora i cittadini non vogliono più la scuola nell&#8217;area verde di Via Vicoli" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/via-vicoli-scuola-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/via-vicoli-scuola-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/via-vicoli-scuola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bertolino e Guerra (AC): ora i cittadini non vogliono più la scuola nell&#8217;area verde di Via Vicoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bertolino-e-guerra-ac-ora-i-cittadini-non-vogliono-piu-la-scuola-nellarea-verde-di-via-vicoli/" rel="bookmark" title="Bertolino e Guerra (AC): ora i cittadini non vogliono più la scuola nell&#8217;area verde di Via Vicoli">Bertolino e Guerra (AC): ora i cittadini non vogliono più la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_262" data-td_block_id="tdi_13_262"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_262" data-td_block_id="tdi_13_262"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_5f5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_5f5" ><script>var block_tdi_17_5f5 = new tdBlock();
block_tdi_17_5f5.id = "tdi_17_5f5";
block_tdi_17_5f5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_5f5","tdc_css_class":"tdi_17_5f5","tdc_css_class_style":"tdi_17_5f5_rand_style"}';
block_tdi_17_5f5.td_column_number = "3";
block_tdi_17_5f5.block_type = "td_block_mega_menu";
block_tdi_17_5f5.post_count = "4";
block_tdi_17_5f5.found_posts = "1381";
block_tdi_17_5f5.header_color = "";
block_tdi_17_5f5.ajax_pagination_infinite_stop = "";
block_tdi_17_5f5.max_num_pages = "346";
tdBlocksArray.push(block_tdi_17_5f5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_5f5" id="tdi_18_355" data-td_block_id="tdi_17_5f5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17_5f5"  id="tdi_19_15e" data-td_block_id="tdi_17_5f5" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17_5f5"  id="tdi_20_585" data-td_block_id="tdi_17_5f5" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17_5f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/via-vicoli-dopo-la-bocciatura-di-arpae-i-fondi-saranno-destinati-ad-altre-scuole/" rel="bookmark" class="td-image-wrap " title="Via Vicoli: dopo la bocciatura di Arpae, i fondi saranno destinati ad altre scuole" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/S6640065-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/S6640065-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/S6640065-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Via Vicoli: dopo la bocciatura di Arpae, i fondi saranno destinati ad altre scuole" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/via-vicoli-dopo-la-bocciatura-di-arpae-i-fondi-saranno-destinati-ad-altre-scuole/" rel="bookmark" title="Via Vicoli: dopo la bocciatura di Arpae, i fondi saranno destinati ad altre scuole">Via Vicoli: dopo la bocciatura di Arpae, i fondi saranno destinati&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pigna-polo-dellinfanzia-no-a-via-vicoli-de-pascale-lo-destini-ad-altra-area/" rel="bookmark" class="td-image-wrap " title="La Pigna: &#8220;Polo dell’infanzia: no a via Vicoli. De Pascale lo destini ad altra area”" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Verlicchi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Verlicchi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Verlicchi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pigna: &#8220;Polo dell’infanzia: no a via Vicoli. De Pascale lo destini ad altra area”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pigna-polo-dellinfanzia-no-a-via-vicoli-de-pascale-lo-destini-ad-altra-area/" rel="bookmark" title="La Pigna: &#8220;Polo dell’infanzia: no a via Vicoli. De Pascale lo destini ad altra area”">La Pigna: &#8220;Polo dell’infanzia: no a via Vicoli. De Pascale lo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-fondazione-agnelli-premia-loriani-di-faenza-miglior-istituto-tecnico-per-chi-vuol-fare-luniversita/" rel="bookmark" class="td-image-wrap " title="La Fondazione Agnelli premia l&#8217;Oriani di Faenza: miglior istituto tecnico per chi vuol fare l&#8217;Università" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/oriani3-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/oriani3-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/oriani3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fondazione Agnelli premia l&#8217;Oriani di Faenza: miglior istituto tecnico per chi vuol fare l&#8217;Università" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-fondazione-agnelli-premia-loriani-di-faenza-miglior-istituto-tecnico-per-chi-vuol-fare-luniversita/" rel="bookmark" title="La Fondazione Agnelli premia l&#8217;Oriani di Faenza: miglior istituto tecnico per chi vuol fare l&#8217;Università">La Fondazione Agnelli premia l&#8217;Oriani di Faenza: miglior istituto tecnico per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-lezione-seduti-davanti-a-scuola-school-for-future-la-protesta-contro-la-didattica-a-distanza/" rel="bookmark" class="td-image-wrap " title="A lezione seduti davanti a scuola: &#8220;School for future&#8221;, la protesta contro la didattica a distanza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/protesta-didattica-a-distanza-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/protesta-didattica-a-distanza-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/protesta-didattica-a-distanza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A lezione seduti davanti a scuola: &#8220;School for future&#8221;, la protesta contro la didattica a distanza" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-lezione-seduti-davanti-a-scuola-school-for-future-la-protesta-contro-la-didattica-a-distanza/" rel="bookmark" title="A lezione seduti davanti a scuola: &#8220;School for future&#8221;, la protesta contro la didattica a distanza">A lezione seduti davanti a scuola: &#8220;School for future&#8221;, la protesta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_5f5" data-td_block_id="tdi_17_5f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_5f5" data-td_block_id="tdi_17_5f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_56e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_56e" ><script>var block_tdi_21_56e = new tdBlock();
block_tdi_21_56e.id = "tdi_21_56e";
block_tdi_21_56e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_56e","tdc_css_class":"tdi_21_56e","tdc_css_class_style":"tdi_21_56e_rand_style"}';
block_tdi_21_56e.td_column_number = "3";
block_tdi_21_56e.block_type = "td_block_mega_menu";
block_tdi_21_56e.post_count = "4";
block_tdi_21_56e.found_posts = "2582";
block_tdi_21_56e.header_color = "";
block_tdi_21_56e.ajax_pagination_infinite_stop = "";
block_tdi_21_56e.max_num_pages = "646";
tdBlocksArray.push(block_tdi_21_56e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_56e" id="tdi_22_b5d" data-td_block_id="tdi_21_56e" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21_56e"  id="tdi_23_511" data-td_block_id="tdi_21_56e" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21_56e"  id="tdi_24_ff9" data-td_block_id="tdi_21_56e" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21_56e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-colletta-alimentare-cambia-forma-a-castel-bolognese-modalita-online-o-con-carte-prepagate/" rel="bookmark" class="td-image-wrap " title="La colletta alimentare cambia forma: a Castel Bolognese modalità online o con carte prepagate" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/colletta19-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/colletta19-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/colletta19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La colletta alimentare cambia forma: a Castel Bolognese modalità online o con carte prepagate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-colletta-alimentare-cambia-forma-a-castel-bolognese-modalita-online-o-con-carte-prepagate/" rel="bookmark" title="La colletta alimentare cambia forma: a Castel Bolognese modalità online o con carte prepagate">La colletta alimentare cambia forma: a Castel Bolognese modalità online o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/violenza-sulle-donne-iniziata-la-nuova-campagna-di-comunicazione-di-sos-donna/" rel="bookmark" class="td-image-wrap " title="Violenza sulle donne: iniziata la nuova campagna di comunicazione di SOS Donna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-14.10.40-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-14.10.40-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-14.10.40-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Violenza sulle donne: iniziata la nuova campagna di comunicazione di SOS Donna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/violenza-sulle-donne-iniziata-la-nuova-campagna-di-comunicazione-di-sos-donna/" rel="bookmark" title="Violenza sulle donne: iniziata la nuova campagna di comunicazione di SOS Donna">Violenza sulle donne: iniziata la nuova campagna di comunicazione di SOS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cervia-in-piazza-garibaldi-e-arrivato-lalbero-di-natale-donato-in-segno-di-amicizia-dal-comune-di-pinzolo-madonna-di-campiglio/" rel="bookmark" class="td-image-wrap " title="Cervia: in Piazza Garibaldi è arrivato l&#8217;albero di Natale donato in segno di amicizia dal Comune di Pinzolo-Madonna di Campiglio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-10.28.28-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-10.28.28-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-10.28.28-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cervia: in Piazza Garibaldi è arrivato l&#8217;albero di Natale donato in segno di amicizia dal Comune di Pinzolo-Madonna di Campiglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cervia-in-piazza-garibaldi-e-arrivato-lalbero-di-natale-donato-in-segno-di-amicizia-dal-comune-di-pinzolo-madonna-di-campiglio/" rel="bookmark" title="Cervia: in Piazza Garibaldi è arrivato l&#8217;albero di Natale donato in segno di amicizia dal Comune di Pinzolo-Madonna di Campiglio">Cervia: in Piazza Garibaldi è arrivato l&#8217;albero di Natale donato in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/una-camminata-domenicale-gruppo-in-darsena-il-primo-giorno-di-zona-arancione/" rel="bookmark" class="td-image-wrap " title="Una Camminata domenicale di gruppo in Darsena: il primo giorno di &#8220;zona arancione&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-15-alle-14.43.00-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-15-alle-14.43.00-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-15-alle-14.43.00-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una Camminata domenicale di gruppo in Darsena: il primo giorno di &#8220;zona arancione&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/una-camminata-domenicale-gruppo-in-darsena-il-primo-giorno-di-zona-arancione/" rel="bookmark" title="Una Camminata domenicale di gruppo in Darsena: il primo giorno di &#8220;zona arancione&#8221;">Una Camminata domenicale di gruppo in Darsena: il primo giorno di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_56e" data-td_block_id="tdi_21_56e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_56e" data-td_block_id="tdi_21_56e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_f51 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_f51" ><script>var block_tdi_25_f51 = new tdBlock();
block_tdi_25_f51.id = "tdi_25_f51";
block_tdi_25_f51.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_f51","tdc_css_class":"tdi_25_f51","tdc_css_class_style":"tdi_25_f51_rand_style"}';
block_tdi_25_f51.td_column_number = "3";
block_tdi_25_f51.block_type = "td_block_mega_menu";
block_tdi_25_f51.post_count = "4";
block_tdi_25_f51.found_posts = "3523";
block_tdi_25_f51.header_color = "";
block_tdi_25_f51.ajax_pagination_infinite_stop = "";
block_tdi_25_f51.max_num_pages = "881";
tdBlocksArray.push(block_tdi_25_f51);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_f51" id="tdi_26_953" data-td_block_id="tdi_25_f51" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25_f51"  id="tdi_27_993" data-td_block_id="tdi_25_f51" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25_f51"  id="tdi_28_933" data-td_block_id="tdi_25_f51" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25_f51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-fc-comunica-che-ha-sollevato-giuseppe-magi-dallincarico-di-allenatore-della-prima-squadra/" rel="bookmark" class="td-image-wrap " title="Ravenna FC comunica che ha sollevato Giuseppe Magi dall’incarico di allenatore della prima squadra" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/mister-Magi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/mister-Magi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/mister-Magi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna FC comunica che ha sollevato Giuseppe Magi dall’incarico di allenatore della prima squadra" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-fc-comunica-che-ha-sollevato-giuseppe-magi-dallincarico-di-allenatore-della-prima-squadra/" rel="bookmark" title="Ravenna FC comunica che ha sollevato Giuseppe Magi dall’incarico di allenatore della prima squadra">Ravenna FC comunica che ha sollevato Giuseppe Magi dall’incarico di allenatore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/allenamenti-intensi-per-i-pallanuotisti-in-attesa-di-alle-partite-per-ora-le-porte-sono-finite-in-magazzino/" rel="bookmark" class="td-image-wrap " title="Allenamenti intensi per i pallanuotisti in attesa di alle partite. Per ora le porte sono finite in magazzino" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Promozione-2020-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Promozione-2020-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Promozione-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Allenamenti intensi per i pallanuotisti in attesa di alle partite. Per ora le porte sono finite in magazzino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/allenamenti-intensi-per-i-pallanuotisti-in-attesa-di-alle-partite-per-ora-le-porte-sono-finite-in-magazzino/" rel="bookmark" title="Allenamenti intensi per i pallanuotisti in attesa di alle partite. Per ora le porte sono finite in magazzino">Allenamenti intensi per i pallanuotisti in attesa di alle partite. Per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-video-della-staffetta-individuale-50x1000-vince-il-campionato-mondiale-del-cinema-e-della-televisione/" rel="bookmark" class="td-image-wrap " title="Il video della staffetta virtuale 50&#215;1000 vince il Campionato mondiale del cinema e della televisione sportiva" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/maxresdefault-48-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/maxresdefault-48-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/maxresdefault-48-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il video della staffetta virtuale 50&#215;1000 vince il Campionato mondiale del cinema e della televisione sportiva" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-video-della-staffetta-individuale-50x1000-vince-il-campionato-mondiale-del-cinema-e-della-televisione/" rel="bookmark" title="Il video della staffetta virtuale 50&#215;1000 vince il Campionato mondiale del cinema e della televisione sportiva">Il video della staffetta virtuale 50&#215;1000 vince il Campionato mondiale del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-mugello-annalaura-galeati-vince-il-trofeo-dydo-monguzzi/" rel="bookmark" class="td-image-wrap " title="Al Mugello Annalaura Galeati vince il Trofeo Dydo Monguzzi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/galeati-bruni-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/galeati-bruni-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/galeati-bruni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al Mugello Annalaura Galeati vince il Trofeo Dydo Monguzzi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-mugello-annalaura-galeati-vince-il-trofeo-dydo-monguzzi/" rel="bookmark" title="Al Mugello Annalaura Galeati vince il Trofeo Dydo Monguzzi">Al Mugello Annalaura Galeati vince il Trofeo Dydo Monguzzi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_f51" data-td_block_id="tdi_25_f51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_f51" data-td_block_id="tdi_25_f51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_999 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_999" ><script>var block_tdi_29_999 = new tdBlock();
block_tdi_29_999.id = "tdi_29_999";
block_tdi_29_999.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_999","tdc_css_class":"tdi_29_999","tdc_css_class_style":"tdi_29_999_rand_style"}';
block_tdi_29_999.td_column_number = "3";
block_tdi_29_999.block_type = "td_block_mega_menu";
block_tdi_29_999.post_count = "4";
block_tdi_29_999.found_posts = "884";
block_tdi_29_999.header_color = "";
block_tdi_29_999.ajax_pagination_infinite_stop = "";
block_tdi_29_999.max_num_pages = "221";
tdBlocksArray.push(block_tdi_29_999);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_999" id="tdi_30_3ab" data-td_block_id="tdi_29_999" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29_999"  id="tdi_31_915" data-td_block_id="tdi_29_999" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29_999"  id="tdi_32_bb5" data-td_block_id="tdi_29_999" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29_999 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-nellitinerario-le-vie-di-dante-ottiene-il-best-in-travel-premio-sostenibilita-di-lonely-planet/" rel="bookmark" class="td-image-wrap " title="Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel, premio sostenibilità di Lonely Planet" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Pineta-di-Classe-ph.©Nicola-Strocchi-RavennaTourism-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Pineta-di-Classe-ph.©Nicola-Strocchi-RavennaTourism-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Pineta-di-Classe-ph.©Nicola-Strocchi-RavennaTourism-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel, premio sostenibilità di Lonely Planet" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-nellitinerario-le-vie-di-dante-ottiene-il-best-in-travel-premio-sostenibilita-di-lonely-planet/" rel="bookmark" title="Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel, premio sostenibilità di Lonely Planet">Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-ritrovata-un-itinerario-fra-i-luoghi-e-i-beni-che-la-guerra-ci-tolse/" rel="bookmark" class="td-image-wrap " title="Faenza ritrovata: un itinerario fra i luoghi e i beni che la guerra ci tolse" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Faenza-ritrovata-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Faenza-ritrovata-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Faenza-ritrovata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Faenza ritrovata: un itinerario fra i luoghi e i beni che la guerra ci tolse" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-ritrovata-un-itinerario-fra-i-luoghi-e-i-beni-che-la-guerra-ci-tolse/" rel="bookmark" title="Faenza ritrovata: un itinerario fra i luoghi e i beni che la guerra ci tolse">Faenza ritrovata: un itinerario fra i luoghi e i beni che&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tour-virtuale-con-fiab-ravenna-alla-scoperta-degli-alberi-monumentali/" rel="bookmark" class="td-image-wrap " title="Tour virtuale con Fiab Ravenna alla scoperta degli alberi monumentali" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Immagine1-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Immagine1-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Immagine1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tour virtuale con Fiab Ravenna alla scoperta degli alberi monumentali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tour-virtuale-con-fiab-ravenna-alla-scoperta-degli-alberi-monumentali/" rel="bookmark" title="Tour virtuale con Fiab Ravenna alla scoperta degli alberi monumentali">Tour virtuale con Fiab Ravenna alla scoperta degli alberi monumentali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mirabilandia-non-apre-per-halloween-e-da-appuntamento-per-il-2021/" rel="bookmark" class="td-image-wrap " title="Mirabilandia non apre per Halloween e dà appuntamento per il 2021" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/riapertura-Mirabilandia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/riapertura-Mirabilandia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/riapertura-Mirabilandia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mirabilandia non apre per Halloween e dà appuntamento per il 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mirabilandia-non-apre-per-halloween-e-da-appuntamento-per-il-2021/" rel="bookmark" title="Mirabilandia non apre per Halloween e dà appuntamento per il 2021">Mirabilandia non apre per Halloween e dà appuntamento per il 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_999" data-td_block_id="tdi_29_999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_999" data-td_block_id="tdi_29_999"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_5f3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_5f3" ><script>var block_tdi_33_5f3 = new tdBlock();
block_tdi_33_5f3.id = "tdi_33_5f3";
block_tdi_33_5f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_5f3","tdc_css_class":"tdi_33_5f3","tdc_css_class_style":"tdi_33_5f3_rand_style"}';
block_tdi_33_5f3.td_column_number = "3";
block_tdi_33_5f3.block_type = "td_block_mega_menu";
block_tdi_33_5f3.post_count = "4";
block_tdi_33_5f3.found_posts = "13005";
block_tdi_33_5f3.header_color = "";
block_tdi_33_5f3.ajax_pagination_infinite_stop = "";
block_tdi_33_5f3.max_num_pages = "3252";
tdBlocksArray.push(block_tdi_33_5f3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_5f3" id="tdi_34_22b" data-td_block_id="tdi_33_5f3" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33_5f3"  id="tdi_35_55b" data-td_block_id="tdi_33_5f3" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33_5f3"  id="tdi_36_293" data-td_block_id="tdi_33_5f3" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33_5f3"  id="tdi_37_e9b" data-td_block_id="tdi_33_5f3" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33_5f3"  id="tdi_38_522" data-td_block_id="tdi_33_5f3" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33_5f3"  id="tdi_39_f55" data-td_block_id="tdi_33_5f3" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33_5f3"  id="tdi_40_595" data-td_block_id="tdi_33_5f3" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33_5f3"  id="tdi_41_f29" data-td_block_id="tdi_33_5f3" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33_5f3"  id="tdi_42_f7f" data-td_block_id="tdi_33_5f3" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33_5f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tre-insegnanti-positivi-la-scuola-media-europa-passa-alla-didattica-a-distanza/" rel="bookmark" class="td-image-wrap " title="Tre insegnanti positivi: la scuola media Europa passa alla didattica a distanza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/scuola-europa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/scuola-europa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/scuola-europa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tre insegnanti positivi: la scuola media Europa passa alla didattica a distanza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tre-insegnanti-positivi-la-scuola-media-europa-passa-alla-didattica-a-distanza/" rel="bookmark" title="Tre insegnanti positivi: la scuola media Europa passa alla didattica a distanza">Tre insegnanti positivi: la scuola media Europa passa alla didattica a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-colletta-alimentare-cambia-forma-a-castel-bolognese-modalita-online-o-con-carte-prepagate/" rel="bookmark" class="td-image-wrap " title="La colletta alimentare cambia forma: a Castel Bolognese modalità online o con carte prepagate" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/colletta19-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/colletta19-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/colletta19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La colletta alimentare cambia forma: a Castel Bolognese modalità online o con carte prepagate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-colletta-alimentare-cambia-forma-a-castel-bolognese-modalita-online-o-con-carte-prepagate/" rel="bookmark" title="La colletta alimentare cambia forma: a Castel Bolognese modalità online o con carte prepagate">La colletta alimentare cambia forma: a Castel Bolognese modalità online o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/emiliaromagna-in-zona-arancione-accettano-le-nuove-regole-i-cittadini-del-ravennate/" rel="bookmark" class="td-image-wrap " title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/emiliaromagna-in-zona-arancione-accettano-le-nuove-regole-i-cittadini-del-ravennate/" rel="bookmark" title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?">Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/proseguono-le-presentazioni-online-alla-biblioteca-oriani-la-silhouette-femminile-e-il-percorso-di-emancipazione-femminile/" rel="bookmark" class="td-image-wrap " title="Proseguono le presentazioni online alla Biblioteca Oriani: la silhouette femminile e il percorso di emancipazione femminile" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-18.36.16-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-18.36.16-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-18.36.16-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Proseguono le presentazioni online alla Biblioteca Oriani: la silhouette femminile e il percorso di emancipazione femminile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/proseguono-le-presentazioni-online-alla-biblioteca-oriani-la-silhouette-femminile-e-il-percorso-di-emancipazione-femminile/" rel="bookmark" title="Proseguono le presentazioni online alla Biblioteca Oriani: la silhouette femminile e il percorso di emancipazione femminile">Proseguono le presentazioni online alla Biblioteca Oriani: la silhouette femminile e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_5f3" data-td_block_id="tdi_33_5f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_5f3" data-td_block_id="tdi_33_5f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43_51f td_block_template_1">
<style>
/* custom css */
.tdi_43_51f.td-a-rec{
					text-align: center;
				}.tdi_43_51f .td-element-style{
					z-index: -1;
				}.tdi_43_51f.td-a-rec-img{
				    text-align: left;
				}.tdi_43_51f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_51f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<br><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-271250" class="post-271250 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-ravenna-cronaca tag-amministrazione-comunale-d tag-consulta-di-giovecca tag-giovecca-calcio tag-lugo tag-presidente tag-scomparsa tag-vladimiro-costa" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lugo: il cordoglio per la scomparsa di Vladimiro Costa</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Lugo: il cordoglio per la scomparsa di Vladimiro Costa</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T06:58:46+01:00" >17 Novembre 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-271250">129</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lugo%3A+il+cordoglio+per+la+scomparsa+di+Vladimiro+Costa&url=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26.png&description=Lugo%3A+il+cordoglio+per+la+scomparsa+di+Vladimiro+Costa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lugo%3A+il+cordoglio+per+la+scomparsa+di+Vladimiro+Costa %0A%0A https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26.png" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-696x465.png" srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-696x465.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-300x201.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-1024x685.png 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-768x513.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-1068x714.png 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-628x420.png 628w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26.png 1089w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Schermata 2020-11-17 alle 06.57.26"/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;">L’Amministrazione comunale di Lugo e la Consulta di Decentramento di Giovecca-Frascata-Passogatto si uniscono al cordoglio della famiglia per la scomparsa del presidente del Giovecca Calcio Vladimiro Costa, deceduto nella giornata di domenica 15 novembre all’età di 73 anni per le conseguenze del Covid-19.</p>
<p style="text-align: justify;">“Viene a mancare – è il ricordo della Consulta di Giovecca &#8211; per la comunità colui che era Presidente del Giovecca Calcio da circa 20 anni e che in tutto questo tempo era riuscito assieme ad un gruppo di ragazzi e volontari inesauribili a mantenere viva questa realtà sportiva fondamentale per una piccola comunità come la nostra. Oltre al ruolo nello sport, ‘Miro’ per gli amici, era stato anche Presidente del Circolo Arci della frazione ed era normale vederlo partecipare attivamente a quei momenti conviviali in cui la frazione si ritrova e diventa comunità. Va a lui il nostro Grazie e alla famiglia le condoglianze più sentite”.</p>
<p style="text-align: justify;">“Questo virus porta via alla nostra comunità un uomo buono, instancabile e sempre disponibile per il suo territorio – commenta il sindaco di Lugo Davide Ranalli -. Lo ricordo sempre pieno di idee per la sua Giovecca, ironico e grande appassionato di calcio. Ci legava un’amicizia e proprio questa comune passione per il calcio. Sarà difficile fare a meno di lui, sentiremo tutti la sua mancanza. Un grande abbraccio alla sua famiglia da parte dell’intera comunità lughese”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/amministrazione-comunale-d/">Amministrazione comunale d</a></li><li><a href="https://www.ravennawebtv.it/tag/consulta-di-giovecca/">Consulta di Giovecca</a></li><li><a href="https://www.ravennawebtv.it/tag/giovecca-calcio/">Giovecca Calcio</a></li><li><a href="https://www.ravennawebtv.it/tag/lugo/">lugo</a></li><li><a href="https://www.ravennawebtv.it/tag/presidente/">presidente</a></li><li><a href="https://www.ravennawebtv.it/tag/scomparsa/">scomparsa</a></li><li><a href="https://www.ravennawebtv.it/tag/vladimiro-costa/">Vladimiro Costa</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lugo%3A+il+cordoglio+per+la+scomparsa+di+Vladimiro+Costa&url=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26.png&description=Lugo%3A+il+cordoglio+per+la+scomparsa+di+Vladimiro+Costa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lugo%3A+il+cordoglio+per+la+scomparsa+di+Vladimiro+Costa %0A%0A https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/conclusi-i-lavori-di-estensione-della-rete-del-gas-nella-zona-artigianale-industriale-di-bagnacavallo/">Conclusi i lavori di estensione della rete del gas nella zona artigianale/industriale di Bagnacavallo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/la-colletta-alimentare-cambia-forma-a-castel-bolognese-modalita-online-o-con-carte-prepagate/">La colletta alimentare cambia forma: a Castel Bolognese modalità online o con carte prepagate</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/gallamini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gallamini"></span><meta itemprop="datePublished" content="2020-11-17T06:58:46+01:00"><meta itemprop="dateModified" content="2020-11-17T06:58:46+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Lugo: il cordoglio per la scomparsa di Vladimiro Costa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26.png"><meta itemprop="width" content="1089"><meta itemprop="height" content="728"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45_222 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_222" ><script>var block_tdi_45_222 = new tdBlock();
block_tdi_45_222.id = "tdi_45_222";
block_tdi_45_222.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45_222","td_column_number":3,"live_filter_cur_post_id":271250,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45_222","tdc_css_class_style":"tdi_45_222_rand_style"}';
block_tdi_45_222.td_column_number = "3";
block_tdi_45_222.block_type = "td_block_related_posts";
block_tdi_45_222.post_count = "3";
block_tdi_45_222.found_posts = "10288";
block_tdi_45_222.header_color = "";
block_tdi_45_222.ajax_pagination_infinite_stop = "";
block_tdi_45_222.max_num_pages = "3430";
tdBlocksArray.push(block_tdi_45_222);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46_695" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45_222" href="#">Articoli correlati</a><a id="tdi_47_539" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45_222" href="#">Di più dello stesso autore</a></h4><div id=tdi_45_222 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuola-di-via-vicoli-de-pascale-al-lavoro-per-identificare-ulteriori-collocazioni-per-il-potenziamento-della-rete-scolastica/" rel="bookmark" class="td-image-wrap " title="Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori collocazioni per il potenziamento della rete scolastica&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Nuova-scuola-via-Vicoli-parte-del-parco-smantellata-dalla-scuola-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Nuova-scuola-via-Vicoli-parte-del-parco-smantellata-dalla-scuola-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Nuova-scuola-via-Vicoli-parte-del-parco-smantellata-dalla-scuola-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori collocazioni per il potenziamento della rete scolastica&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuola-di-via-vicoli-de-pascale-al-lavoro-per-identificare-ulteriori-collocazioni-per-il-potenziamento-della-rete-scolastica/" rel="bookmark" title="Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori collocazioni per il potenziamento della rete scolastica&#8221;">Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori collocazioni per il potenziamento della rete scolastica&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tre-insegnanti-positivi-la-scuola-media-europa-passa-alla-didattica-a-distanza/" rel="bookmark" class="td-image-wrap " title="Tre insegnanti positivi: la scuola media Europa passa alla didattica a distanza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/scuola-europa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/scuola-europa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/scuola-europa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tre insegnanti positivi: la scuola media Europa passa alla didattica a distanza" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tre-insegnanti-positivi-la-scuola-media-europa-passa-alla-didattica-a-distanza/" rel="bookmark" title="Tre insegnanti positivi: la scuola media Europa passa alla didattica a distanza">Tre insegnanti positivi: la scuola media Europa passa alla didattica a distanza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/emiliaromagna-in-zona-arancione-accettano-le-nuove-regole-i-cittadini-del-ravennate/" rel="bookmark" class="td-image-wrap " title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/emiliaromagna-in-zona-arancione-accettano-le-nuove-regole-i-cittadini-del-ravennate/" rel="bookmark" title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?">Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_222" data-td_block_id="tdi_45_222"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_222" data-td_block_id="tdi_45_222"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48_b55 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48_b55" ><script>var block_tdi_48_b55 = new tdBlock();
block_tdi_48_b55.id = "tdi_48_b55";
block_tdi_48_b55.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48_b55","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48_b55","tdc_css_class_style":"tdi_48_b55_rand_style"}';
block_tdi_48_b55.td_column_number = "1";
block_tdi_48_b55.block_type = "td_block_15";
block_tdi_48_b55.post_count = "4";
block_tdi_48_b55.found_posts = "5591";
block_tdi_48_b55.header_color = "#";
block_tdi_48_b55.ajax_pagination_infinite_stop = "";
block_tdi_48_b55.max_num_pages = "1398";
tdBlocksArray.push(block_tdi_48_b55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48_b55 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-fc-comunica-che-ha-sollevato-giuseppe-magi-dallincarico-di-allenatore-della-prima-squadra/" rel="bookmark" class="td-image-wrap " title="Ravenna FC comunica che ha sollevato Giuseppe Magi dall’incarico di allenatore della prima squadra" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/mister-Magi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/mister-Magi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/mister-Magi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna FC comunica che ha sollevato Giuseppe Magi dall’incarico di allenatore della prima squadra" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-fc-comunica-che-ha-sollevato-giuseppe-magi-dallincarico-di-allenatore-della-prima-squadra/" rel="bookmark" title="Ravenna FC comunica che ha sollevato Giuseppe Magi dall’incarico di allenatore della prima squadra">Ravenna FC comunica che ha sollevato Giuseppe Magi dall’incarico di allenatore...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/emiliaromagna-in-zona-arancione-accettano-le-nuove-regole-i-cittadini-del-ravennate/" rel="bookmark" class="td-image-wrap " title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-16-alle-19.50.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/emiliaromagna-in-zona-arancione-accettano-le-nuove-regole-i-cittadini-del-ravennate/" rel="bookmark" title="Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del ravennate?">Emilia-Romagna in &#8220;zona arancione&#8221;: accettano le nuove regole i cittadini del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gli-scrittori-diventano-librai-per-un-giorno-non-potendo-organizzare-presentazioni-venderanno-i-loro-libri/" rel="bookmark" class="td-image-wrap " title="Gli scrittori diventano librai per un giorno: non potendo organizzare presentazioni, venderanno i loro libri" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/maxresdefault-50-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/maxresdefault-50-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/maxresdefault-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gli scrittori diventano librai per un giorno: non potendo organizzare presentazioni, venderanno i loro libri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gli-scrittori-diventano-librai-per-un-giorno-non-potendo-organizzare-presentazioni-venderanno-i-loro-libri/" rel="bookmark" title="Gli scrittori diventano librai per un giorno: non potendo organizzare presentazioni, venderanno i loro libri">Gli scrittori diventano librai per un giorno: non potendo organizzare presentazioni,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-146-nuovi-casi-positivi-di-cui-81-sintomatici-nessun-decesso-nella-nostra-provincia/" rel="bookmark" class="td-image-wrap " title="Coronavirus: 146 nuovi casi positivi di cui 81 sintomatici, nessun decesso nella nostra provincia" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-03-alle-16.25.47-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-03-alle-16.25.47-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-03-alle-16.25.47-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: 146 nuovi casi positivi di cui 81 sintomatici, nessun decesso nella nostra provincia" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-146-nuovi-casi-positivi-di-cui-81-sintomatici-nessun-decesso-nella-nostra-provincia/" rel="bookmark" title="Coronavirus: 146 nuovi casi positivi di cui 81 sintomatici, nessun decesso nella nostra provincia">Coronavirus: 146 nuovi casi positivi di cui 81 sintomatici, nessun decesso...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_b55" data-td_block_id="tdi_48_b55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_b55" data-td_block_id="tdi_48_b55"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49_aff td_block_template_1 ">

<style>
/* custom css */
.tdi_49_aff.td-a-rec{
					text-align: center;
				}.tdi_49_aff .td-element-style{
					z-index: -1;
				}.tdi_49_aff.td-a-rec-img{
				    text-align: left;
				}.tdi_49_aff.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49_aff.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="wef-measure"></div><div class="fb-video" data-href="https://www.facebook.com/clinicadentalesantateresa/videos/289096272521674/?t=0" data-allowfullscreen="false" data-autoplay="false" data-width="" data-show-text="false" data-show-captions="true"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_50_bf5 td_block_template_1">
<style>
/* custom css */
.tdi_50_bf5.td-a-rec{
					text-align: center;
				}.tdi_50_bf5 .td-element-style{
					z-index: -1;
				}.tdi_50_bf5.td-a-rec-img{
				    text-align: left;
				}.tdi_50_bf5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_bf5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-28"><div class="td-all-devices"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/banner-conad.gif"/></div></div></div>
<div class="td-all-devices"><div class="a-single a-38"><div class="td-all-devices"><a class="gofollow" data-track="MzgsMCwxLDYw" href="http://www.mar.ra.it/ita/Mostra/Paolo-Roversi---Studio-Luce" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/roversi-quadrato-300x300-1.jpg"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-41"><div class="td-all-devices"><a class="gofollow" data-track="NDEsMCwxLDYw" href="http://www.sabbioni.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/300x300-ravennawebtv.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-30"><iframe width="300" height="300" src="https://www.youtube.com/embed/3LkpcE8VU4E" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>





</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51_d32 td_block_template_1">
<style>
/* custom css */
.tdi_51_d32.td-a-rec{
					text-align: center;
				}.tdi_51_d32 .td-element-style{
					z-index: -1;
				}.tdi_51_d32.td-a-rec-img{
				    text-align: left;
				}.tdi_51_d32.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_d32.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53_ff8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53_ff8" ><script>var block_tdi_53_ff8 = new tdBlock();
block_tdi_53_ff8.id = "tdi_53_ff8";
block_tdi_53_ff8.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53_ff8","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_ff8","tdc_css_class_style":"tdi_53_ff8_rand_style"}';
block_tdi_53_ff8.td_column_number = "1";
block_tdi_53_ff8.block_type = "td_block_7";
block_tdi_53_ff8.post_count = "5";
block_tdi_53_ff8.found_posts = "186";
block_tdi_53_ff8.header_color = "#";
block_tdi_53_ff8.ajax_pagination_infinite_stop = "";
block_tdi_53_ff8.max_num_pages = "38";
tdBlocksArray.push(block_tdi_53_ff8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53_ff8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confesercenti-mette-al-bando-la-plastica-usa-e-getta-al-via-la-distribuzione-di-bottigliette/" rel="bookmark" class="td-image-wrap " title="Confesercenti mette al bando la plastica usa e getta: al via la distribuzione di borracce" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/borraccia-confesercenti-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/borraccia-confesercenti-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/borraccia-confesercenti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Confesercenti mette al bando la plastica usa e getta: al via la distribuzione di borracce" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confesercenti-mette-al-bando-la-plastica-usa-e-getta-al-via-la-distribuzione-di-bottigliette/" rel="bookmark" title="Confesercenti mette al bando la plastica usa e getta: al via la distribuzione di borracce">Confesercenti mette al bando la plastica usa e getta: al via...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T14:11:26+02:00" >16 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurato-il-corso-di-laurea-di-medicina-e-chirurgia-a-ravenna/" rel="bookmark" class="td-image-wrap " title="Inaugurato il Corso di Laurea di Medicina e Chirurgia a Ravenna" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Medicina-e-Chirurgia-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Medicina-e-Chirurgia-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Medicina-e-Chirurgia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inaugurato il Corso di Laurea di Medicina e Chirurgia a Ravenna" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurato-il-corso-di-laurea-di-medicina-e-chirurgia-a-ravenna/" rel="bookmark" title="Inaugurato il Corso di Laurea di Medicina e Chirurgia a Ravenna">Inaugurato il Corso di Laurea di Medicina e Chirurgia a Ravenna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T19:42:14+02:00" >14 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alfonso-leoni-genio-ribelle-il-mic-inaugura-una-mostra-allartista-faentino-a-40-anni-dalla-scomparsa/" rel="bookmark" class="td-image-wrap " title="Alfonso Leoni, genio ribelle: il Mic inaugura una mostra all&#8217;artista faentino a 40 anni dalla scomparsa" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-167-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-167-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-167-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Alfonso Leoni, genio ribelle: il Mic inaugura una mostra all&#8217;artista faentino a 40 anni dalla scomparsa" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alfonso-leoni-genio-ribelle-il-mic-inaugura-una-mostra-allartista-faentino-a-40-anni-dalla-scomparsa/" rel="bookmark" title="Alfonso Leoni, genio ribelle: il Mic inaugura una mostra all&#8217;artista faentino a 40 anni dalla scomparsa">Alfonso Leoni, genio ribelle: il Mic inaugura una mostra all&#8217;artista faentino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T17:17:53+02:00" >30 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/iniziato-a-ravenna-il-nuovo-corso-di-laurea-societa-e-culture-del-mediterraneo-laurea-triennale-ma-dal-taglio-specializzante/" rel="bookmark" class="td-image-wrap " title="Iniziato a Ravenna il nuovo Corso di Laurea &#8220;Società e Culture del Mediterraneo&#8221;: &#8220;Laurea triennale ma dal taglio specializzante&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-158-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-158-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-158-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Iniziato a Ravenna il nuovo Corso di Laurea &#8220;Società e Culture del Mediterraneo&#8221;: &#8220;Laurea triennale ma dal taglio specializzante&#8221;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/iniziato-a-ravenna-il-nuovo-corso-di-laurea-societa-e-culture-del-mediterraneo-laurea-triennale-ma-dal-taglio-specializzante/" rel="bookmark" title="Iniziato a Ravenna il nuovo Corso di Laurea &#8220;Società e Culture del Mediterraneo&#8221;: &#8220;Laurea triennale ma dal taglio specializzante&#8221;">Iniziato a Ravenna il nuovo Corso di Laurea &#8220;Società e Culture...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T15:23:31+02:00" >28 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-sindaco-malpezzi-e-lassessora-sangiorgi-in-visita-allistituto-san-rocco-dopo-i-lavori-di-adeguamento/" rel="bookmark" class="td-image-wrap " title="Il sindaco Malpezzi e l&#8217;assessora Sangiorgi in visita all&#8217;Istituto San Rocco dopo i lavori di adeguamento" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/foto-sindaco-2-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/foto-sindaco-2-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/foto-sindaco-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il sindaco Malpezzi e l&#8217;assessora Sangiorgi in visita all&#8217;Istituto San Rocco dopo i lavori di adeguamento" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-sindaco-malpezzi-e-lassessora-sangiorgi-in-visita-allistituto-san-rocco-dopo-i-lavori-di-adeguamento/" rel="bookmark" title="Il sindaco Malpezzi e l&#8217;assessora Sangiorgi in visita all&#8217;Istituto San Rocco dopo i lavori di adeguamento">Il sindaco Malpezzi e l&#8217;assessora Sangiorgi in visita all&#8217;Istituto San Rocco...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-18T08:43:55+02:00" >18 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54_924 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54_924" ><script>var block_tdi_54_924 = new tdBlock();
block_tdi_54_924.id = "tdi_54_924";
block_tdi_54_924.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_924","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_924","tdc_css_class_style":"tdi_54_924_rand_style"}';
block_tdi_54_924.td_column_number = "1";
block_tdi_54_924.block_type = "td_block_7";
block_tdi_54_924.post_count = "5";
block_tdi_54_924.found_posts = "22269";
block_tdi_54_924.header_color = "#";
block_tdi_54_924.ajax_pagination_infinite_stop = "";
block_tdi_54_924.max_num_pages = "4454";
tdBlocksArray.push(block_tdi_54_924);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54_924 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuola-di-via-vicoli-de-pascale-al-lavoro-per-identificare-ulteriori-collocazioni-per-il-potenziamento-della-rete-scolastica/" rel="bookmark" class="td-image-wrap " title="Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori collocazioni per il potenziamento della rete scolastica&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Nuova-scuola-via-Vicoli-parte-del-parco-smantellata-dalla-scuola-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Nuova-scuola-via-Vicoli-parte-del-parco-smantellata-dalla-scuola-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Nuova-scuola-via-Vicoli-parte-del-parco-smantellata-dalla-scuola-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori collocazioni per il potenziamento della rete scolastica&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuola-di-via-vicoli-de-pascale-al-lavoro-per-identificare-ulteriori-collocazioni-per-il-potenziamento-della-rete-scolastica/" rel="bookmark" title="Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori collocazioni per il potenziamento della rete scolastica&#8221;">Scuola di via Vicoli, de Pascale: &#8220;Al lavoro per identificare ulteriori...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T10:15:14+01:00" >17 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/via-vicoli-dopo-la-bocciatura-di-arpae-i-fondi-saranno-destinati-ad-altre-scuole/" rel="bookmark" class="td-image-wrap " title="Via Vicoli: dopo la bocciatura di Arpae, i fondi saranno destinati ad altre scuole" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/S6640065-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/S6640065-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/S6640065-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Via Vicoli: dopo la bocciatura di Arpae, i fondi saranno destinati ad altre scuole" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/via-vicoli-dopo-la-bocciatura-di-arpae-i-fondi-saranno-destinati-ad-altre-scuole/" rel="bookmark" title="Via Vicoli: dopo la bocciatura di Arpae, i fondi saranno destinati ad altre scuole">Via Vicoli: dopo la bocciatura di Arpae, i fondi saranno destinati...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T10:14:03+01:00" >17 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-nellitinerario-le-vie-di-dante-ottiene-il-best-in-travel-premio-sostenibilita-di-lonely-planet/" rel="bookmark" class="td-image-wrap " title="Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel, premio sostenibilità di Lonely Planet" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Pineta-di-Classe-ph.©Nicola-Strocchi-RavennaTourism-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Pineta-di-Classe-ph.©Nicola-Strocchi-RavennaTourism-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Pineta-di-Classe-ph.©Nicola-Strocchi-RavennaTourism-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel, premio sostenibilità di Lonely Planet" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-nellitinerario-le-vie-di-dante-ottiene-il-best-in-travel-premio-sostenibilita-di-lonely-planet/" rel="bookmark" title="Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel, premio sostenibilità di Lonely Planet">Ravenna nell’itinerario Le vie di Dante ottiene il Best in Travel,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T09:42:42+01:00" >17 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/proseguono-le-presentazioni-online-alla-biblioteca-oriani/" rel="bookmark" class="td-image-wrap " title="Proseguono le presentazioni online alla Biblioteca Oriani" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Biblioteca-Oriani-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Biblioteca-Oriani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Biblioteca-Oriani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Proseguono le presentazioni online alla Biblioteca Oriani" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/proseguono-le-presentazioni-online-alla-biblioteca-oriani/" rel="bookmark" title="Proseguono le presentazioni online alla Biblioteca Oriani">Proseguono le presentazioni online alla Biblioteca Oriani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T09:01:24+01:00" >17 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/" rel="bookmark" class="td-image-wrap " title="Lugo: il cordoglio per la scomparsa di Vladimiro Costa" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Schermata-2020-11-17-alle-06.57.26-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lugo: il cordoglio per la scomparsa di Vladimiro Costa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-il-cordoglio-per-la-scomparsa-di-vladimiro-costa/" rel="bookmark" title="Lugo: il cordoglio per la scomparsa di Vladimiro Costa">Lugo: il cordoglio per la scomparsa di Vladimiro Costa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T06:58:46+01:00" >17 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55_973 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_973" ><div class="td-block-title-wrap"></div><div id=tdi_55_973 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55_973"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55_973">
				<input id="tdi_55_973" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_55_973"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55_973">
					<span class="td-big-degrees">11.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">12.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">10</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">5						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56_f09 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56_f09" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">12990</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">10285</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">8090</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">7061</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">5591</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">4916</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4892</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ladri-sorpresi-in-auto-dalla-polizia-inseguimento-nelle-campagne-lughesi/" rel="bookmark" class="td-image-wrap " title="Ladri sorpresi in auto dalla polizia: inseguimento nelle campagne lughesi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-17-alle-17.49.00-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-17-alle-17.49.00-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-17-alle-17.49.00-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ladri sorpresi in auto dalla polizia: inseguimento nelle campagne lughesi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ladri-sorpresi-in-auto-dalla-polizia-inseguimento-nelle-campagne-lughesi/" rel="bookmark" title="Ladri sorpresi in auto dalla polizia: inseguimento nelle campagne lughesi">Ladri sorpresi in auto dalla polizia: inseguimento nelle campagne lughesi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T17:46:06+01:00" >9 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ultimi-giorni-per-iscrivere-i-bambini-agli-asili-nido/" rel="bookmark" class="td-image-wrap " title="Ultimi giorni per iscrivere i bambini agli asili nido" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/71-Ultimi-giorni-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/71-Ultimi-giorni-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/71-Ultimi-giorni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ultimi giorni per iscrivere i bambini agli asili nido" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ultimi-giorni-per-iscrivere-i-bambini-agli-asili-nido/" rel="bookmark" title="Ultimi giorni per iscrivere i bambini agli asili nido">Ultimi giorni per iscrivere i bambini agli asili nido</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T12:14:00+02:00" >26 Marzo 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5fb395305922d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[11.2,52.1],"today_humidity":87,"today_wind_speed":[2.6,1.6],"today_min":[10,50],"today_max":[11.7,53],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1605614400,"day_name":"Mar","day_temp":[16,60],"owm_day_index":0},{"timestamp":1605657600,"day_name":"Mer","day_temp":[15,58],"owm_day_index":4},{"timestamp":1605744000,"day_name":"Gio","day_temp":[14,57],"owm_day_index":12},{"timestamp":1605830400,"day_name":"Ven","day_temp":[13,56],"owm_day_index":20},{"timestamp":1605916800,"day_name":"Sab","day_temp":[10,49],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55_973","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[11.4,52.4],"today_humidity":87,"today_wind_speed":[2.6,1.6],"today_min":[10,50],"today_max":[12.2,54],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1605614400,"day_name":"Mar","day_temp":[16,60],"owm_day_index":0},{"timestamp":1605657600,"day_name":"Mer","day_temp":[15,58],"owm_day_index":4},{"timestamp":1605744000,"day_name":"Gio","day_temp":[14,57],"owm_day_index":12},{"timestamp":1605830400,"day_name":"Ven","day_temp":[13,56],"owm_day_index":20},{"timestamp":1605916800,"day_name":"Sab","day_temp":[10,49],"owm_day_index":28}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>