<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli - Ravenna Web Tv" />
	<meta property="og:description" content="Mercoledì 16 settembre alle 17 appuntamento per tutti i bambini e le bambine dai 6 ai 12 anni nell&#8217;ufficio decentrato di San Pietro in Vincoli, per ascoltare la storia del Giardiniere dei sogni e per imparare le tecniche di scrittura medievale con inchiostro e pennini. L&#8217;iniziativa è gratuita e promossa dall&#8217;assessorato al Decentramento del Comune di Ravenna [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2020-09-14T11:33:36+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta property="fb:app_id" content="103075903062141" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/#webpage","url":"https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/","name":"Lettura animata e laboratorio creativo mercoled\u00ec a San Pietro in Vincoli - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/#primaryimage"},"datePublished":"2020-09-14T11:33:36+00:00","dateModified":"2020-09-14T11:33:36+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/"]}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766","name":"Magrini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Magrini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli Feed dei commenti" href="https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=264057' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Flettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Flettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"861ddefe3e","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"861ddefe3e","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/",
                    "name": "Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-264057 single-format-standard td-standard-pack lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                14 Settembre, 2020 - 3:34 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_665 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_665" ><script>var block_tdi_1_665 = new tdBlock();
block_tdi_1_665.id = "tdi_1_665";
block_tdi_1_665.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_665","tdc_css_class":"tdi_1_665","tdc_css_class_style":"tdi_1_665_rand_style"}';
block_tdi_1_665.td_column_number = "3";
block_tdi_1_665.block_type = "td_block_mega_menu";
block_tdi_1_665.post_count = "4";
block_tdi_1_665.found_posts = "9464";
block_tdi_1_665.header_color = "";
block_tdi_1_665.ajax_pagination_infinite_stop = "";
block_tdi_1_665.max_num_pages = "2366";
tdBlocksArray.push(block_tdi_1_665);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_665" id="tdi_2_563" data-td_block_id="tdi_1_665" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_665"  id="tdi_3_565" data-td_block_id="tdi_1_665" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1_665"  id="tdi_4_616" data-td_block_id="tdi_1_665" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1_665 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cervia-gli-auguri-del-sindaco-massimo-medri-per-lapertura-dellanno-scolastico/" rel="bookmark" class="td-image-wrap " title="Cervia: gli auguri del Sindaco Massimo Medri per l&#8217;apertura dell&#8217;anno scolastico" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/massimo-medri-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/massimo-medri-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/massimo-medri-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cervia: gli auguri del Sindaco Massimo Medri per l&#8217;apertura dell&#8217;anno scolastico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cervia-gli-auguri-del-sindaco-massimo-medri-per-lapertura-dellanno-scolastico/" rel="bookmark" title="Cervia: gli auguri del Sindaco Massimo Medri per l&#8217;apertura dell&#8217;anno scolastico">Cervia: gli auguri del Sindaco Massimo Medri per l&#8217;apertura dell&#8217;anno scolastico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scoppia-una-gomma-in-officina-ferito-un-51enne/" rel="bookmark" class="td-image-wrap " title="Scoppia una gomma in officina, ferito un 51enne" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/elicottero-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/elicottero-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/elicottero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scoppia una gomma in officina, ferito un 51enne" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scoppia-una-gomma-in-officina-ferito-un-51enne/" rel="bookmark" title="Scoppia una gomma in officina, ferito un 51enne">Scoppia una gomma in officina, ferito un 51enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/referendum-entro-domani-le-richiesta-per-il-voto-espresso-a-domicilio-per-le-persone-in-quarantena-o-isolamento-fiduciario/" rel="bookmark" class="td-image-wrap " title="Referendum, entro domani le richiesta per il voto espresso a domicilio per le persone in quarantena o isolamento fiduciario" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Referendum-chi-e-in-quarantena-isolamento-puo-votare-ecco-come_articleimage-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Referendum-chi-e-in-quarantena-isolamento-puo-votare-ecco-come_articleimage-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Referendum-chi-e-in-quarantena-isolamento-puo-votare-ecco-come_articleimage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Referendum, entro domani le richiesta per il voto espresso a domicilio per le persone in quarantena o isolamento fiduciario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/referendum-entro-domani-le-richiesta-per-il-voto-espresso-a-domicilio-per-le-persone-in-quarantena-o-isolamento-fiduciario/" rel="bookmark" title="Referendum, entro domani le richiesta per il voto espresso a domicilio per le persone in quarantena o isolamento fiduciario">Referendum, entro domani le richiesta per il voto espresso a domicilio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/guardia-di-finanza-il-maggiore-antonio-rigido-e-il-nuovo-comandante/" rel="bookmark" class="td-image-wrap " title="Guardia di Finanza: il Maggiore Antonio Rigido è il nuovo Comandante" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-10.18.56-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-10.18.56-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-10.18.56-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Guardia di Finanza: il Maggiore Antonio Rigido è il nuovo Comandante" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/guardia-di-finanza-il-maggiore-antonio-rigido-e-il-nuovo-comandante/" rel="bookmark" title="Guardia di Finanza: il Maggiore Antonio Rigido è il nuovo Comandante">Guardia di Finanza: il Maggiore Antonio Rigido è il nuovo Comandante</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_665" data-td_block_id="tdi_1_665"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_665" data-td_block_id="tdi_1_665"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_161 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_161" ><script>var block_tdi_5_161 = new tdBlock();
block_tdi_5_161.id = "tdi_5_161";
block_tdi_5_161.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_161","tdc_css_class":"tdi_5_161","tdc_css_class_style":"tdi_5_161_rand_style"}';
block_tdi_5_161.td_column_number = "3";
block_tdi_5_161.block_type = "td_block_mega_menu";
block_tdi_5_161.post_count = "4";
block_tdi_5_161.found_posts = "4496";
block_tdi_5_161.header_color = "";
block_tdi_5_161.ajax_pagination_infinite_stop = "";
block_tdi_5_161.max_num_pages = "1124";
tdBlocksArray.push(block_tdi_5_161);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_161" id="tdi_6_656" data-td_block_id="tdi_5_161" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5_161"  id="tdi_7_66f" data-td_block_id="tdi_5_161" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5_161"  id="tdi_8_577" data-td_block_id="tdi_5_161" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5_161 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lacli-ricorda-dante-servadei-e-la-storia-della-ceramica-gatti/" rel="bookmark" class="td-image-wrap " title="L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Dante-Servadei-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Dante-Servadei-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Dante-Servadei-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lacli-ricorda-dante-servadei-e-la-storia-della-ceramica-gatti/" rel="bookmark" title="L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti">L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/" rel="bookmark" class="td-image-wrap " title="Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/" rel="bookmark" title="Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli">Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-giorgio-pirazzini-ospite-degli-aperitrisi-letterari-della-biblioteca/" rel="bookmark" class="td-image-wrap " title="Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-12.48.00-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-12.48.00-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-12.48.00-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-giorgio-pirazzini-ospite-degli-aperitrisi-letterari-della-biblioteca/" rel="bookmark" title="Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca">Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massa-lombarda-torna-una-massa-di-libri-quattro-nuovi-incontri-con-gli-autori/" rel="bookmark" class="td-image-wrap " title="Massa Lombarda: torna &#8220;Una Massa di libri&#8221;, quattro nuovi incontri con gli autori" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-11.00.27-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-11.00.27-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-11.00.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Massa Lombarda: torna &#8220;Una Massa di libri&#8221;, quattro nuovi incontri con gli autori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massa-lombarda-torna-una-massa-di-libri-quattro-nuovi-incontri-con-gli-autori/" rel="bookmark" title="Massa Lombarda: torna &#8220;Una Massa di libri&#8221;, quattro nuovi incontri con gli autori">Massa Lombarda: torna &#8220;Una Massa di libri&#8221;, quattro nuovi incontri con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_161" data-td_block_id="tdi_5_161"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_161" data-td_block_id="tdi_5_161"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_665 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_665" ><script>var block_tdi_9_665 = new tdBlock();
block_tdi_9_665.id = "tdi_9_665";
block_tdi_9_665.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_665","tdc_css_class":"tdi_9_665","tdc_css_class_style":"tdi_9_665_rand_style"}';
block_tdi_9_665.td_column_number = "3";
block_tdi_9_665.block_type = "td_block_mega_menu";
block_tdi_9_665.post_count = "4";
block_tdi_9_665.found_posts = "2436";
block_tdi_9_665.header_color = "";
block_tdi_9_665.ajax_pagination_infinite_stop = "";
block_tdi_9_665.max_num_pages = "609";
tdBlocksArray.push(block_tdi_9_665);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_665" id="tdi_10_615" data-td_block_id="tdi_9_665" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9_665"  id="tdi_11_ffd" data-td_block_id="tdi_9_665" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9_665"  id="tdi_12_65f" data-td_block_id="tdi_9_665" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9_665 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pandemia-fa-crollare-la-pdione-industriale-calo-pari-a-75/" rel="bookmark" class="td-image-wrap " title="La pandemia fa crollare la produzione industriale: calo pari a -7,5% nella provincia di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La pandemia fa crollare la produzione industriale: calo pari a -7,5% nella provincia di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pandemia-fa-crollare-la-pdione-industriale-calo-pari-a-75/" rel="bookmark" title="La pandemia fa crollare la produzione industriale: calo pari a -7,5% nella provincia di Ravenna">La pandemia fa crollare la produzione industriale: calo pari a -7,5%&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ortofrutta-coldiretti-er-ha-incontrato-lassessore-mammi-per-fare-il-punto-sul-settore/" rel="bookmark" class="td-image-wrap " title="Ortofrutta: Coldiretti ER ha incontrato l’assessore Mammi per fare il punto sul settore" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Assessore-Mammi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Assessore-Mammi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Assessore-Mammi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ortofrutta: Coldiretti ER ha incontrato l’assessore Mammi per fare il punto sul settore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ortofrutta-coldiretti-er-ha-incontrato-lassessore-mammi-per-fare-il-punto-sul-settore/" rel="bookmark" title="Ortofrutta: Coldiretti ER ha incontrato l’assessore Mammi per fare il punto sul settore">Ortofrutta: Coldiretti ER ha incontrato l’assessore Mammi per fare il punto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/polo-di-tebano-il-recupero-di-terre-naldi-e-gia-stato-fatto-negli-ultimi-dieci-anni-ora-si-investa/" rel="bookmark" class="td-image-wrap " title="Polo di Tebano: &#8220;Il recupero di Terre Naldi è già stato fatto negli ultimi dieci anni. Ora si investa&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Tebano-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Tebano-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Tebano-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Polo di Tebano: &#8220;Il recupero di Terre Naldi è già stato fatto negli ultimi dieci anni. Ora si investa&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/polo-di-tebano-il-recupero-di-terre-naldi-e-gia-stato-fatto-negli-ultimi-dieci-anni-ora-si-investa/" rel="bookmark" title="Polo di Tebano: &#8220;Il recupero di Terre Naldi è già stato fatto negli ultimi dieci anni. Ora si investa&#8221;">Polo di Tebano: &#8220;Il recupero di Terre Naldi è già stato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sostegno-allinnovazione-vitivinicola-regionale-lassessore-mammi-in-vista-alla-terre-cevico-prima-esportatrice-di-vino-in-giappone/" rel="bookmark" class="td-image-wrap " title="Sostegno all&#8217;innovazione vitivinicola regionale. L&#8217;assessore Mammi in vista alla Terre Cevico, prima esportatrice di vino in Giappone" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/assessore-Mammi-in-visita-a-Terre-Cevico-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/assessore-Mammi-in-visita-a-Terre-Cevico-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/assessore-Mammi-in-visita-a-Terre-Cevico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sostegno all&#8217;innovazione vitivinicola regionale. L&#8217;assessore Mammi in vista alla Terre Cevico, prima esportatrice di vino in Giappone" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sostegno-allinnovazione-vitivinicola-regionale-lassessore-mammi-in-vista-alla-terre-cevico-prima-esportatrice-di-vino-in-giappone/" rel="bookmark" title="Sostegno all&#8217;innovazione vitivinicola regionale. L&#8217;assessore Mammi in vista alla Terre Cevico, prima esportatrice di vino in Giappone">Sostegno all&#8217;innovazione vitivinicola regionale. L&#8217;assessore Mammi in vista alla Terre Cevico,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_665" data-td_block_id="tdi_9_665"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_665" data-td_block_id="tdi_9_665"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_151 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_151" ><script>var block_tdi_13_151 = new tdBlock();
block_tdi_13_151.id = "tdi_13_151";
block_tdi_13_151.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_151","tdc_css_class":"tdi_13_151","tdc_css_class_style":"tdi_13_151_rand_style"}';
block_tdi_13_151.td_column_number = "3";
block_tdi_13_151.block_type = "td_block_mega_menu";
block_tdi_13_151.post_count = "4";
block_tdi_13_151.found_posts = "2588";
block_tdi_13_151.header_color = "";
block_tdi_13_151.ajax_pagination_infinite_stop = "";
block_tdi_13_151.max_num_pages = "647";
tdBlocksArray.push(block_tdi_13_151);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_151" id="tdi_14_66f" data-td_block_id="tdi_13_151" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13_151"  id="tdi_15_15d" data-td_block_id="tdi_13_151" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13_151"  id="tdi_16_66e" data-td_block_id="tdi_13_151" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13_151 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-pandemia-e-svolta-verde-doppio-incontro-con-europa-verde/" rel="bookmark" class="td-image-wrap " title="Elezioni: pandemia e svolta verde, doppio incontro con Europa Verde" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Verdi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Verdi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Verdi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elezioni: pandemia e svolta verde, doppio incontro con Europa Verde" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-pandemia-e-svolta-verde-doppio-incontro-con-europa-verde/" rel="bookmark" title="Elezioni: pandemia e svolta verde, doppio incontro con Europa Verde">Elezioni: pandemia e svolta verde, doppio incontro con Europa Verde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/centinaio-per-cavina/" rel="bookmark" class="td-image-wrap " title="Centinaio per Cavina" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-88-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-88-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-88-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Centinaio per Cavina" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/centinaio-per-cavina/" rel="bookmark" title="Centinaio per Cavina">Centinaio per Cavina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lappello-dellanpi-ai-cittadini-andate-a-votare-lassociazione-e-per-il-no-al-referendum/" rel="bookmark" class="td-image-wrap " title="L&#8217;appello dell&#8217;Anpi ai cittadini: &#8220;Andate a votare&#8221;. L&#8217;associazione è per il &#8220;No&#8221; al referendum" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/anpi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/anpi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/anpi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;appello dell&#8217;Anpi ai cittadini: &#8220;Andate a votare&#8221;. L&#8217;associazione è per il &#8220;No&#8221; al referendum" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lappello-dellanpi-ai-cittadini-andate-a-votare-lassociazione-e-per-il-no-al-referendum/" rel="bookmark" title="L&#8217;appello dell&#8217;Anpi ai cittadini: &#8220;Andate a votare&#8221;. L&#8217;associazione è per il &#8220;No&#8221; al referendum">L&#8217;appello dell&#8217;Anpi ai cittadini: &#8220;Andate a votare&#8221;. L&#8217;associazione è per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-sardine-in-piazza-a-faenza-per-dire-no-al-referendum-con-loro-anche-luciana-castellina/" rel="bookmark" class="td-image-wrap " title="Le Sardine in piazza a Faenza per dire &#8220;No&#8221; al referendum. Con loro anche Luciana Castellina" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-86-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-86-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le Sardine in piazza a Faenza per dire &#8220;No&#8221; al referendum. Con loro anche Luciana Castellina" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-sardine-in-piazza-a-faenza-per-dire-no-al-referendum-con-loro-anche-luciana-castellina/" rel="bookmark" title="Le Sardine in piazza a Faenza per dire &#8220;No&#8221; al referendum. Con loro anche Luciana Castellina">Le Sardine in piazza a Faenza per dire &#8220;No&#8221; al referendum&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_151" data-td_block_id="tdi_13_151"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_151" data-td_block_id="tdi_13_151"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_656 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_656" ><script>var block_tdi_17_656 = new tdBlock();
block_tdi_17_656.id = "tdi_17_656";
block_tdi_17_656.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_656","tdc_css_class":"tdi_17_656","tdc_css_class_style":"tdi_17_656_rand_style"}';
block_tdi_17_656.td_column_number = "3";
block_tdi_17_656.block_type = "td_block_mega_menu";
block_tdi_17_656.post_count = "4";
block_tdi_17_656.found_posts = "1264";
block_tdi_17_656.header_color = "";
block_tdi_17_656.ajax_pagination_infinite_stop = "";
block_tdi_17_656.max_num_pages = "316";
tdBlocksArray.push(block_tdi_17_656);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_656" id="tdi_18_158" data-td_block_id="tdi_17_656" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17_656"  id="tdi_19_f96" data-td_block_id="tdi_17_656" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17_656"  id="tdi_20_5f5" data-td_block_id="tdi_17_656" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17_656 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuole-riaperte-lappello-del-sindaco-ragazzi-rispettate-le-norme-per-il-pre-e-post-scuola-stanziati-il-doppio-dei-fondi/" rel="bookmark" class="td-image-wrap " title="Scuole riaperte, l&#8217;appello del sindaco: &#8220;Ragazzi, rispettate le norme&#8221;. Per il pre e post-scuola stanziati il doppio dei fondi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-90-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-90-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-90-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuole riaperte, l&#8217;appello del sindaco: &#8220;Ragazzi, rispettate le norme&#8221;. Per il pre e post-scuola stanziati il doppio dei fondi" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuole-riaperte-lappello-del-sindaco-ragazzi-rispettate-le-norme-per-il-pre-e-post-scuola-stanziati-il-doppio-dei-fondi/" rel="bookmark" title="Scuole riaperte, l&#8217;appello del sindaco: &#8220;Ragazzi, rispettate le norme&#8221;. Per il pre e post-scuola stanziati il doppio dei fondi">Scuole riaperte, l&#8217;appello del sindaco: &#8220;Ragazzi, rispettate le norme&#8221;. Per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuole-elementari-dopo-se-mesi-il-ritorno-sui-banchi-tra-preoccupazioni-e-incertezze-sui-servizi/" rel="bookmark" class="td-image-wrap " title="Scuole elementari, dopo sei mesi il ritorno sui banchi tra preoccupazioni e incertezze" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-87-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-87-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-87-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuole elementari, dopo sei mesi il ritorno sui banchi tra preoccupazioni e incertezze" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuole-elementari-dopo-se-mesi-il-ritorno-sui-banchi-tra-preoccupazioni-e-incertezze-sui-servizi/" rel="bookmark" title="Scuole elementari, dopo sei mesi il ritorno sui banchi tra preoccupazioni e incertezze">Scuole elementari, dopo sei mesi il ritorno sui banchi tra preoccupazioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuola-conciliazione-casa-lavoro-giovani-analisi-e-proposte-in-una-serata-ideata-da-faenza-cresce/" rel="bookmark" class="td-image-wrap " title="Scuola, conciliazione casa-lavoro, giovani: analisi e proposte in una serata ideata da Faenza Cresce" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/faenza-cresce-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/faenza-cresce-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/faenza-cresce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuola, conciliazione casa-lavoro, giovani: analisi e proposte in una serata ideata da Faenza Cresce" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuola-conciliazione-casa-lavoro-giovani-analisi-e-proposte-in-una-serata-ideata-da-faenza-cresce/" rel="bookmark" title="Scuola, conciliazione casa-lavoro, giovani: analisi e proposte in una serata ideata da Faenza Cresce">Scuola, conciliazione casa-lavoro, giovani: analisi e proposte in una serata ideata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/niente-dopo-scuola-alla-materna-i-genitori-avvisati-allultimo-ancarani-forza-italia-istituire-voucher/" rel="bookmark" class="td-image-wrap " title="Niente dopo-scuola alla materna. I genitori: &#8220;Avvisati all&#8217;ultimo&#8221;. Ancarani (Forza Italia): &#8220;Istituire voucher&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/educazione-civica-scuola-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/educazione-civica-scuola-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/educazione-civica-scuola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Niente dopo-scuola alla materna. I genitori: &#8220;Avvisati all&#8217;ultimo&#8221;. Ancarani (Forza Italia): &#8220;Istituire voucher&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/niente-dopo-scuola-alla-materna-i-genitori-avvisati-allultimo-ancarani-forza-italia-istituire-voucher/" rel="bookmark" title="Niente dopo-scuola alla materna. I genitori: &#8220;Avvisati all&#8217;ultimo&#8221;. Ancarani (Forza Italia): &#8220;Istituire voucher&#8221;">Niente dopo-scuola alla materna. I genitori: &#8220;Avvisati all&#8217;ultimo&#8221;. Ancarani (Forza Italia):&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_656" data-td_block_id="tdi_17_656"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_656" data-td_block_id="tdi_17_656"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_567 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_567" ><script>var block_tdi_21_567 = new tdBlock();
block_tdi_21_567.id = "tdi_21_567";
block_tdi_21_567.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_567","tdc_css_class":"tdi_21_567","tdc_css_class_style":"tdi_21_567_rand_style"}';
block_tdi_21_567.td_column_number = "3";
block_tdi_21_567.block_type = "td_block_mega_menu";
block_tdi_21_567.post_count = "4";
block_tdi_21_567.found_posts = "2400";
block_tdi_21_567.header_color = "";
block_tdi_21_567.ajax_pagination_infinite_stop = "";
block_tdi_21_567.max_num_pages = "600";
tdBlocksArray.push(block_tdi_21_567);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_567" id="tdi_22_2f5" data-td_block_id="tdi_21_567" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21_567"  id="tdi_23_56f" data-td_block_id="tdi_21_567" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21_567"  id="tdi_24_5f3" data-td_block_id="tdi_21_567" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21_567 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-omaggio-solidale-per-le-coppie-di-sposi-a-bagnacavallo/" rel="bookmark" class="td-image-wrap " title="Un omaggio solidale per le coppie di sposi a Bagnacavallo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/gruppo-con-cornici-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/gruppo-con-cornici-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/gruppo-con-cornici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un omaggio solidale per le coppie di sposi a Bagnacavallo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-omaggio-solidale-per-le-coppie-di-sposi-a-bagnacavallo/" rel="bookmark" title="Un omaggio solidale per le coppie di sposi a Bagnacavallo">Un omaggio solidale per le coppie di sposi a Bagnacavallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/festa-del-volontariato-unedizione-speciale-per-premiare-chi-ha-prestato-aiuto-durante-il-lockdown/" rel="bookmark" class="td-image-wrap " title="Festa del volontariato: un&#8217;edizione speciale per premiare chi ha prestato aiuto durante il lockdown" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-79-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-79-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-79-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festa del volontariato: un&#8217;edizione speciale per premiare chi ha prestato aiuto durante il lockdown" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/festa-del-volontariato-unedizione-speciale-per-premiare-chi-ha-prestato-aiuto-durante-il-lockdown/" rel="bookmark" title="Festa del volontariato: un&#8217;edizione speciale per premiare chi ha prestato aiuto durante il lockdown">Festa del volontariato: un&#8217;edizione speciale per premiare chi ha prestato aiuto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inps-misure-covid-19-i-dati-al-10-settembre-2020/" rel="bookmark" class="td-image-wrap " title="Inps: Misure Covid–19. I dati al 10 settembre 2020" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/inps-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/02/inps-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/02/inps-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inps: Misure Covid–19. I dati al 10 settembre 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inps-misure-covid-19-i-dati-al-10-settembre-2020/" rel="bookmark" title="Inps: Misure Covid–19. I dati al 10 settembre 2020">Inps: Misure Covid–19. I dati al 10 settembre 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gli-spartani-si-rimettono-in-cammino-al-via-la-nuova-stagione-delle-passeggiate-in-centro/" rel="bookmark" class="td-image-wrap " title="Gli Spartani si rimettono in cammino, al via la nuova stagione delle passeggiate in centro" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Camminate-con-gli-Spartani-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Camminate-con-gli-Spartani-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Camminate-con-gli-Spartani-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gli Spartani si rimettono in cammino, al via la nuova stagione delle passeggiate in centro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gli-spartani-si-rimettono-in-cammino-al-via-la-nuova-stagione-delle-passeggiate-in-centro/" rel="bookmark" title="Gli Spartani si rimettono in cammino, al via la nuova stagione delle passeggiate in centro">Gli Spartani si rimettono in cammino, al via la nuova stagione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_567" data-td_block_id="tdi_21_567"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_567" data-td_block_id="tdi_21_567"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_76f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_76f" ><script>var block_tdi_25_76f = new tdBlock();
block_tdi_25_76f.id = "tdi_25_76f";
block_tdi_25_76f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_76f","tdc_css_class":"tdi_25_76f","tdc_css_class_style":"tdi_25_76f_rand_style"}';
block_tdi_25_76f.td_column_number = "3";
block_tdi_25_76f.block_type = "td_block_mega_menu";
block_tdi_25_76f.post_count = "4";
block_tdi_25_76f.found_posts = "3257";
block_tdi_25_76f.header_color = "";
block_tdi_25_76f.ajax_pagination_infinite_stop = "";
block_tdi_25_76f.max_num_pages = "815";
tdBlocksArray.push(block_tdi_25_76f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_76f" id="tdi_26_576" data-td_block_id="tdi_25_76f" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25_76f"  id="tdi_27_577" data-td_block_id="tdi_25_76f" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25_76f"  id="tdi_28_570" data-td_block_id="tdi_25_76f" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25_76f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vela-i-fratelli-caldari-sono-i-nuovi-campioni-italiani/" rel="bookmark" class="td-image-wrap " title="Vela, i fratelli Caldari sono i nuovi Campioni Italiani" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/30a4ed26-3847-4846-9a7e-576fb5bd9289-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/30a4ed26-3847-4846-9a7e-576fb5bd9289-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/30a4ed26-3847-4846-9a7e-576fb5bd9289-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vela, i fratelli Caldari sono i nuovi Campioni Italiani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vela-i-fratelli-caldari-sono-i-nuovi-campioni-italiani/" rel="bookmark" title="Vela, i fratelli Caldari sono i nuovi Campioni Italiani">Vela, i fratelli Caldari sono i nuovi Campioni Italiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tennis-club-faenza-alla-finale-per-la-promozione-in-serie-b2-maschile/" rel="bookmark" class="td-image-wrap " title="Tennis Club Faenza alla finale per la promozione in Serie B2 maschile" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Tennis-Club-Faenza-Serie-C-maschile-2020-da-sinistra-Di-Perna-Perfetti-Casadei-Pompei-Zanchini-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Tennis-Club-Faenza-Serie-C-maschile-2020-da-sinistra-Di-Perna-Perfetti-Casadei-Pompei-Zanchini-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Tennis-Club-Faenza-Serie-C-maschile-2020-da-sinistra-Di-Perna-Perfetti-Casadei-Pompei-Zanchini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tennis Club Faenza alla finale per la promozione in Serie B2 maschile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tennis-club-faenza-alla-finale-per-la-promozione-in-serie-b2-maschile/" rel="bookmark" title="Tennis Club Faenza alla finale per la promozione in Serie B2 maschile">Tennis Club Faenza alla finale per la promozione in Serie B2&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nella-festa-tricolore-di-misano-brilla-solo-jeremy-alcoba-nel-team-gresini/" rel="bookmark" class="td-image-wrap " title="Nella festa Tricolore di Misano brilla solo Jeremy Alcoba nel Team Gresini" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/dc582a6b-bb5c-42c2-85dd-403546734a97-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/dc582a6b-bb5c-42c2-85dd-403546734a97-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/dc582a6b-bb5c-42c2-85dd-403546734a97-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nella festa Tricolore di Misano brilla solo Jeremy Alcoba nel Team Gresini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nella-festa-tricolore-di-misano-brilla-solo-jeremy-alcoba-nel-team-gresini/" rel="bookmark" title="Nella festa Tricolore di Misano brilla solo Jeremy Alcoba nel Team Gresini">Nella festa Tricolore di Misano brilla solo Jeremy Alcoba nel Team&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-magia-non-si-ripete-gasly-fuori-alle-prime-curve-kvyat-porta-lalpha-tauri-al-settimo-posto/" rel="bookmark" class="td-image-wrap " title="La magia non si ripete: Gasly fuori alle prime curve, Kvyat porta l&#8217;Alpha Tauri al settimo posto" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/spanish-grand-prix-2020-daniil-kvyat-scuderia-alphatauri-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/spanish-grand-prix-2020-daniil-kvyat-scuderia-alphatauri-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/spanish-grand-prix-2020-daniil-kvyat-scuderia-alphatauri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La magia non si ripete: Gasly fuori alle prime curve, Kvyat porta l&#8217;Alpha Tauri al settimo posto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-magia-non-si-ripete-gasly-fuori-alle-prime-curve-kvyat-porta-lalpha-tauri-al-settimo-posto/" rel="bookmark" title="La magia non si ripete: Gasly fuori alle prime curve, Kvyat porta l&#8217;Alpha Tauri al settimo posto">La magia non si ripete: Gasly fuori alle prime curve, Kvyat&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_76f" data-td_block_id="tdi_25_76f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_76f" data-td_block_id="tdi_25_76f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_777 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_777" ><script>var block_tdi_29_777 = new tdBlock();
block_tdi_29_777.id = "tdi_29_777";
block_tdi_29_777.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_777","tdc_css_class":"tdi_29_777","tdc_css_class_style":"tdi_29_777_rand_style"}';
block_tdi_29_777.td_column_number = "3";
block_tdi_29_777.block_type = "td_block_mega_menu";
block_tdi_29_777.post_count = "4";
block_tdi_29_777.found_posts = "855";
block_tdi_29_777.header_color = "";
block_tdi_29_777.ajax_pagination_infinite_stop = "";
block_tdi_29_777.max_num_pages = "214";
tdBlocksArray.push(block_tdi_29_777);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_777" id="tdi_30_f7c" data-td_block_id="tdi_29_777" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29_777"  id="tdi_31_f86" data-td_block_id="tdi_29_777" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29_777"  id="tdi_32_f86" data-td_block_id="tdi_29_777" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29_777 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/domenica-andra-in-onda-la-puntata-di-donnavventura-dedicata-a-brisighella/" rel="bookmark" class="td-image-wrap " title="Domenica andrà in onda la puntata di Donnavventura dedicata a Brisighella" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Donne-in-Rocca-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Donne-in-Rocca-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Donne-in-Rocca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Domenica andrà in onda la puntata di Donnavventura dedicata a Brisighella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/domenica-andra-in-onda-la-puntata-di-donnavventura-dedicata-a-brisighella/" rel="bookmark" title="Domenica andrà in onda la puntata di Donnavventura dedicata a Brisighella">Domenica andrà in onda la puntata di Donnavventura dedicata a Brisighella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-ha-ricordato-ling-taglioni/" rel="bookmark" class="td-image-wrap " title="Lugo ha ricordato l&#8217;Ing. Taglioni" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-67-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-67-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-67-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo ha ricordato l&#8217;Ing. Taglioni" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-ha-ricordato-ling-taglioni/" rel="bookmark" title="Lugo ha ricordato l&#8217;Ing. Taglioni">Lugo ha ricordato l&#8217;Ing. Taglioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cervia-ottimi-i-dati-turistici-a-luglio-solo-l8-degli-arrivi-in-meno/" rel="bookmark" class="td-image-wrap " title="Cervia: ottimi i dati turistici, a luglio solo l&#8217;8% degli arrivi in meno" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/CerviaDiSera-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/CerviaDiSera-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/CerviaDiSera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cervia: ottimi i dati turistici, a luglio solo l&#8217;8% degli arrivi in meno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cervia-ottimi-i-dati-turistici-a-luglio-solo-l8-degli-arrivi-in-meno/" rel="bookmark" title="Cervia: ottimi i dati turistici, a luglio solo l&#8217;8% degli arrivi in meno">Cervia: ottimi i dati turistici, a luglio solo l&#8217;8% degli arrivi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/venerdi-il-via-allantica-sagra-del-monticino/" rel="bookmark" class="td-image-wrap " title="Venerdì il via all&#8217;Antica Sagra del Monticino" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Santuario-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Santuario-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Santuario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Venerdì il via all&#8217;Antica Sagra del Monticino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/venerdi-il-via-allantica-sagra-del-monticino/" rel="bookmark" title="Venerdì il via all&#8217;Antica Sagra del Monticino">Venerdì il via all&#8217;Antica Sagra del Monticino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_777" data-td_block_id="tdi_29_777"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_777" data-td_block_id="tdi_29_777"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_66f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_66f" ><script>var block_tdi_33_66f = new tdBlock();
block_tdi_33_66f.id = "tdi_33_66f";
block_tdi_33_66f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_66f","tdc_css_class":"tdi_33_66f","tdc_css_class_style":"tdi_33_66f_rand_style"}';
block_tdi_33_66f.td_column_number = "3";
block_tdi_33_66f.block_type = "td_block_mega_menu";
block_tdi_33_66f.post_count = "4";
block_tdi_33_66f.found_posts = "12022";
block_tdi_33_66f.header_color = "";
block_tdi_33_66f.ajax_pagination_infinite_stop = "";
block_tdi_33_66f.max_num_pages = "3006";
tdBlocksArray.push(block_tdi_33_66f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_66f" id="tdi_34_975" data-td_block_id="tdi_33_66f" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33_66f"  id="tdi_35_7f9" data-td_block_id="tdi_33_66f" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33_66f"  id="tdi_36_66f" data-td_block_id="tdi_33_66f" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33_66f"  id="tdi_37_573" data-td_block_id="tdi_33_66f" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33_66f"  id="tdi_38_917" data-td_block_id="tdi_33_66f" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33_66f"  id="tdi_39_657" data-td_block_id="tdi_33_66f" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33_66f"  id="tdi_40_575" data-td_block_id="tdi_33_66f" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33_66f"  id="tdi_41_f61" data-td_block_id="tdi_33_66f" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33_66f"  id="tdi_42_707" data-td_block_id="tdi_33_66f" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33_66f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuole-riaperte-lappello-del-sindaco-ragazzi-rispettate-le-norme-per-il-pre-e-post-scuola-stanziati-il-doppio-dei-fondi/" rel="bookmark" class="td-image-wrap " title="Scuole riaperte, l&#8217;appello del sindaco: &#8220;Ragazzi, rispettate le norme&#8221;. Per il pre e post-scuola stanziati il doppio dei fondi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-90-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-90-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-90-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuole riaperte, l&#8217;appello del sindaco: &#8220;Ragazzi, rispettate le norme&#8221;. Per il pre e post-scuola stanziati il doppio dei fondi" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuole-riaperte-lappello-del-sindaco-ragazzi-rispettate-le-norme-per-il-pre-e-post-scuola-stanziati-il-doppio-dei-fondi/" rel="bookmark" title="Scuole riaperte, l&#8217;appello del sindaco: &#8220;Ragazzi, rispettate le norme&#8221;. Per il pre e post-scuola stanziati il doppio dei fondi">Scuole riaperte, l&#8217;appello del sindaco: &#8220;Ragazzi, rispettate le norme&#8221;. Per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scoppia-una-gomma-in-officina-ferito-un-51enne/" rel="bookmark" class="td-image-wrap " title="Scoppia una gomma in officina, ferito un 51enne" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/elicottero-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/elicottero-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/elicottero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scoppia una gomma in officina, ferito un 51enne" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scoppia-una-gomma-in-officina-ferito-un-51enne/" rel="bookmark" title="Scoppia una gomma in officina, ferito un 51enne">Scoppia una gomma in officina, ferito un 51enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lacli-ricorda-dante-servadei-e-la-storia-della-ceramica-gatti/" rel="bookmark" class="td-image-wrap " title="L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Dante-Servadei-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Dante-Servadei-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Dante-Servadei-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lacli-ricorda-dante-servadei-e-la-storia-della-ceramica-gatti/" rel="bookmark" title="L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti">L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-pandemia-e-svolta-verde-doppio-incontro-con-europa-verde/" rel="bookmark" class="td-image-wrap " title="Elezioni: pandemia e svolta verde, doppio incontro con Europa Verde" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Verdi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Verdi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Verdi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elezioni: pandemia e svolta verde, doppio incontro con Europa Verde" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-pandemia-e-svolta-verde-doppio-incontro-con-europa-verde/" rel="bookmark" title="Elezioni: pandemia e svolta verde, doppio incontro con Europa Verde">Elezioni: pandemia e svolta verde, doppio incontro con Europa Verde</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_66f" data-td_block_id="tdi_33_66f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_66f" data-td_block_id="tdi_33_66f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43_ff6 td_block_template_1">
<style>
/* custom css */
.tdi_43_ff6.td-a-rec{
					text-align: center;
				}.tdi_43_ff6 .td-element-style{
					z-index: -1;
				}.tdi_43_ff6.td-a-rec-img{
				    text-align: left;
				}.tdi_43_ff6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_ff6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<br><div class="td-all-devices"><div class="a-single a-34"><div class="td-all-devices"><a class="gofollow" data-track="MzQsMCwxLDYw" href="https://nuovo.clai.it/passioneartigianale/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/CLAI-728x90_Passita.jpg"/></a></div></div></div>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-264057" class="post-264057 post type-post status-publish format-standard has-post-thumbnail category-cultura category-ravenna-cultura tag-bambini tag-laboratorio tag-lettura tag-san-pietro-in-vincoli" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T13:33:36+02:00" >14 Settembre 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-264057">30</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Flettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lettura+animata+e+laboratorio+creativo+mercoled%C3%AC+a+San+Pietro+in+Vincoli&url=https%3A%2F%2Fwww.ravennawebtv.it%2Flettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco.jpg&description=Lettura+animata+e+laboratorio+creativo+mercoled%C3%AC+a+San+Pietro+in+Vincoli">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lettura+animata+e+laboratorio+creativo+mercoled%C3%AC+a+San+Pietro+in+Vincoli %0A%0A https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-696x392.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-696x392.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-300x169.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-1024x576.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-768x432.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-1536x864.jpg 1536w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-1068x601.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-747x420.jpg 747w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Letture al parco"/></a></div>
            <div id="fb-root"></div>
<p style="font-weight: 400; text-align: justify;"><span>Mercoledì 16 settembre alle 17 appuntamento per tutti i bambini e le bambine dai 6 ai 12 anni nell&#8217;ufficio decentrato di San Pietro in Vincoli, per ascoltare la storia del <em>Giardiniere dei sogni</em> e per imparare le tecniche di scrittura medievale con inchiostro e pennini.</span></p>
<p style="font-weight: 400; text-align: justify;"><span>L&#8217;iniziativa è gratuita e promossa dall&#8217;assessorato al Decentramento del Comune di Ravenna in collaborazione con l&#8217;associazione Fatabutega.</span></p>
<p style="font-weight: 400; text-align: justify;"><span>La prenotazione è obbligatoria inviando una mail a</span> <a href="mailto:bgentile@comune.ra.it"><span>bgentile@comune.ra.it</span></a></p>
<p style="font-weight: 400; text-align: justify;"><span>Durante il laboratorio saranno attivate tutte le misure di sicurezza previste dalla vigente normativa anti-Covid: distanziamento, uso della mascherina, igienizzazione delle mani e attrezzature, accessi limitati.</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/bambini/">bambini</a></li><li><a href="https://www.ravennawebtv.it/tag/laboratorio/">laboratorio</a></li><li><a href="https://www.ravennawebtv.it/tag/lettura/">lettura</a></li><li><a href="https://www.ravennawebtv.it/tag/san-pietro-in-vincoli/">San Pietro in Vincoli</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Flettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lettura+animata+e+laboratorio+creativo+mercoled%C3%AC+a+San+Pietro+in+Vincoli&url=https%3A%2F%2Fwww.ravennawebtv.it%2Flettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco.jpg&description=Lettura+animata+e+laboratorio+creativo+mercoled%C3%AC+a+San+Pietro+in+Vincoli">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lettura+animata+e+laboratorio+creativo+mercoled%C3%AC+a+San+Pietro+in+Vincoli %0A%0A https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/elezioni-pandemia-e-svolta-verde-doppio-incontro-con-europa-verde/">Elezioni: pandemia e svolta verde, doppio incontro con Europa Verde</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/lacli-ricorda-dante-servadei-e-la-storia-della-ceramica-gatti/">L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/magrini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Magrini"></span><meta itemprop="datePublished" content="2020-09-14T13:33:36+02:00"><meta itemprop="dateModified" content="2020-09-14T13:33:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45_7ff td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_7ff" ><script>var block_tdi_45_7ff = new tdBlock();
block_tdi_45_7ff.id = "tdi_45_7ff";
block_tdi_45_7ff.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45_7ff","td_column_number":3,"live_filter_cur_post_id":264057,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45_7ff","tdc_css_class_style":"tdi_45_7ff_rand_style"}';
block_tdi_45_7ff.td_column_number = "3";
block_tdi_45_7ff.block_type = "td_block_related_posts";
block_tdi_45_7ff.post_count = "3";
block_tdi_45_7ff.found_posts = "4491";
block_tdi_45_7ff.header_color = "";
block_tdi_45_7ff.ajax_pagination_infinite_stop = "";
block_tdi_45_7ff.max_num_pages = "1497";
tdBlocksArray.push(block_tdi_45_7ff);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46_577" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45_7ff" href="#">Articoli correlati</a><a id="tdi_47_f57" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45_7ff" href="#">Di più dello stesso autore</a></h4><div id=tdi_45_7ff class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lacli-ricorda-dante-servadei-e-la-storia-della-ceramica-gatti/" rel="bookmark" class="td-image-wrap " title="L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Dante-Servadei-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Dante-Servadei-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Dante-Servadei-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lacli-ricorda-dante-servadei-e-la-storia-della-ceramica-gatti/" rel="bookmark" title="L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti">L&#8217;Acli ricorda Dante Servadei e la storia della Ceramica Gatti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-giorgio-pirazzini-ospite-degli-aperitrisi-letterari-della-biblioteca/" rel="bookmark" class="td-image-wrap " title="Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-12.48.00-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-12.48.00-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-12.48.00-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-giorgio-pirazzini-ospite-degli-aperitrisi-letterari-della-biblioteca/" rel="bookmark" title="Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca">Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massa-lombarda-torna-una-massa-di-libri-quattro-nuovi-incontri-con-gli-autori/" rel="bookmark" class="td-image-wrap " title="Massa Lombarda: torna &#8220;Una Massa di libri&#8221;, quattro nuovi incontri con gli autori" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-11.00.27-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-11.00.27-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-11.00.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Massa Lombarda: torna &#8220;Una Massa di libri&#8221;, quattro nuovi incontri con gli autori" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massa-lombarda-torna-una-massa-di-libri-quattro-nuovi-incontri-con-gli-autori/" rel="bookmark" title="Massa Lombarda: torna &#8220;Una Massa di libri&#8221;, quattro nuovi incontri con gli autori">Massa Lombarda: torna &#8220;Una Massa di libri&#8221;, quattro nuovi incontri con gli autori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_7ff" data-td_block_id="tdi_45_7ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_7ff" data-td_block_id="tdi_45_7ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48_f1f td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48_f1f" ><script>var block_tdi_48_f1f = new tdBlock();
block_tdi_48_f1f.id = "tdi_48_f1f";
block_tdi_48_f1f.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48_f1f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48_f1f","tdc_css_class_style":"tdi_48_f1f_rand_style"}';
block_tdi_48_f1f.td_column_number = "1";
block_tdi_48_f1f.block_type = "td_block_15";
block_tdi_48_f1f.post_count = "4";
block_tdi_48_f1f.found_posts = "5187";
block_tdi_48_f1f.header_color = "#";
block_tdi_48_f1f.ajax_pagination_infinite_stop = "";
block_tdi_48_f1f.max_num_pages = "1297";
tdBlocksArray.push(block_tdi_48_f1f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48_f1f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/licei-della-citta-riaperti-il-14-settembre-ritorna-la-didattica-in-presenza-per-gli-studenti/" rel="bookmark" class="td-image-wrap " title="Scuole riaperte il 14 settembre: ritorna la didattica in presenza per gli studenti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-89-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-89-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-89-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuole riaperte il 14 settembre: ritorna la didattica in presenza per gli studenti" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/licei-della-citta-riaperti-il-14-settembre-ritorna-la-didattica-in-presenza-per-gli-studenti/" rel="bookmark" title="Scuole riaperte il 14 settembre: ritorna la didattica in presenza per gli studenti">Scuole riaperte il 14 settembre: ritorna la didattica in presenza per...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/centinaio-per-cavina/" rel="bookmark" class="td-image-wrap " title="Centinaio per Cavina" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-88-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-88-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-88-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Centinaio per Cavina" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/centinaio-per-cavina/" rel="bookmark" title="Centinaio per Cavina">Centinaio per Cavina</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuole-elementari-dopo-se-mesi-il-ritorno-sui-banchi-tra-preoccupazioni-e-incertezze-sui-servizi/" rel="bookmark" class="td-image-wrap " title="Scuole elementari, dopo sei mesi il ritorno sui banchi tra preoccupazioni e incertezze" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-87-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-87-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-87-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuole elementari, dopo sei mesi il ritorno sui banchi tra preoccupazioni e incertezze" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuole-elementari-dopo-se-mesi-il-ritorno-sui-banchi-tra-preoccupazioni-e-incertezze-sui-servizi/" rel="bookmark" title="Scuole elementari, dopo sei mesi il ritorno sui banchi tra preoccupazioni e incertezze">Scuole elementari, dopo sei mesi il ritorno sui banchi tra preoccupazioni...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-sardine-in-piazza-a-faenza-per-dire-no-al-referendum-con-loro-anche-luciana-castellina/" rel="bookmark" class="td-image-wrap " title="Le Sardine in piazza a Faenza per dire &#8220;No&#8221; al referendum. Con loro anche Luciana Castellina" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-86-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-86-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le Sardine in piazza a Faenza per dire &#8220;No&#8221; al referendum. Con loro anche Luciana Castellina" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-sardine-in-piazza-a-faenza-per-dire-no-al-referendum-con-loro-anche-luciana-castellina/" rel="bookmark" title="Le Sardine in piazza a Faenza per dire &#8220;No&#8221; al referendum. Con loro anche Luciana Castellina">Le Sardine in piazza a Faenza per dire &#8220;No&#8221; al referendum....</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_f1f" data-td_block_id="tdi_48_f1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_f1f" data-td_block_id="tdi_48_f1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49_66f td_block_template_1 ">

<style>
/* custom css */
.tdi_49_66f.td-a-rec{
					text-align: center;
				}.tdi_49_66f .td-element-style{
					z-index: -1;
				}.tdi_49_66f.td-a-rec-img{
				    text-align: left;
				}.tdi_49_66f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49_66f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="wef-measure"></div><div class="fb-video" data-href="https://www.facebook.com/clinicadentalesantateresa/videos/289096272521674/?t=0" data-allowfullscreen="false" data-autoplay="false" data-width="" data-show-text="false" data-show-captions="true"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_50_437 td_block_template_1">
<style>
/* custom css */
.tdi_50_437.td-a-rec{
					text-align: center;
				}.tdi_50_437 .td-element-style{
					z-index: -1;
				}.tdi_50_437.td-a-rec-img{
				    text-align: left;
				}.tdi_50_437.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_437.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-28"><div class="td-all-devices"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/banner-conad.gif"/></div></div></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-30"><iframe width="300" height="300" src="https://www.youtube.com/embed/3LkpcE8VU4E" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-29"><div class="td-all-devices"><a class="gofollow" data-track="MjksMCwxLDYw" href="" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Unknown.jpeg"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51_6f6 td_block_template_1">
<style>
/* custom css */
.tdi_51_6f6.td-a-rec{
					text-align: center;
				}.tdi_51_6f6 .td-element-style{
					z-index: -1;
				}.tdi_51_6f6.td-a-rec-img{
				    text-align: left;
				}.tdi_51_6f6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_6f6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>

<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>

<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>

</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53_f66 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53_f66" ><script>var block_tdi_53_f66 = new tdBlock();
block_tdi_53_f66.id = "tdi_53_f66";
block_tdi_53_f66.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53_f66","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_f66","tdc_css_class_style":"tdi_53_f66_rand_style"}';
block_tdi_53_f66.td_column_number = "1";
block_tdi_53_f66.block_type = "td_block_7";
block_tdi_53_f66.post_count = "5";
block_tdi_53_f66.found_posts = "179";
block_tdi_53_f66.header_color = "#";
block_tdi_53_f66.ajax_pagination_infinite_stop = "";
block_tdi_53_f66.max_num_pages = "36";
tdBlocksArray.push(block_tdi_53_f66);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53_f66 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-made-in-italy-a-faenza-si-ritrova-la-migliore-produzione-ceramica-italiana/" rel="bookmark" class="td-image-wrap " title="Inaugurata Made in Italy: a Faenza si ritrova la migliore produzione ceramica italiana" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-33-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-33-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-33-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inaugurata Made in Italy: a Faenza si ritrova la migliore produzione ceramica italiana" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-made-in-italy-a-faenza-si-ritrova-la-migliore-produzione-ceramica-italiana/" rel="bookmark" title="Inaugurata Made in Italy: a Faenza si ritrova la migliore produzione ceramica italiana">Inaugurata Made in Italy: a Faenza si ritrova la migliore produzione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-05T13:23:24+02:00" >5 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-si-presenta-la-lista-di-fratelli-ditalia-noi-traino-e-motore-della-coalizione-di-centrodestra/" rel="bookmark" class="td-image-wrap " title="Elezioni, si presenta la lista di Fratelli d&#8217;Italia: &#8220;Noi traino e motore della coalizione di centrodestra&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/lista-Fratelli-dItalia-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/lista-Fratelli-dItalia-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/lista-Fratelli-dItalia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Elezioni, si presenta la lista di Fratelli d&#8217;Italia: &#8220;Noi traino e motore della coalizione di centrodestra&#8221;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-si-presenta-la-lista-di-fratelli-ditalia-noi-traino-e-motore-della-coalizione-di-centrodestra/" rel="bookmark" title="Elezioni, si presenta la lista di Fratelli d&#8217;Italia: &#8220;Noi traino e motore della coalizione di centrodestra&#8221;">Elezioni, si presenta la lista di Fratelli d&#8217;Italia: &#8220;Noi traino e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T14:23:11+02:00" >22 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-presentata-la-lista-insieme-per-cambiare-a-sostegno-di-paolo-cavina-politica-come-servizio/" rel="bookmark" class="td-image-wrap " title="Elezioni. Presentata la lista &#8220;Insieme per Cambiare&#8221; a sostegno di Paolo Cavina: &#8220;Politica come servizio&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-67-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-67-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-67-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Elezioni. Presentata la lista &#8220;Insieme per Cambiare&#8221; a sostegno di Paolo Cavina: &#8220;Politica come servizio&#8221;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-presentata-la-lista-insieme-per-cambiare-a-sostegno-di-paolo-cavina-politica-come-servizio/" rel="bookmark" title="Elezioni. Presentata la lista &#8220;Insieme per Cambiare&#8221; a sostegno di Paolo Cavina: &#8220;Politica come servizio&#8221;">Elezioni. Presentata la lista &#8220;Insieme per Cambiare&#8221; a sostegno di Paolo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T13:56:53+02:00" >19 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/oltre-500-persone-per-linizio-della-campagna-elettorale-di-massimo-isola-ospite-donore-stefano-bonaccini/" rel="bookmark" class="td-image-wrap " title="Oltre 500 persone per l&#8217;inizio della campagna elettorale di Massimo Isola. Ospite d&#8217;onore: Stefano Bonaccini" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-6-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-6-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oltre 500 persone per l&#8217;inizio della campagna elettorale di Massimo Isola. Ospite d&#8217;onore: Stefano Bonaccini" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/oltre-500-persone-per-linizio-della-campagna-elettorale-di-massimo-isola-ospite-donore-stefano-bonaccini/" rel="bookmark" title="Oltre 500 persone per l&#8217;inizio della campagna elettorale di Massimo Isola. Ospite d&#8217;onore: Stefano Bonaccini">Oltre 500 persone per l&#8217;inizio della campagna elettorale di Massimo Isola....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T11:08:44+02:00" >3 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/musica-burattini-sport-start-up-allex-salesiani-summer-village/" rel="bookmark" class="td-image-wrap " title="Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Sale-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Sale-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Sale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/musica-burattini-sport-start-up-allex-salesiani-summer-village/" rel="bookmark" title="Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village">Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T14:24:46+02:00" >24 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54_dfc td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54_dfc" ><script>var block_tdi_54_dfc = new tdBlock();
block_tdi_54_dfc.id = "tdi_54_dfc";
block_tdi_54_dfc.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_dfc","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_dfc","tdc_css_class_style":"tdi_54_dfc_rand_style"}';
block_tdi_54_dfc.td_column_number = "1";
block_tdi_54_dfc.block_type = "td_block_7";
block_tdi_54_dfc.post_count = "5";
block_tdi_54_dfc.found_posts = "20612";
block_tdi_54_dfc.header_color = "#";
block_tdi_54_dfc.ajax_pagination_infinite_stop = "";
block_tdi_54_dfc.max_num_pages = "4123";
tdBlocksArray.push(block_tdi_54_dfc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54_dfc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cervia-gli-auguri-del-sindaco-massimo-medri-per-lapertura-dellanno-scolastico/" rel="bookmark" class="td-image-wrap " title="Cervia: gli auguri del Sindaco Massimo Medri per l&#8217;apertura dell&#8217;anno scolastico" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/massimo-medri-2-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/massimo-medri-2-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/massimo-medri-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cervia: gli auguri del Sindaco Massimo Medri per l&#8217;apertura dell&#8217;anno scolastico" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cervia-gli-auguri-del-sindaco-massimo-medri-per-lapertura-dellanno-scolastico/" rel="bookmark" title="Cervia: gli auguri del Sindaco Massimo Medri per l&#8217;apertura dell&#8217;anno scolastico">Cervia: gli auguri del Sindaco Massimo Medri per l&#8217;apertura dell&#8217;anno scolastico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T15:33:50+02:00" >14 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/" rel="bookmark" class="td-image-wrap " title="Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Letture-al-parco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lettura-animata-e-laboratorio-creativo-mercoledi-a-san-pietro-in-vincoli/" rel="bookmark" title="Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli">Lettura animata e laboratorio creativo mercoledì a San Pietro in Vincoli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T13:33:36+02:00" >14 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pandemia-fa-crollare-la-pdione-industriale-calo-pari-a-75/" rel="bookmark" class="td-image-wrap " title="La pandemia fa crollare la produzione industriale: calo pari a -7,5% nella provincia di Ravenna" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La pandemia fa crollare la produzione industriale: calo pari a -7,5% nella provincia di Ravenna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pandemia-fa-crollare-la-pdione-industriale-calo-pari-a-75/" rel="bookmark" title="La pandemia fa crollare la produzione industriale: calo pari a -7,5% nella provincia di Ravenna">La pandemia fa crollare la produzione industriale: calo pari a -7,5%...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T12:59:07+02:00" >14 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-giorgio-pirazzini-ospite-degli-aperitrisi-letterari-della-biblioteca/" rel="bookmark" class="td-image-wrap " title="Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-12.48.00-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-12.48.00-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-14-alle-12.48.00-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-giorgio-pirazzini-ospite-degli-aperitrisi-letterari-della-biblioteca/" rel="bookmark" title="Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca">Lugo: Giorgio Pirazzini ospite degli AperiTrisi letterari della biblioteca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T12:48:51+02:00" >14 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/licei-della-citta-riaperti-il-14-settembre-ritorna-la-didattica-in-presenza-per-gli-studenti/" rel="bookmark" class="td-image-wrap " title="Scuole riaperte il 14 settembre: ritorna la didattica in presenza per gli studenti" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-89-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-89-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-89-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Scuole riaperte il 14 settembre: ritorna la didattica in presenza per gli studenti" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/licei-della-citta-riaperti-il-14-settembre-ritorna-la-didattica-in-presenza-per-gli-studenti/" rel="bookmark" title="Scuole riaperte il 14 settembre: ritorna la didattica in presenza per gli studenti">Scuole riaperte il 14 settembre: ritorna la didattica in presenza per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T12:34:02+02:00" >14 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55_f65 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_f65" ><div class="td-block-title-wrap"></div><div id=tdi_55_f65 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">poche nuvole</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55_f65"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55_f65">
				<input id="tdi_55_f65" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_55_f65"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55_f65">
					<span class="td-big-degrees">27.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">28.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">26.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">58						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">16						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56_fef widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56_fef" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">12008</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">9460</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">7395</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">6568</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">5187</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">4489</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">4474</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fusignano-lensemble-sezione-aurea-protagonista-del-nuovo-concerto-di-suono-antico/" rel="bookmark" class="td-image-wrap " title="Fusignano: l’Ensemble Sezione Aurea protagonista del nuovo concerto di “Suono antico”" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Schermata-2019-04-30-alle-10.44.57-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Schermata-2019-04-30-alle-10.44.57-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/Schermata-2019-04-30-alle-10.44.57-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fusignano: l’Ensemble Sezione Aurea protagonista del nuovo concerto di “Suono antico”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fusignano-lensemble-sezione-aurea-protagonista-del-nuovo-concerto-di-suono-antico/" rel="bookmark" title="Fusignano: l’Ensemble Sezione Aurea protagonista del nuovo concerto di “Suono antico”">Fusignano: l’Ensemble Sezione Aurea protagonista del nuovo concerto di “Suono antico”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-30T10:46:38+02:00" >30 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-festeggiato-il-primo-compleanno-del-monumento-al-cadere/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo: Festeggiato il primo compleanno del Monumento al cadere" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/4-compleanno-monumento-al-cadere-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/4-compleanno-monumento-al-cadere-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/4-compleanno-monumento-al-cadere-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bagnacavallo: Festeggiato il primo compleanno del Monumento al cadere" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-festeggiato-il-primo-compleanno-del-monumento-al-cadere/" rel="bookmark" title="Bagnacavallo: Festeggiato il primo compleanno del Monumento al cadere">Bagnacavallo: Festeggiato il primo compleanno del Monumento al cadere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T10:09:29+02:00" >23 Agosto 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5f5f7167430d0
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[27.8,82.1],"today_humidity":59,"today_wind_speed":[2.7,1.7],"today_min":[26.1,79],"today_max":[28.9,84],"today_clouds":16,"current_unit":0,"forecast":[{"timestamp":1600084800,"day_name":"Lun","day_temp":[31,87],"owm_day_index":0},{"timestamp":1600128000,"day_name":"Mar","day_temp":[31,87],"owm_day_index":4},{"timestamp":1600214400,"day_name":"Mer","day_temp":[31,88],"owm_day_index":12},{"timestamp":1600300800,"day_name":"Gio","day_temp":[31,89],"owm_day_index":20},{"timestamp":1600387200,"day_name":"Ven","day_temp":[29,85],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55_f65","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[27.8,82.1],"today_humidity":58,"today_wind_speed":[0.9,0.6],"today_min":[26.1,79],"today_max":[28.9,84],"today_clouds":16,"current_unit":0,"forecast":[{"timestamp":1600084800,"day_name":"Lun","day_temp":[31,87],"owm_day_index":0},{"timestamp":1600128000,"day_name":"Mar","day_temp":[31,87],"owm_day_index":4},{"timestamp":1600214400,"day_name":"Mer","day_temp":[31,88],"owm_day_index":12},{"timestamp":1600300800,"day_name":"Gio","day_temp":[31,89],"owm_day_index":20},{"timestamp":1600387200,"day_name":"Ven","day_temp":[29,85],"owm_day_index":28}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>