<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Pallavicini 22 Art Gallery: &quot;Significa?&quot; é la mostra personale di Valentina Fussi - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pallavicini 22 Art Gallery: &quot;Significa?&quot; é la mostra personale di Valentina Fussi - Ravenna Web Tv" />
	<meta property="og:description" content="Pallavicini 22 ha il piacere di presentare la mostra Significa? dell’artista Valentina Fussi a cura di Roberto Pagnani, artista e collezionista. La mostra, organizzata in collaborazione con l’Archivio Collezione Ghigi Pagnani e con il patrocinio del Comune di Ravenna, risponde alla volontà di Pallavicini 22 Art Gallery di sostenere l’arte in tempo di pandemia COVID-19. Durante [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2020-08-02T04:49:29+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto.jpg" />
	<meta property="og:image:width" content="1527" />
	<meta property="og:image:height" content="1080" />
	<meta property="fb:app_id" content="103075903062141" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto.jpg","width":1527,"height":1080},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/#webpage","url":"https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/","name":"Pallavicini 22 Art Gallery: \"Significa?\" \u00e9 la mostra personale di Valentina Fussi - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/#primaryimage"},"datePublished":"2020-08-02T04:49:29+00:00","dateModified":"2020-08-02T04:49:29+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/e98574cea7a7e8d71a6c1af5fd617f5f"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/"]}]},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/e98574cea7a7e8d71a6c1af5fd617f5f","name":"Gallamini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Gallamini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina Fussi Feed dei commenti" href="https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=259820' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fpallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fpallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"73507cd6e4","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"73507cd6e4","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/",
                    "name": "Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina Fussi"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-259820 single-format-standard td-standard-pack pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                2 Agosto, 2020 - 9:22 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_569 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_569" ><script>var block_tdi_1_569 = new tdBlock();
block_tdi_1_569.id = "tdi_1_569";
block_tdi_1_569.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_569","tdc_css_class":"tdi_1_569","tdc_css_class_style":"tdi_1_569_rand_style"}';
block_tdi_1_569.td_column_number = "3";
block_tdi_1_569.block_type = "td_block_mega_menu";
block_tdi_1_569.post_count = "4";
block_tdi_1_569.found_posts = "9038";
block_tdi_1_569.header_color = "";
block_tdi_1_569.ajax_pagination_infinite_stop = "";
block_tdi_1_569.max_num_pages = "2260";
tdBlocksArray.push(block_tdi_1_569);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_569" id="tdi_2_2c7" data-td_block_id="tdi_1_569" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_569"  id="tdi_3_677" data-td_block_id="tdi_1_569" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1_569"  id="tdi_4_756" data-td_block_id="tdi_1_569" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1_569 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lunedi-riapre-al-pubblico-la-delegazione-di-villanova-di-bagnacavallo/" rel="bookmark" class="td-image-wrap " title="Lunedì riapre al pubblico la delegazione di Villanova di Bagnacavallo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/villanova-piazza-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/villanova-piazza-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/villanova-piazza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lunedì riapre al pubblico la delegazione di Villanova di Bagnacavallo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lunedi-riapre-al-pubblico-la-delegazione-di-villanova-di-bagnacavallo/" rel="bookmark" title="Lunedì riapre al pubblico la delegazione di Villanova di Bagnacavallo">Lunedì riapre al pubblico la delegazione di Villanova di Bagnacavallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/violento-scontro-tra-due-auto-ad-ammonite-grave-una-donna-trasporta-al-bufalini-con-lelimedica/" rel="bookmark" class="td-image-wrap " title="Violento scontro tra due auto ad Ammonite, grave una donna trasporta al Bufalini con l&#8217;Elimedica" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/4510e24b-aa84-4769-8f80-203c9419532b-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/4510e24b-aa84-4769-8f80-203c9419532b-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/4510e24b-aa84-4769-8f80-203c9419532b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Violento scontro tra due auto ad Ammonite, grave una donna trasporta al Bufalini con l&#8217;Elimedica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/violento-scontro-tra-due-auto-ad-ammonite-grave-una-donna-trasporta-al-bufalini-con-lelimedica/" rel="bookmark" title="Violento scontro tra due auto ad Ammonite, grave una donna trasporta al Bufalini con l&#8217;Elimedica">Violento scontro tra due auto ad Ammonite, grave una donna trasporta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-fuoco-camper-nel-piazzale-del-supermercato-famila-a-bordo-non-cera-nessuno/" rel="bookmark" class="td-image-wrap " title="A fuoco un camper nel piazzale del supermercato Famila, a bordo non c&#8217;era nessuno" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-4-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-4-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A fuoco un camper nel piazzale del supermercato Famila, a bordo non c&#8217;era nessuno" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-fuoco-camper-nel-piazzale-del-supermercato-famila-a-bordo-non-cera-nessuno/" rel="bookmark" title="A fuoco un camper nel piazzale del supermercato Famila, a bordo non c&#8217;era nessuno">A fuoco un camper nel piazzale del supermercato Famila, a bordo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurate-le-nuove-targhe-toponomastiche-di-annafietta-nel-centro-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Inaugurate le nuove targhe toponomastiche di Annafietta nel centro di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Inauguraz-Targhe-Annafietta-2020_02-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Inauguraz-Targhe-Annafietta-2020_02-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Inauguraz-Targhe-Annafietta-2020_02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inaugurate le nuove targhe toponomastiche di Annafietta nel centro di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurate-le-nuove-targhe-toponomastiche-di-annafietta-nel-centro-di-ravenna/" rel="bookmark" title="Inaugurate le nuove targhe toponomastiche di Annafietta nel centro di Ravenna">Inaugurate le nuove targhe toponomastiche di Annafietta nel centro di Ravenna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_569" data-td_block_id="tdi_1_569"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_569" data-td_block_id="tdi_1_569"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_6f7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_6f7" ><script>var block_tdi_5_6f7 = new tdBlock();
block_tdi_5_6f7.id = "tdi_5_6f7";
block_tdi_5_6f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_6f7","tdc_css_class":"tdi_5_6f7","tdc_css_class_style":"tdi_5_6f7_rand_style"}';
block_tdi_5_6f7.td_column_number = "3";
block_tdi_5_6f7.block_type = "td_block_mega_menu";
block_tdi_5_6f7.post_count = "4";
block_tdi_5_6f7.found_posts = "4315";
block_tdi_5_6f7.header_color = "";
block_tdi_5_6f7.ajax_pagination_infinite_stop = "";
block_tdi_5_6f7.max_num_pages = "1079";
tdBlocksArray.push(block_tdi_5_6f7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_6f7" id="tdi_6_95f" data-td_block_id="tdi_5_6f7" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5_6f7"  id="tdi_7_9c5" data-td_block_id="tdi_5_6f7" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5_6f7"  id="tdi_8_295" data-td_block_id="tdi_5_6f7" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5_6f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/" rel="bookmark" class="td-image-wrap " title="Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina Fussi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina Fussi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/" rel="bookmark" title="Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina Fussi">Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-cammino-di-dante-pariti-questa-mattina-due-camminatori-bolognesi/" rel="bookmark" class="td-image-wrap " title="&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-cammino-di-dante-pariti-questa-mattina-due-camminatori-bolognesi/" rel="bookmark" title="&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi">&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/barbiano-umano-post-umano-in-che-modo-la-tecnologia-ci-cambia/" rel="bookmark" class="td-image-wrap " title="Barbiano: Umano post umano,  in che modo la tecnologia ci cambia?" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Immagine-evento-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Immagine-evento-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Immagine-evento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barbiano: Umano post umano,  in che modo la tecnologia ci cambia?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/barbiano-umano-post-umano-in-che-modo-la-tecnologia-ci-cambia/" rel="bookmark" title="Barbiano: Umano post umano,  in che modo la tecnologia ci cambia?">Barbiano: Umano post umano,  in che modo la tecnologia ci&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-altro-murales-in-via-carducci-il-tema-del-linguaggio-per-dare-colore-ai-muri/" rel="bookmark" class="td-image-wrap " title="Un altro murale in via Carducci, il tema del linguaggio per dare colore ai muri" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-131-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-131-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-131-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un altro murale in via Carducci, il tema del linguaggio per dare colore ai muri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-altro-murales-in-via-carducci-il-tema-del-linguaggio-per-dare-colore-ai-muri/" rel="bookmark" title="Un altro murale in via Carducci, il tema del linguaggio per dare colore ai muri">Un altro murale in via Carducci, il tema del linguaggio per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_6f7" data-td_block_id="tdi_5_6f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_6f7" data-td_block_id="tdi_5_6f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_cc9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_cc9" ><script>var block_tdi_9_cc9 = new tdBlock();
block_tdi_9_cc9.id = "tdi_9_cc9";
block_tdi_9_cc9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_cc9","tdc_css_class":"tdi_9_cc9","tdc_css_class_style":"tdi_9_cc9_rand_style"}';
block_tdi_9_cc9.td_column_number = "3";
block_tdi_9_cc9.block_type = "td_block_mega_menu";
block_tdi_9_cc9.post_count = "4";
block_tdi_9_cc9.found_posts = "2341";
block_tdi_9_cc9.header_color = "";
block_tdi_9_cc9.ajax_pagination_infinite_stop = "";
block_tdi_9_cc9.max_num_pages = "586";
tdBlocksArray.push(block_tdi_9_cc9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_cc9" id="tdi_10_44c" data-td_block_id="tdi_9_cc9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9_cc9"  id="tdi_11_7d2" data-td_block_id="tdi_9_cc9" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9_cc9"  id="tdi_12_6c7" data-td_block_id="tdi_9_cc9" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9_cc9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sosta-di-lavoro-per-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Sosta di lavoro per BNI Maioliche" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/IMG_8117-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/IMG_8117-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/IMG_8117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sosta di lavoro per BNI Maioliche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sosta-di-lavoro-per-bni-maioliche/" rel="bookmark" title="Sosta di lavoro per BNI Maioliche">Sosta di lavoro per BNI Maioliche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/francesco-milza-rieletto-presidente-di-confcooperative-er/" rel="bookmark" class="td-image-wrap " title="Francesco Milza rieletto presidente di Confcooperative ER" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-133-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-133-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-133-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francesco Milza rieletto presidente di Confcooperative ER" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/francesco-milza-rieletto-presidente-di-confcooperative-er/" rel="bookmark" title="Francesco Milza rieletto presidente di Confcooperative ER">Francesco Milza rieletto presidente di Confcooperative ER</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/santagata-sul-santerno-un-bando-per-food-truck-al-grande-parco-vatrenus/" rel="bookmark" class="td-image-wrap " title="Sant’Agata sul Santerno: un bando  per food truck al Grande Parco Vatrenus" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Il-Grande-Parco-Vatrenus-a-SantAgata-sul-Santerno-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Il-Grande-Parco-Vatrenus-a-SantAgata-sul-Santerno-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Il-Grande-Parco-Vatrenus-a-SantAgata-sul-Santerno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sant’Agata sul Santerno: un bando  per food truck al Grande Parco Vatrenus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/santagata-sul-santerno-un-bando-per-food-truck-al-grande-parco-vatrenus/" rel="bookmark" title="Sant’Agata sul Santerno: un bando  per food truck al Grande Parco Vatrenus">Sant’Agata sul Santerno: un bando  per food truck al Grande&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tassa-sui-rifiuti-intesa-raggiunta-col-tavolo-associazioni-imprenditoriali/" rel="bookmark" class="td-image-wrap " title="Tassa sui rifiuti: intesa raggiunta col Tavolo Associazioni Imprenditoriali" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/TARI-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/TARI-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/TARI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tassa sui rifiuti: intesa raggiunta col Tavolo Associazioni Imprenditoriali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tassa-sui-rifiuti-intesa-raggiunta-col-tavolo-associazioni-imprenditoriali/" rel="bookmark" title="Tassa sui rifiuti: intesa raggiunta col Tavolo Associazioni Imprenditoriali">Tassa sui rifiuti: intesa raggiunta col Tavolo Associazioni Imprenditoriali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_cc9" data-td_block_id="tdi_9_cc9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_cc9" data-td_block_id="tdi_9_cc9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_d92 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_d92" ><script>var block_tdi_13_d92 = new tdBlock();
block_tdi_13_d92.id = "tdi_13_d92";
block_tdi_13_d92.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_d92","tdc_css_class":"tdi_13_d92","tdc_css_class_style":"tdi_13_d92_rand_style"}';
block_tdi_13_d92.td_column_number = "3";
block_tdi_13_d92.block_type = "td_block_mega_menu";
block_tdi_13_d92.post_count = "4";
block_tdi_13_d92.found_posts = "2368";
block_tdi_13_d92.header_color = "";
block_tdi_13_d92.ajax_pagination_infinite_stop = "";
block_tdi_13_d92.max_num_pages = "592";
tdBlocksArray.push(block_tdi_13_d92);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_d92" id="tdi_14_818" data-td_block_id="tdi_13_d92" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13_d92"  id="tdi_15_251" data-td_block_id="tdi_13_d92" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13_d92"  id="tdi_16_6c1" data-td_block_id="tdi_13_d92" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13_d92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/salvini-a-tutto-campo-milano-marittima/" rel="bookmark" class="td-image-wrap " title="Salvini a tutto campo a Milano Marittima" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salvini a tutto campo a Milano Marittima" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/salvini-a-tutto-campo-milano-marittima/" rel="bookmark" title="Salvini a tutto campo a Milano Marittima">Salvini a tutto campo a Milano Marittima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-amministrative-giovani-democratici-scommettono-sul-gioco-di-squadra/" rel="bookmark" class="td-image-wrap " title="Faenza amministrative: Giovani Democratici scommettono sul gioco di squadra!" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-01-at-17.46.01-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-01-at-17.46.01-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-01-at-17.46.01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Faenza amministrative: Giovani Democratici scommettono sul gioco di squadra!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-amministrative-giovani-democratici-scommettono-sul-gioco-di-squadra/" rel="bookmark" title="Faenza amministrative: Giovani Democratici scommettono sul gioco di squadra!">Faenza amministrative: Giovani Democratici scommettono sul gioco di squadra!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-le-tre-nuove-ravegnane-non-restino-un-sogno/" rel="bookmark" class="td-image-wrap " title="Ancisi (LpRa): Le tre &#8220;nuove&#8221; Ravegnane non restino un sogno" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-21-alle-14.02.41-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-21-alle-14.02.41-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-21-alle-14.02.41-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi (LpRa): Le tre &#8220;nuove&#8221; Ravegnane non restino un sogno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-le-tre-nuove-ravegnane-non-restino-un-sogno/" rel="bookmark" title="Ancisi (LpRa): Le tre &#8220;nuove&#8221; Ravegnane non restino un sogno">Ancisi (LpRa): Le tre &#8220;nuove&#8221; Ravegnane non restino un sogno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-sugli-aiuti-allagricoltura-i-gruppi-di-minoranza-offrono-la-loro-collaborazione-ma-il-pd-rifiuta/" rel="bookmark" class="td-image-wrap " title="Unione: sugli aiuti all&#8217;agricoltura i gruppi di minoranza offrono la loro collaborazione, ma il PD rifiuta&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/MonumentoBaracca-_LUGO-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/MonumentoBaracca-_LUGO-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/MonumentoBaracca-_LUGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: sugli aiuti all&#8217;agricoltura i gruppi di minoranza offrono la loro collaborazione, ma il PD rifiuta&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-sugli-aiuti-allagricoltura-i-gruppi-di-minoranza-offrono-la-loro-collaborazione-ma-il-pd-rifiuta/" rel="bookmark" title="Unione: sugli aiuti all&#8217;agricoltura i gruppi di minoranza offrono la loro collaborazione, ma il PD rifiuta&#8221;">Unione: sugli aiuti all&#8217;agricoltura i gruppi di minoranza offrono la loro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_d92" data-td_block_id="tdi_13_d92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_d92" data-td_block_id="tdi_13_d92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_a22 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_a22" ><script>var block_tdi_17_a22 = new tdBlock();
block_tdi_17_a22.id = "tdi_17_a22";
block_tdi_17_a22.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_a22","tdc_css_class":"tdi_17_a22","tdc_css_class_style":"tdi_17_a22_rand_style"}';
block_tdi_17_a22.td_column_number = "3";
block_tdi_17_a22.block_type = "td_block_mega_menu";
block_tdi_17_a22.post_count = "4";
block_tdi_17_a22.found_posts = "1196";
block_tdi_17_a22.header_color = "";
block_tdi_17_a22.ajax_pagination_infinite_stop = "";
block_tdi_17_a22.max_num_pages = "299";
tdBlocksArray.push(block_tdi_17_a22);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_a22" id="tdi_18_bf8" data-td_block_id="tdi_17_a22" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17_a22"  id="tdi_19_56c" data-td_block_id="tdi_17_a22" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17_a22"  id="tdi_20_926" data-td_block_id="tdi_17_a22" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17_a22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-comune-di-faenza-procedera-allassegnazione-provvisoria-dei-posti-nido-comunali-e-convenzionati-entro-la-prossima-settimana/" rel="bookmark" class="td-image-wrap " title="Il Comune di Faenza procederà all&#8217;assegnazione provvisoria dei posti-nido comunali e convenzionati entro la prossima settimana" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-30-alle-13.26.53-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-30-alle-13.26.53-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-30-alle-13.26.53-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Comune di Faenza procederà all&#8217;assegnazione provvisoria dei posti-nido comunali e convenzionati entro la prossima settimana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-comune-di-faenza-procedera-allassegnazione-provvisoria-dei-posti-nido-comunali-e-convenzionati-entro-la-prossima-settimana/" rel="bookmark" title="Il Comune di Faenza procederà all&#8217;assegnazione provvisoria dei posti-nido comunali e convenzionati entro la prossima settimana">Il Comune di Faenza procederà all&#8217;assegnazione provvisoria dei posti-nido comunali e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/universita-in-arrivo-12-nuovi-master-a-ravenna/" rel="bookmark" class="td-image-wrap " title="Università: in arrivo 12 nuovi master a Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-13.24.19-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-13.24.19-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-13.24.19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Università: in arrivo 12 nuovi master a Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/universita-in-arrivo-12-nuovi-master-a-ravenna/" rel="bookmark" title="Università: in arrivo 12 nuovi master a Ravenna">Università: in arrivo 12 nuovi master a Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fondazione-cassa-ravenna-aegnate-24-borse-di-studio-dedicate-ad-alunni-meritevoli/" rel="bookmark" class="td-image-wrap " title="Fondazione Cassa Ravenna: assegnate 24 borse di studio dedicate ad alunni meritevoli" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-300x205.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-1024x700.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-768x525.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-1536x1051.jpg 1536w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-2048x1401.jpg 2048w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-696x476.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-1068x731.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-614x420.jpg 614w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fondazione Cassa Ravenna: assegnate 24 borse di studio dedicate ad alunni meritevoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fondazione-cassa-ravenna-aegnate-24-borse-di-studio-dedicate-ad-alunni-meritevoli/" rel="bookmark" title="Fondazione Cassa Ravenna: assegnate 24 borse di studio dedicate ad alunni meritevoli">Fondazione Cassa Ravenna: assegnate 24 borse di studio dedicate ad alunni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuole-gli-istituti-secondari-di-secondo-grado-della-provincia-di-ravenna-riapriranno-il-14-settembre/" rel="bookmark" class="td-image-wrap " title="Scuole: gli istituti secondari di secondo grado della provincia di Ravenna riapriranno il 14 settembre" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/taylor-wilcox-4nKOEAQaTgA-unsplash-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/taylor-wilcox-4nKOEAQaTgA-unsplash-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/taylor-wilcox-4nKOEAQaTgA-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuole: gli istituti secondari di secondo grado della provincia di Ravenna riapriranno il 14 settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuole-gli-istituti-secondari-di-secondo-grado-della-provincia-di-ravenna-riapriranno-il-14-settembre/" rel="bookmark" title="Scuole: gli istituti secondari di secondo grado della provincia di Ravenna riapriranno il 14 settembre">Scuole: gli istituti secondari di secondo grado della provincia di Ravenna&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_a22" data-td_block_id="tdi_17_a22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_a22" data-td_block_id="tdi_17_a22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_552 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_552" ><script>var block_tdi_21_552 = new tdBlock();
block_tdi_21_552.id = "tdi_21_552";
block_tdi_21_552.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_552","tdc_css_class":"tdi_21_552","tdc_css_class_style":"tdi_21_552_rand_style"}';
block_tdi_21_552.td_column_number = "3";
block_tdi_21_552.block_type = "td_block_mega_menu";
block_tdi_21_552.post_count = "4";
block_tdi_21_552.found_posts = "2348";
block_tdi_21_552.header_color = "";
block_tdi_21_552.ajax_pagination_infinite_stop = "";
block_tdi_21_552.max_num_pages = "587";
tdBlocksArray.push(block_tdi_21_552);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_552" id="tdi_22_f68" data-td_block_id="tdi_21_552" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21_552"  id="tdi_23_62c" data-td_block_id="tdi_21_552" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21_552"  id="tdi_24_656" data-td_block_id="tdi_21_552" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21_552 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/e-appena-concluso-il-mese-di-luglio-nel-quale-solarolo-ha-festeggiato-due-nuovi-centenari/" rel="bookmark" class="td-image-wrap " title="E’ appena concluso il mese di Luglio nel quale Solarolo ha festeggiato due nuovi centenari." ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-01-alle-09.51.03-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-01-alle-09.51.03-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-01-alle-09.51.03-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="E’ appena concluso il mese di Luglio nel quale Solarolo ha festeggiato due nuovi centenari." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/e-appena-concluso-il-mese-di-luglio-nel-quale-solarolo-ha-festeggiato-due-nuovi-centenari/" rel="bookmark" title="E’ appena concluso il mese di Luglio nel quale Solarolo ha festeggiato due nuovi centenari.">E’ appena concluso il mese di Luglio nel quale Solarolo ha&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/croce-rossa-ritornano-i-clown-di-corsia-ma-allaperto-dopo-mesi-di-inattivita-nei-servizi-secondari-a-causa-della-pandemia/" rel="bookmark" class="td-image-wrap " title="Croce Rossa: ritornano i clown di corsia ma all&#8217;aperto, dopo mesi di inattività nei servizi &#8220;secondari&#8221; a causa della pandemia" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-130-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-130-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-130-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Croce Rossa: ritornano i clown di corsia ma all&#8217;aperto, dopo mesi di inattività nei servizi &#8220;secondari&#8221; a causa della pandemia" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/croce-rossa-ritornano-i-clown-di-corsia-ma-allaperto-dopo-mesi-di-inattivita-nei-servizi-secondari-a-causa-della-pandemia/" rel="bookmark" title="Croce Rossa: ritornano i clown di corsia ma all&#8217;aperto, dopo mesi di inattività nei servizi &#8220;secondari&#8221; a causa della pandemia">Croce Rossa: ritornano i clown di corsia ma all&#8217;aperto, dopo mesi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sport-salute-e-disabilital-progetto-congiunto-csi-la-pieve-riapre-le-porte-dei-centri-residenziali-e-diurni/" rel="bookmark" class="td-image-wrap " title="Sport, salute e disabilità&#8217;: il progetto congiunto Csi-La Pieve riapre le porte dei centri residenziali e diurni" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-12.46.23-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-12.46.23-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-12.46.23-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sport, salute e disabilità&#8217;: il progetto congiunto Csi-La Pieve riapre le porte dei centri residenziali e diurni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sport-salute-e-disabilital-progetto-congiunto-csi-la-pieve-riapre-le-porte-dei-centri-residenziali-e-diurni/" rel="bookmark" title="Sport, salute e disabilità&#8217;: il progetto congiunto Csi-La Pieve riapre le porte dei centri residenziali e diurni">Sport, salute e disabilità&#8217;: il progetto congiunto Csi-La Pieve riapre le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/due-concerti-sulle-note-d-beethoven-in-omaggio-al-personale-sanitario-per-limpegno-professionale-ed-umano-durante-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Due concerti sulle note di Beethoven in omaggio al personale sanitario per l&#8217;impegno professionale ed umano durante la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-16.54.45-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-16.54.45-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-16.54.45-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Due concerti sulle note di Beethoven in omaggio al personale sanitario per l&#8217;impegno professionale ed umano durante la pandemia" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/due-concerti-sulle-note-d-beethoven-in-omaggio-al-personale-sanitario-per-limpegno-professionale-ed-umano-durante-la-pandemia/" rel="bookmark" title="Due concerti sulle note di Beethoven in omaggio al personale sanitario per l&#8217;impegno professionale ed umano durante la pandemia">Due concerti sulle note di Beethoven in omaggio al personale sanitario&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_552" data-td_block_id="tdi_21_552"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_552" data-td_block_id="tdi_21_552"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_366 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_366" ><script>var block_tdi_25_366 = new tdBlock();
block_tdi_25_366.id = "tdi_25_366";
block_tdi_25_366.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_366","tdc_css_class":"tdi_25_366","tdc_css_class_style":"tdi_25_366_rand_style"}';
block_tdi_25_366.td_column_number = "3";
block_tdi_25_366.block_type = "td_block_mega_menu";
block_tdi_25_366.post_count = "4";
block_tdi_25_366.found_posts = "3120";
block_tdi_25_366.header_color = "";
block_tdi_25_366.ajax_pagination_infinite_stop = "";
block_tdi_25_366.max_num_pages = "780";
tdBlocksArray.push(block_tdi_25_366);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_366" id="tdi_26_8f8" data-td_block_id="tdi_25_366" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25_366"  id="tdi_27_c55" data-td_block_id="tdi_25_366" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25_366"  id="tdi_28_859" data-td_block_id="tdi_25_366" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25_366 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-ravenna-women-inizia-ufficialmente-la-stagione-2020-2021/" rel="bookmark" class="td-image-wrap " title="Calcio: Ravenna Women, inizia ufficialmente la stagione 2020-2021" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Copia-di-Comunicato-4-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Copia-di-Comunicato-4-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Copia-di-Comunicato-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calcio: Ravenna Women, inizia ufficialmente la stagione 2020-2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-ravenna-women-inizia-ufficialmente-la-stagione-2020-2021/" rel="bookmark" title="Calcio: Ravenna Women, inizia ufficialmente la stagione 2020-2021">Calcio: Ravenna Women, inizia ufficialmente la stagione 2020-2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/regata-nazionale-2020-29er-ottimo-debutto-per-la-squadra-del-circolo-velico-ravennate/" rel="bookmark" class="td-image-wrap " title="Regata Nazionale 2020 29er: Ottimo debutto per la squadra del Circolo Velico Ravennate" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/20e4a67b-3a22-467f-ab06-5b2532bfd79c-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/20e4a67b-3a22-467f-ab06-5b2532bfd79c-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/20e4a67b-3a22-467f-ab06-5b2532bfd79c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Regata Nazionale 2020 29er: Ottimo debutto per la squadra del Circolo Velico Ravennate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/regata-nazionale-2020-29er-ottimo-debutto-per-la-squadra-del-circolo-velico-ravennate/" rel="bookmark" title="Regata Nazionale 2020 29er: Ottimo debutto per la squadra del Circolo Velico Ravennate">Regata Nazionale 2020 29er: Ottimo debutto per la squadra del Circolo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-raggisolaris-rekico-con-bartolini-marabini-e-fuschini-un-tris-di-giovani-alla-conquista-della-serie-b/" rel="bookmark" class="td-image-wrap " title="Basket. Raggisolaris-Rekico: con Bartolini, Marabini e Fuschini un tris di giovani alla conquista della serie B" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-15.10.36-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-15.10.36-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-15.10.36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Basket. Raggisolaris-Rekico: con Bartolini, Marabini e Fuschini un tris di giovani alla conquista della serie B" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-raggisolaris-rekico-con-bartolini-marabini-e-fuschini-un-tris-di-giovani-alla-conquista-della-serie-b/" rel="bookmark" title="Basket. Raggisolaris-Rekico: con Bartolini, Marabini e Fuschini un tris di giovani alla conquista della serie B">Basket. Raggisolaris-Rekico: con Bartolini, Marabini e Fuschini un tris di giovani&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/olimpia-teodora-sara-fontmaggi-convocata-in-nazionale-juniores-di-beach-volley/" rel="bookmark" class="td-image-wrap " title="Olimpia Teodora: Sara Fontemaggi convocata in Nazionale juniores di beach volley" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-17.19.56-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-17.19.56-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-17.19.56-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Olimpia Teodora: Sara Fontemaggi convocata in Nazionale juniores di beach volley" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/olimpia-teodora-sara-fontmaggi-convocata-in-nazionale-juniores-di-beach-volley/" rel="bookmark" title="Olimpia Teodora: Sara Fontemaggi convocata in Nazionale juniores di beach volley">Olimpia Teodora: Sara Fontemaggi convocata in Nazionale juniores di beach volley</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_366" data-td_block_id="tdi_25_366"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_366" data-td_block_id="tdi_25_366"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_65f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_65f" ><script>var block_tdi_29_65f = new tdBlock();
block_tdi_29_65f.id = "tdi_29_65f";
block_tdi_29_65f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_65f","tdc_css_class":"tdi_29_65f","tdc_css_class_style":"tdi_29_65f_rand_style"}';
block_tdi_29_65f.td_column_number = "3";
block_tdi_29_65f.block_type = "td_block_mega_menu";
block_tdi_29_65f.post_count = "4";
block_tdi_29_65f.found_posts = "825";
block_tdi_29_65f.header_color = "";
block_tdi_29_65f.ajax_pagination_infinite_stop = "";
block_tdi_29_65f.max_num_pages = "207";
tdBlocksArray.push(block_tdi_29_65f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_65f" id="tdi_30_7c6" data-td_block_id="tdi_29_65f" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29_65f"  id="tdi_31_f96" data-td_block_id="tdi_29_65f" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29_65f"  id="tdi_32_6c2" data-td_block_id="tdi_29_65f" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29_65f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calici-sotto-i-tre-colli-le-stelle-nel-borgo-brisighella/" rel="bookmark" class="td-image-wrap " title="Calici sotto i Tre Colli: le Stelle nel Borgo Brisighella" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Anfiteatro-V.Spada_-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Anfiteatro-V.Spada_-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Anfiteatro-V.Spada_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calici sotto i Tre Colli: le Stelle nel Borgo Brisighella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calici-sotto-i-tre-colli-le-stelle-nel-borgo-brisighella/" rel="bookmark" title="Calici sotto i Tre Colli: le Stelle nel Borgo Brisighella">Calici sotto i Tre Colli: le Stelle nel Borgo Brisighella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vacanze-in-sicurezza-sulle-spiagge-delle-r-arriva-la-clinica-mobile-e-unita-mobile-per-i-test-sierologici-ai-turisti/" rel="bookmark" class="td-image-wrap " title="Vacanze in sicurezza: sulle spiagge dell&#8217;E-R arriva la clinica mobile e unità mobile per i test sierologici ai turisti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/1-Camion-clinica-mobile-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/1-Camion-clinica-mobile-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/1-Camion-clinica-mobile-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vacanze in sicurezza: sulle spiagge dell&#8217;E-R arriva la clinica mobile e unità mobile per i test sierologici ai turisti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vacanze-in-sicurezza-sulle-spiagge-delle-r-arriva-la-clinica-mobile-e-unita-mobile-per-i-test-sierologici-ai-turisti/" rel="bookmark" title="Vacanze in sicurezza: sulle spiagge dell&#8217;E-R arriva la clinica mobile e unità mobile per i test sierologici ai turisti">Vacanze in sicurezza: sulle spiagge dell&#8217;E-R arriva la clinica mobile e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mirabilandia-festeggia-la-notte-rosa-promozioni-speciali-per-il-week-end-8-e-9-agosto/" rel="bookmark" class="td-image-wrap " title="Mirabilandia festeggia la Notte Rosa : promozioni speciali per il week end 8 e 9 agosto " ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-11.12.07-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-11.12.07-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-31-alle-11.12.07-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mirabilandia festeggia la Notte Rosa : promozioni speciali per il week end 8 e 9 agosto " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mirabilandia-festeggia-la-notte-rosa-promozioni-speciali-per-il-week-end-8-e-9-agosto/" rel="bookmark" title="Mirabilandia festeggia la Notte Rosa : promozioni speciali per il week end 8 e 9 agosto ">Mirabilandia festeggia la Notte Rosa : promozioni speciali per il week&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/laccoglienza-turistica-dei-giovani-volontari-magliette-gialle-si-modifica-meno-turisti-piu-tempo-per-scatti-fotografici/" rel="bookmark" class="td-image-wrap " title="L&#8217;accoglienza turistica dei giovani volontari &#8220;magliette gialle&#8221; si modifica: meno turisti, più tempo per scatti fotografici" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-129-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-129-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-129-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;accoglienza turistica dei giovani volontari &#8220;magliette gialle&#8221; si modifica: meno turisti, più tempo per scatti fotografici" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/laccoglienza-turistica-dei-giovani-volontari-magliette-gialle-si-modifica-meno-turisti-piu-tempo-per-scatti-fotografici/" rel="bookmark" title="L&#8217;accoglienza turistica dei giovani volontari &#8220;magliette gialle&#8221; si modifica: meno turisti, più tempo per scatti fotografici">L&#8217;accoglienza turistica dei giovani volontari &#8220;magliette gialle&#8221; si modifica: meno turisti,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_65f" data-td_block_id="tdi_29_65f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_65f" data-td_block_id="tdi_29_65f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_52f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_52f" ><script>var block_tdi_33_52f = new tdBlock();
block_tdi_33_52f.id = "tdi_33_52f";
block_tdi_33_52f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_52f","tdc_css_class":"tdi_33_52f","tdc_css_class_style":"tdi_33_52f_rand_style"}';
block_tdi_33_52f.td_column_number = "3";
block_tdi_33_52f.block_type = "td_block_mega_menu";
block_tdi_33_52f.post_count = "4";
block_tdi_33_52f.found_posts = "11411";
block_tdi_33_52f.header_color = "";
block_tdi_33_52f.ajax_pagination_infinite_stop = "";
block_tdi_33_52f.max_num_pages = "2853";
tdBlocksArray.push(block_tdi_33_52f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_52f" id="tdi_34_22d" data-td_block_id="tdi_33_52f" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33_52f"  id="tdi_35_6cf" data-td_block_id="tdi_33_52f" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33_52f"  id="tdi_36_f62" data-td_block_id="tdi_33_52f" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33_52f"  id="tdi_37_de6" data-td_block_id="tdi_33_52f" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33_52f"  id="tdi_38_196" data-td_block_id="tdi_33_52f" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33_52f"  id="tdi_39_ee9" data-td_block_id="tdi_33_52f" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33_52f"  id="tdi_40_82b" data-td_block_id="tdi_33_52f" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33_52f"  id="tdi_41_fe6" data-td_block_id="tdi_33_52f" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33_52f"  id="tdi_42_959" data-td_block_id="tdi_33_52f" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33_52f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/salvini-a-tutto-campo-milano-marittima/" rel="bookmark" class="td-image-wrap " title="Salvini a tutto campo a Milano Marittima" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salvini a tutto campo a Milano Marittima" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/salvini-a-tutto-campo-milano-marittima/" rel="bookmark" title="Salvini a tutto campo a Milano Marittima">Salvini a tutto campo a Milano Marittima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-amministrative-giovani-democratici-scommettono-sul-gioco-di-squadra/" rel="bookmark" class="td-image-wrap " title="Faenza amministrative: Giovani Democratici scommettono sul gioco di squadra!" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-01-at-17.46.01-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-01-at-17.46.01-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-01-at-17.46.01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Faenza amministrative: Giovani Democratici scommettono sul gioco di squadra!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-amministrative-giovani-democratici-scommettono-sul-gioco-di-squadra/" rel="bookmark" title="Faenza amministrative: Giovani Democratici scommettono sul gioco di squadra!">Faenza amministrative: Giovani Democratici scommettono sul gioco di squadra!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calici-sotto-i-tre-colli-le-stelle-nel-borgo-brisighella/" rel="bookmark" class="td-image-wrap " title="Calici sotto i Tre Colli: le Stelle nel Borgo Brisighella" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Anfiteatro-V.Spada_-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Anfiteatro-V.Spada_-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Anfiteatro-V.Spada_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calici sotto i Tre Colli: le Stelle nel Borgo Brisighella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calici-sotto-i-tre-colli-le-stelle-nel-borgo-brisighella/" rel="bookmark" title="Calici sotto i Tre Colli: le Stelle nel Borgo Brisighella">Calici sotto i Tre Colli: le Stelle nel Borgo Brisighella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sosta-di-lavoro-per-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Sosta di lavoro per BNI Maioliche" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/IMG_8117-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/IMG_8117-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/IMG_8117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sosta di lavoro per BNI Maioliche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sosta-di-lavoro-per-bni-maioliche/" rel="bookmark" title="Sosta di lavoro per BNI Maioliche">Sosta di lavoro per BNI Maioliche</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_52f" data-td_block_id="tdi_33_52f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_52f" data-td_block_id="tdi_33_52f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43_5f5 td_block_template_1">
<style>
/* custom css */
.tdi_43_5f5.td-a-rec{
					text-align: center;
				}.tdi_43_5f5 .td-element-style{
					z-index: -1;
				}.tdi_43_5f5.td-a-rec-img{
				    text-align: left;
				}.tdi_43_5f5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_5f5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-32"><div class="td-all-devices"><a class="gofollow" data-track="MzIsMCwxLDYw" href="https://nuovo.clai.it/passioneartigianale/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/CLAI-ravenna-web-tv-728x90-AD1_A.jpg"/></a></div></div></div>
<br><div class="td-all-devices"><div class="a-single a-33"><div class="td-all-devices"><a href="" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Unknown-1.jpeg"/></a></div></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-259820" class="post-259820 post type-post status-publish format-standard has-post-thumbnail category-cultura category-ravenna-cultura tag-mostra-personale tag-pallavicini-22-art-gallery tag-valentina-fussi" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina Fussi</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina Fussi</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T06:49:29+02:00" >2 Agosto 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-259820">36</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fpallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pallavicini+22+Art+Gallery%3A+%E2%80%9CSignifica%3F%E2%80%9D+%C3%A9+la+mostra+personale+di+Valentina+Fussi&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fpallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto.jpg&description=Pallavicini+22+Art+Gallery%3A+%E2%80%9CSignifica%3F%E2%80%9D+%C3%A9+la+mostra+personale+di+Valentina+Fussi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pallavicini+22+Art+Gallery%3A+%E2%80%9CSignifica%3F%E2%80%9D+%C3%A9+la+mostra+personale+di+Valentina+Fussi %0A%0A https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto.jpg" data-caption=""><img width="696" height="492" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-696x492.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-696x492.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-300x212.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-1024x724.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-768x543.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-1068x755.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-594x420.jpg 594w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto.jpg 1527w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="valentina_fussi_tutto"/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;"><strong>Pallavicini 22</strong> ha il piacere di presentare la mostra <em>Significa?</em> dell’artista Valentina Fussi a cura di Roberto Pagnani, artista e collezionista. La mostra, organizzata in collaborazione con l’Archivio Collezione Ghigi Pagnani e con il patrocinio del Comune di Ravenna, risponde alla volontà di Pallavicini 22 Art Gallery di sostenere l’arte in tempo di pandemia COVID-19. Durante l’estate 2020 Pallavicini 22 Art Gallery supporterà giovani e meritevoli artisti ospitando gratuitamente una loro mostra personale autogestita.</p>
<p style="text-align: justify;">Il progetto nasce dalla collaborazione fra Claudia Agrioli proprietaria di Pallavicini 22 Art Gallery e Roberto Pagnani artista e collezionista. L’apertura della terza di una serie di mostre che si terranno fino a settembre 2020 è prevista per il giorno 6 agosto 2020 alle ore 18 in Viale Giorgio Pallavicini 22 (Ravenna). La mostra rimarrà aperta al pubblico dal 7 al 23 agosto 2020.</p>
<p style="text-align: justify;"><strong>L’ARTISTA<br />
</strong>Valentina Fussi è una designer di oggetti, parole e spazi. Ha studiato comunicazione visiva tra Venezia e San Marino e design del prodotto a Faenza. Per lo sviluppo della sua carriera artistica è stato significativo il suo incontro con Monica Dengo, artista-designer di fama internazionale, che ha lavorato per molti anni a San Francisco. Con la Dengo Valentina ha studiato calligrafia per tre anni, imparando le basi della scrittura formale per poi sperimentare il gesto con nuovi strumenti e tecniche.</p>
<p style="text-align: justify;">Da sempre, infatti, Valentina coltiva la passione per la calligrafia e le lettere, approcciandosi al mondo del disegno a mano e della costruzione delle parole con varie tecniche: la musica e i testi delle canzoni sono una delle migliori ispirazioni per il suo lavoro.</p>
<p style="text-align: justify;">Attualmente è un’insegnante SMED (Scrivere a Mano nell’Era Digitale) e contribuisce alla diffusione e promozione della calligrafia tenendo corsi e laboratori di scrittura per adulti e bambini.</p>
<p style="text-align: justify;"><strong>LA MOSTRA<br />
</strong><em>Significa?</em> é la mostra personale di Valentina Fussi che indaga la sua passione per la calligrafia e le lettere.</p>
<p style="text-align: justify;">Le opere in mostra evocano il piacere che si prova nel realizzare le lettere a mano, con un gesto continuo, praticamente pittorico, come è stato insegnato ad ognuno di noi da bambini ma che oggi, a causa dell’uso frequente delle tecnologie, stiamo pian piano abbandonando in favore della digitalizzazione dei testi.</p>
<p style="text-align: justify;">Nell’era 3.0 Valentina si riappropria di quel gusto antico, anche sensuale, dello scrivere a mano su fogli di carta e cartoncino su cui sperimenta varie tecniche, aumentando o diminuendo il tono dei caratteri, rinforzando il chiaroscuro, servendosi di formati verticali o orizzontali per le sue lettere.</p>
<p style="text-align: justify;">Nelle opere dell’artista ricordiamo il felice “innesto” tra creatività e razionalità dell’essere umano che ci fa capire, ancor di più, quale potente attrattiva e praticità ha l’arte per la nostra civiltà.</p>
<p style="text-align: justify;">Nella sua esposizione alla Pallavicini 22, Valentina ci permette, ancora una volta, di “giocare” con le danze musicali delle sue opere calligrafiche.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/mostra-personale/">mostra personale</a></li><li><a href="https://www.ravennawebtv.it/tag/pallavicini-22-art-gallery/">Pallavicini 22 Art Gallery</a></li><li><a href="https://www.ravennawebtv.it/tag/valentina-fussi/">Valentina Fussi</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fpallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pallavicini+22+Art+Gallery%3A+%E2%80%9CSignifica%3F%E2%80%9D+%C3%A9+la+mostra+personale+di+Valentina+Fussi&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fpallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto.jpg&description=Pallavicini+22+Art+Gallery%3A+%E2%80%9CSignifica%3F%E2%80%9D+%C3%A9+la+mostra+personale+di+Valentina+Fussi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pallavicini+22+Art+Gallery%3A+%E2%80%9CSignifica%3F%E2%80%9D+%C3%A9+la+mostra+personale+di+Valentina+Fussi %0A%0A https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/salvini-a-tutto-campo-milano-marittima/">Salvini a tutto campo a Milano Marittima</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/lunedi-riapre-al-pubblico-la-delegazione-di-villanova-di-bagnacavallo/">Lunedì riapre al pubblico la delegazione di Villanova di Bagnacavallo</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/gallamini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gallamini"></span><meta itemprop="datePublished" content="2020-08-02T06:49:29+02:00"><meta itemprop="dateModified" content="2020-08-02T06:49:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Pallavicini 22 Art Gallery: &quot;Significa?&quot; é la mostra personale di Valentina Fussi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto.jpg"><meta itemprop="width" content="1527"><meta itemprop="height" content="1080"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45_fc2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_fc2" ><script>var block_tdi_45_fc2 = new tdBlock();
block_tdi_45_fc2.id = "tdi_45_fc2";
block_tdi_45_fc2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45_fc2","td_column_number":3,"live_filter_cur_post_id":259820,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45_fc2","tdc_css_class_style":"tdi_45_fc2_rand_style"}';
block_tdi_45_fc2.td_column_number = "3";
block_tdi_45_fc2.block_type = "td_block_related_posts";
block_tdi_45_fc2.post_count = "3";
block_tdi_45_fc2.found_posts = "4310";
block_tdi_45_fc2.header_color = "";
block_tdi_45_fc2.ajax_pagination_infinite_stop = "";
block_tdi_45_fc2.max_num_pages = "1437";
tdBlocksArray.push(block_tdi_45_fc2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46_6fc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45_fc2" href="#">Articoli correlati</a><a id="tdi_47_599" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45_fc2" href="#">Di più dello stesso autore</a></h4><div id=tdi_45_fc2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-cammino-di-dante-pariti-questa-mattina-due-camminatori-bolognesi/" rel="bookmark" class="td-image-wrap " title="&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-cammino-di-dante-pariti-questa-mattina-due-camminatori-bolognesi/" rel="bookmark" title="&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi">&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/barbiano-umano-post-umano-in-che-modo-la-tecnologia-ci-cambia/" rel="bookmark" class="td-image-wrap " title="Barbiano: Umano post umano,  in che modo la tecnologia ci cambia?" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Immagine-evento-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Immagine-evento-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Immagine-evento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barbiano: Umano post umano,  in che modo la tecnologia ci cambia?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/barbiano-umano-post-umano-in-che-modo-la-tecnologia-ci-cambia/" rel="bookmark" title="Barbiano: Umano post umano,  in che modo la tecnologia ci cambia?">Barbiano: Umano post umano,  in che modo la tecnologia ci cambia?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-altro-murales-in-via-carducci-il-tema-del-linguaggio-per-dare-colore-ai-muri/" rel="bookmark" class="td-image-wrap " title="Un altro murale in via Carducci, il tema del linguaggio per dare colore ai muri" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-131-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-131-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-131-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un altro murale in via Carducci, il tema del linguaggio per dare colore ai muri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-altro-murales-in-via-carducci-il-tema-del-linguaggio-per-dare-colore-ai-muri/" rel="bookmark" title="Un altro murale in via Carducci, il tema del linguaggio per dare colore ai muri">Un altro murale in via Carducci, il tema del linguaggio per dare colore ai muri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_fc2" data-td_block_id="tdi_45_fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_fc2" data-td_block_id="tdi_45_fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48_c52 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48_c52" ><script>var block_tdi_48_c52 = new tdBlock();
block_tdi_48_c52.id = "tdi_48_c52";
block_tdi_48_c52.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48_c52","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48_c52","tdc_css_class_style":"tdi_48_c52_rand_style"}';
block_tdi_48_c52.td_column_number = "1";
block_tdi_48_c52.block_type = "td_block_15";
block_tdi_48_c52.post_count = "4";
block_tdi_48_c52.found_posts = "4918";
block_tdi_48_c52.header_color = "#";
block_tdi_48_c52.ajax_pagination_infinite_stop = "";
block_tdi_48_c52.max_num_pages = "1230";
tdBlocksArray.push(block_tdi_48_c52);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48_c52 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/salvini-a-tutto-campo-milano-marittima/" rel="bookmark" class="td-image-wrap " title="Salvini a tutto campo a Milano Marittima" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salvini a tutto campo a Milano Marittima" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/salvini-a-tutto-campo-milano-marittima/" rel="bookmark" title="Salvini a tutto campo a Milano Marittima">Salvini a tutto campo a Milano Marittima</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-fuoco-camper-nel-piazzale-del-supermercato-famila-a-bordo-non-cera-nessuno/" rel="bookmark" class="td-image-wrap " title="A fuoco un camper nel piazzale del supermercato Famila, a bordo non c&#8217;era nessuno" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-4-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-4-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A fuoco un camper nel piazzale del supermercato Famila, a bordo non c&#8217;era nessuno" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-fuoco-camper-nel-piazzale-del-supermercato-famila-a-bordo-non-cera-nessuno/" rel="bookmark" title="A fuoco un camper nel piazzale del supermercato Famila, a bordo non c&#8217;era nessuno">A fuoco un camper nel piazzale del supermercato Famila, a bordo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/paolo-cavina-candidato-sindaco-con-sette-liste/" rel="bookmark" class="td-image-wrap " title="Paolo Cavina candidato Sindaco con sette liste" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-3-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-3-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Paolo Cavina candidato Sindaco con sette liste" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/paolo-cavina-candidato-sindaco-con-sette-liste/" rel="bookmark" title="Paolo Cavina candidato Sindaco con sette liste">Paolo Cavina candidato Sindaco con sette liste</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-cammino-di-dante-pariti-questa-mattina-due-camminatori-bolognesi/" rel="bookmark" class="td-image-wrap " title="&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-cammino-di-dante-pariti-questa-mattina-due-camminatori-bolognesi/" rel="bookmark" title="&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi">&#8220;Il cammino di Dante&#8221; partiti questa mattina due camminatori bolognesi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_c52" data-td_block_id="tdi_48_c52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_c52" data-td_block_id="tdi_48_c52"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49_2f5 td_block_template_1 ">

<style>
/* custom css */
.tdi_49_2f5.td-a-rec{
					text-align: center;
				}.tdi_49_2f5 .td-element-style{
					z-index: -1;
				}.tdi_49_2f5.td-a-rec-img{
				    text-align: left;
				}.tdi_49_2f5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49_2f5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="wef-measure"></div><div class="fb-video" data-href="https://www.facebook.com/clinicadentalesantateresa/videos/289096272521674/?t=0" data-allowfullscreen="false" data-autoplay="false" data-width="" data-show-text="false" data-show-captions="true"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_50_b5f td_block_template_1">
<style>
/* custom css */
.tdi_50_b5f.td-a-rec{
					text-align: center;
				}.tdi_50_b5f .td-element-style{
					z-index: -1;
				}.tdi_50_b5f.td-a-rec-img{
				    text-align: left;
				}.tdi_50_b5f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_b5f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-28"><div class="td-all-devices"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/banner-conad.gif"/></div></div></div>
<div class="td-all-devices"><div class="a-single a-31"><div class="td-all-devices"><a class="gofollow" data-track="MzEsMCwxLDYw" href="https://www.ravennawebtv.it/wp-content/uploads/2020/07/CMCA.pdf" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Liquidazione-CMCA.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-30"><iframe width="300" height="300" src="https://www.youtube.com/embed/3LkpcE8VU4E" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/safari-ravenna.png"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-29"><div class="td-all-devices"><a class="gofollow" data-track="MjksMCwxLDYw" href="" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Unknown.jpeg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51_9f9 td_block_template_1">
<style>
/* custom css */
.tdi_51_9f9.td-a-rec{
					text-align: center;
				}.tdi_51_9f9 .td-element-style{
					z-index: -1;
				}.tdi_51_9f9.td-a-rec-img{
				    text-align: left;
				}.tdi_51_9f9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_9f9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53_6f6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53_6f6" ><script>var block_tdi_53_6f6 = new tdBlock();
block_tdi_53_6f6.id = "tdi_53_6f6";
block_tdi_53_6f6.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53_6f6","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_6f6","tdc_css_class_style":"tdi_53_6f6_rand_style"}';
block_tdi_53_6f6.td_column_number = "1";
block_tdi_53_6f6.block_type = "td_block_7";
block_tdi_53_6f6.post_count = "5";
block_tdi_53_6f6.found_posts = "175";
block_tdi_53_6f6.header_color = "#";
block_tdi_53_6f6.ajax_pagination_infinite_stop = "";
block_tdi_53_6f6.max_num_pages = "35";
tdBlocksArray.push(block_tdi_53_6f6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53_6f6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/musica-burattini-sport-start-up-allex-salesiani-summer-village/" rel="bookmark" class="td-image-wrap " title="Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Sale-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Sale-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Sale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/musica-burattini-sport-start-up-allex-salesiani-summer-village/" rel="bookmark" title="Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village">Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T14:24:46+02:00" >24 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-ravenna-parte-un-nuovo-iotante-corso-di-laurea-societa-e-culture-del-mediterraneo/" rel="bookmark" class="td-image-wrap " title="A Ravenna parte un nuovo importante Corso di Laurea: “Società e culture del Mediterraneo&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/italia-mediterraneo-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/italia-mediterraneo-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/italia-mediterraneo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="A Ravenna parte un nuovo importante Corso di Laurea: “Società e culture del Mediterraneo&#8221;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-ravenna-parte-un-nuovo-iotante-corso-di-laurea-societa-e-culture-del-mediterraneo/" rel="bookmark" title="A Ravenna parte un nuovo importante Corso di Laurea: “Società e culture del Mediterraneo&#8221;">A Ravenna parte un nuovo importante Corso di Laurea: “Società e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T15:40:15+02:00" >15 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-7-luglio-ripartono-i-martedi-destate-negozi-e-locali-aperti-eventi-in-piazza-in-biblioteca-e-al-museo-zauli/" rel="bookmark" class="td-image-wrap " title="Il 7 luglio ripartono i Martedì d&#8217;estate: negozi e locali aperti, eventi in piazza, in biblioteca e al Museo Zauli" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/martedì-destate-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/martedì-destate-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/martedì-destate-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il 7 luglio ripartono i Martedì d&#8217;estate: negozi e locali aperti, eventi in piazza, in biblioteca e al Museo Zauli" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-7-luglio-ripartono-i-martedi-destate-negozi-e-locali-aperti-eventi-in-piazza-in-biblioteca-e-al-museo-zauli/" rel="bookmark" title="Il 7 luglio ripartono i Martedì d&#8217;estate: negozi e locali aperti, eventi in piazza, in biblioteca e al Museo Zauli">Il 7 luglio ripartono i Martedì d&#8217;estate: negozi e locali aperti,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T13:41:40+02:00" >29 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giornata-internazionale-degli-infermieri-un-concerto-per-ringraziare-chi-e-stato-in-prima-linea-nellemergenza-sanitaria/" rel="bookmark" class="td-image-wrap " title="Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato in prima linea nell&#8217;emergenza sanitaria" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-23-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-23-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-23-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato in prima linea nell&#8217;emergenza sanitaria" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giornata-internazionale-degli-infermieri-un-concerto-per-ringraziare-chi-e-stato-in-prima-linea-nellemergenza-sanitaria/" rel="bookmark" title="Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato in prima linea nell&#8217;emergenza sanitaria">Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T16:49:28+02:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dallordine-professioni-infermieristiche-mascherine-ffp2-per-le-strutture-sanitarie-e-i-liberi-professionisti/" rel="bookmark" class="td-image-wrap " title="Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i liberi professionisti" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-24-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-24-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i liberi professionisti" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dallordine-professioni-infermieristiche-mascherine-ffp2-per-le-strutture-sanitarie-e-i-liberi-professionisti/" rel="bookmark" title="Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i liberi professionisti">Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T16:05:37+02:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54_42a td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54_42a" ><script>var block_tdi_54_42a = new tdBlock();
block_tdi_54_42a.id = "tdi_54_42a";
block_tdi_54_42a.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_42a","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_42a","tdc_css_class_style":"tdi_54_42a_rand_style"}';
block_tdi_54_42a.td_column_number = "1";
block_tdi_54_42a.block_type = "td_block_7";
block_tdi_54_42a.post_count = "5";
block_tdi_54_42a.found_posts = "19664";
block_tdi_54_42a.header_color = "#";
block_tdi_54_42a.ajax_pagination_infinite_stop = "";
block_tdi_54_42a.max_num_pages = "3933";
tdBlocksArray.push(block_tdi_54_42a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54_42a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lunedi-riapre-al-pubblico-la-delegazione-di-villanova-di-bagnacavallo/" rel="bookmark" class="td-image-wrap " title="Lunedì riapre al pubblico la delegazione di Villanova di Bagnacavallo" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/villanova-piazza-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/villanova-piazza-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/villanova-piazza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lunedì riapre al pubblico la delegazione di Villanova di Bagnacavallo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lunedi-riapre-al-pubblico-la-delegazione-di-villanova-di-bagnacavallo/" rel="bookmark" title="Lunedì riapre al pubblico la delegazione di Villanova di Bagnacavallo">Lunedì riapre al pubblico la delegazione di Villanova di Bagnacavallo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T06:57:36+02:00" >2 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/" rel="bookmark" class="td-image-wrap " title="Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina Fussi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-300x212.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-1024x724.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-768x543.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-696x492.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-1068x755.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto-594x420.jpg 594w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/valentina_fussi_tutto.jpg 1527w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina Fussi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pallavicini-22-art-gallery-significa-e-la-mostra-personale-di-valentina-fussi/" rel="bookmark" title="Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina Fussi">Pallavicini 22 Art Gallery: &#8220;Significa?&#8221; é la mostra personale di Valentina...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T06:49:29+02:00" >2 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/salvini-a-tutto-campo-milano-marittima/" rel="bookmark" class="td-image-wrap " title="Salvini a tutto campo a Milano Marittima" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/Schermata-2020-08-02-alle-06.50.39-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Salvini a tutto campo a Milano Marittima" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/salvini-a-tutto-campo-milano-marittima/" rel="bookmark" title="Salvini a tutto campo a Milano Marittima">Salvini a tutto campo a Milano Marittima</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T06:37:16+02:00" >2 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/violento-scontro-tra-due-auto-ad-ammonite-grave-una-donna-trasporta-al-bufalini-con-lelimedica/" rel="bookmark" class="td-image-wrap " title="Violento scontro tra due auto ad Ammonite, grave una donna trasporta al Bufalini con l&#8217;Elimedica" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/4510e24b-aa84-4769-8f80-203c9419532b-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/4510e24b-aa84-4769-8f80-203c9419532b-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/4510e24b-aa84-4769-8f80-203c9419532b-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Violento scontro tra due auto ad Ammonite, grave una donna trasporta al Bufalini con l&#8217;Elimedica" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/violento-scontro-tra-due-auto-ad-ammonite-grave-una-donna-trasporta-al-bufalini-con-lelimedica/" rel="bookmark" title="Violento scontro tra due auto ad Ammonite, grave una donna trasporta al Bufalini con l&#8217;Elimedica">Violento scontro tra due auto ad Ammonite, grave una donna trasporta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T18:32:57+02:00" >1 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-le-tre-nuove-ravegnane-non-restino-un-sogno/" rel="bookmark" class="td-image-wrap " title="Ancisi (LpRa): Le tre &#8220;nuove&#8221; Ravegnane non restino un sogno" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-21-alle-14.02.41-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-21-alle-14.02.41-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-21-alle-14.02.41-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ancisi (LpRa): Le tre &#8220;nuove&#8221; Ravegnane non restino un sogno" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-le-tre-nuove-ravegnane-non-restino-un-sogno/" rel="bookmark" title="Ancisi (LpRa): Le tre &#8220;nuove&#8221; Ravegnane non restino un sogno">Ancisi (LpRa): Le tre &#8220;nuove&#8221; Ravegnane non restino un sogno</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T17:35:07+02:00" >1 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55_6a9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_6a9" ><div class="td-block-title-wrap"></div><div id=tdi_55_6a9 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55_6a9"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55_6a9">
				<input id="tdi_55_6a9" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_55_6a9"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55_6a9">
					<span class="td-big-degrees">23.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">24.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">22.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">83						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">3						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56_cac widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56_cac" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">11397</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">9034</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">7019</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">6232</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">4918</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">4308</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">4271</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sara-inaugurato-il-1-dicembre-classis-ravenna-museo-della-citta-e-del-territorio/" rel="bookmark" class="td-image-wrap " title="Presentato &#8220;Classis Ravenna&#8221; Museo della città e del territorio. Inaugurazione 1 dicembre" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/10_Recupero-interno-edificio-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/10_Recupero-interno-edificio-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/10_Recupero-interno-edificio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Presentato &#8220;Classis Ravenna&#8221; Museo della città e del territorio. Inaugurazione 1 dicembre" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sara-inaugurato-il-1-dicembre-classis-ravenna-museo-della-citta-e-del-territorio/" rel="bookmark" title="Presentato &#8220;Classis Ravenna&#8221; Museo della città e del territorio. Inaugurazione 1 dicembre">Presentato &#8220;Classis Ravenna&#8221; Museo della città e del territorio. Inaugurazione 1...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T15:34:02+02:00" >15 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gli-studenti-dellistituto-san-rocco-alla-scoperta-del-museo-allaperto-la-sua-storia-i-suoi-protagonisti/" rel="bookmark" class="td-image-wrap " title="Gli studenti del &#8220;San Rocco&#8221; alla scoperta del Museo all&#8217;Aperto, la sua storia, i suoi protagonisti" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/01/matteucci-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/01/matteucci-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/matteucci-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gli studenti del &#8220;San Rocco&#8221; alla scoperta del Museo all&#8217;Aperto, la sua storia, i suoi protagonisti" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gli-studenti-dellistituto-san-rocco-alla-scoperta-del-museo-allaperto-la-sua-storia-i-suoi-protagonisti/" rel="bookmark" title="Gli studenti del &#8220;San Rocco&#8221; alla scoperta del Museo all&#8217;Aperto, la sua storia, i suoi protagonisti">Gli studenti del &#8220;San Rocco&#8221; alla scoperta del Museo all&#8217;Aperto, la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-28T13:16:26+01:00" >28 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5f2669c3544c9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[23.5,74.3],"today_humidity":83,"today_wind_speed":[0.9,0.6],"today_min":[22.8,73],"today_max":[24.4,76],"today_clouds":4,"current_unit":0,"forecast":[{"timestamp":1596348000,"day_name":"Dom","day_temp":[33,91],"owm_day_index":0},{"timestamp":1596412800,"day_name":"Lun","day_temp":[34,94],"owm_day_index":6},{"timestamp":1596499200,"day_name":"Mar","day_temp":[26,78],"owm_day_index":14},{"timestamp":1596585600,"day_name":"Mer","day_temp":[26,79],"owm_day_index":22},{"timestamp":1596672000,"day_name":"Gio","day_temp":[28,83],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55_6a9","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[23.5,74.3],"today_humidity":83,"today_wind_speed":[0.5,0.3],"today_min":[22.8,73],"today_max":[24.4,76],"today_clouds":3,"current_unit":0,"forecast":[{"timestamp":1596348000,"day_name":"Dom","day_temp":[33,91],"owm_day_index":0},{"timestamp":1596412800,"day_name":"Lun","day_temp":[34,94],"owm_day_index":6},{"timestamp":1596499200,"day_name":"Mar","day_temp":[26,78],"owm_day_index":14},{"timestamp":1596585600,"day_name":"Mer","day_temp":[26,79],"owm_day_index":22},{"timestamp":1596672000,"day_name":"Gio","day_temp":[28,83],"owm_day_index":30}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 2.100 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-02 09:22:43 -->

<!-- Compression = gzip -->