<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
    <title>ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale - Ravenna Web Tv" />
	<meta property="og:description" content="Ieri, circa settanta volontari dei Carabinieri, hanno partecipato al seminario formativo tenuto presso la Casa Matha dagli esperti relatori: Eugenio Fusignani, Vicesindaco con deleghe affari generali, affari istituzionali, servizi demografici, sicurezza, polizia locale, centro storico e Benito Righetti, plurilaureato, divulgatore scientifico, socio volontario ANC: Tour illustrato della città allo scopo di capire la bellezza e [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:published_time" content="2022-12-10T08:50:01+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1804" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/","url":"https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/","name":"ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/#primaryimage"},"image":{"@id":"https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?fit=2560%2C1804&ssl=1","datePublished":"2022-12-10T08:50:01+00:00","dateModified":"2022-12-10T08:50:01+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/20524b2f1f487ea2e8a2d1356ea525e7"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/#primaryimage","url":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?fit=2560%2C1804&ssl=1","contentUrl":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?fit=2560%2C1804&ssl=1","width":2560,"height":1804},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ravennawebtv.it/"},{"@type":"ListItem","position":2,"name":"ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale"}]},{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della città di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ravennawebtv.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/20524b2f1f487ea2e8a2d1356ea525e7","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ravennawebtv.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&d=wp_user_avatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&d=wp_user_avatar&r=g","caption":"Redazione"},"url":"https://www.ravennawebtv.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale Feed dei commenti" href="https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-LFBQDBMQTN' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-LFBQDBMQTN");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->

<!-- OG: 3.1.9 -->
<meta property="og:image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?fit=2560%2C1804&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?fit=2560%2C1804&amp;ssl=1" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1804" /><meta property="og:image:alt" content="ANC_seminario2" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Ieri, circa settanta volontari dei Carabinieri, hanno partecipato al seminario formativo tenuto presso la Casa Matha dagli esperti relatori: Eugenio Fusignani, Vicesindaco con deleghe affari generali, affari istituzionali, servizi demografici, sicurezza, polizia locale, centro storico e Benito Righetti, plurilaureato, divulgatore scientifico, socio volontario ANC: Tour illustrato della città allo scopo di capire la bellezza e..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Ravenna Web Tv" /><meta property="og:title" content="ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale" /><meta property="og:url" content="https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/" /><meta property="og:updated_time" content="2022-12-10T09:50:01+01:00" />
<meta property="article:tag" content="Associazione" /><meta property="article:tag" content="carabinieri" /><meta property="article:tag" content="nazionale" /><meta property="article:tag" content="Ravenna" /><meta property="article:tag" content="volontari" /><meta property="article:published_time" content="2022-12-10T08:50:01+00:00" /><meta property="article:modified_time" content="2022-12-10T08:50:01+00:00" /><meta property="article:section" content="Ravenna" /><meta property="article:section" content="Sociale" /><meta property="article:author:username" content="Redazione" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?fit=2560%2C1804&amp;ssl=1" /><meta property="twitter:image:alt" content="ANC_seminario2" /><meta property="twitter:title" content="ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale" /><meta property="twitter:description" content="Ieri, circa settanta volontari dei Carabinieri, hanno partecipato al seminario formativo tenuto presso la Casa Matha dagli esperti relatori: Eugenio Fusignani, Vicesindaco con deleghe affari..." /><meta property="twitter:url" content="https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/" />
<meta itemprop="image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?fit=2560%2C1804&amp;ssl=1" /><meta itemprop="name" content="ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale" /><meta itemprop="headline" content="ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale" /><meta itemprop="description" content="Ieri, circa settanta volontari dei Carabinieri, hanno partecipato al seminario formativo tenuto presso la Casa Matha dagli esperti relatori: Eugenio Fusignani, Vicesindaco con deleghe affari generali, affari istituzionali, servizi demografici, sicurezza, polizia locale, centro storico e Benito Righetti, plurilaureato, divulgatore scientifico, socio volontario ANC: Tour illustrato della città allo scopo di capire la bellezza e..." /><meta itemprop="datePublished" content="2022-12-10" /><meta itemprop="dateModified" content="2022-12-10T08:50:01+00:00" /><meta itemprop="author" content="Redazione" />
<meta property="profile:username" content="Redazione" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/367346" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=367346' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fanc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fanc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

            <!-- auto ad code generated with Easy Google AdSense plugin v1.0.6 -->
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-0676328310438495" crossorigin="anonymous"></script>      
            <!-- / Easy Google AdSense plugin --><meta name="generator" content="Site Kit by Google 1.89.0" />	<style>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c7d13fc70f","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"c7d13fc70f","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"c7d13fc70f","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":367346};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sociale/",
                    "name": "Sociale"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sociale/ravenna-sociale/",
                    "name": "Ravenna"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/",
                    "name": "ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-367346 single-format-standard td-standard-pack anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/amm-2021/">Amministrative 2021</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/candidati-a-sindaco/">Candidati a Sindaco</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                10 Dicembre, 2022 - 1:43 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="220" height="55"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "19344";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "4836";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/si-spoglia-in-mezzo-al-mercato-in-allestimento/" rel="bookmark" class="td-image-wrap " title="Si spoglia in mezzo al mercato in allestimento" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Si spoglia in mezzo al mercato in allestimento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/si-spoglia-in-mezzo-al-mercato-in-allestimento/" rel="bookmark" title="Si spoglia in mezzo al mercato in allestimento">Si spoglia in mezzo al mercato in allestimento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/grave-incte-ragazza-investia-da-un-auto-mentre-attraversava-la-strada-a-piedi-foto-e-video/" rel="bookmark" class="td-image-wrap " title="Grave incidente: ragazza investita mentre attraversa la strada sulle strisce pedonali, pirata in fuga | FOTO e VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Immagine-WhatsApp-2022-12-09-ore-19.56.29-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Immagine-WhatsApp-2022-12-09-ore-19.56.29-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Immagine-WhatsApp-2022-12-09-ore-19.56.29-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Immagine-WhatsApp-2022-12-09-ore-19.56.29-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Immagine-WhatsApp-2022-12-09-ore-19.56.29-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grave incidente: ragazza investita mentre attraversa la strada sulle strisce pedonali, pirata in fuga | FOTO e VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/grave-incte-ragazza-investia-da-un-auto-mentre-attraversava-la-strada-a-piedi-foto-e-video/" rel="bookmark" title="Grave incidente: ragazza investita mentre attraversa la strada sulle strisce pedonali, pirata in fuga | FOTO e VIDEO">Grave incidente: ragazza investita mentre attraversa la strada sulle strisce pedonali,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-regione-avvia-la-sperimentazione-della-pillola-abortiva-anche-nei-consultori-della-provincia-di-ravenna/" rel="bookmark" class="td-image-wrap " title="La Regione avvia la sperimentazione della pillola abortiva anche nei consultori della provincia di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Regione avvia la sperimentazione della pillola abortiva anche nei consultori della provincia di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-regione-avvia-la-sperimentazione-della-pillola-abortiva-anche-nei-consultori-della-provincia-di-ravenna/" rel="bookmark" title="La Regione avvia la sperimentazione della pillola abortiva anche nei consultori della provincia di Ravenna">La Regione avvia la sperimentazione della pillola abortiva anche nei consultori&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sabato-inaugurano-i-giardini-di-natale-appuntamento-al-palazzo-del-podesta-e-poi-in-piazza-della-liberta/" rel="bookmark" class="td-image-wrap " title="Sabato inaugurano i Giardini di Natale: appuntamento al Palazzo del Podestà e poi in piazza della Libertà" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/palazzo-del-podestà.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/palazzo-del-podestà.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/palazzo-del-podestà.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/palazzo-del-podestà.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/palazzo-del-podestà.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sabato inaugurano i Giardini di Natale: appuntamento al Palazzo del Podestà e poi in piazza della Libertà" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sabato-inaugurano-i-giardini-di-natale-appuntamento-al-palazzo-del-podesta-e-poi-in-piazza-della-liberta/" rel="bookmark" title="Sabato inaugurano i Giardini di Natale: appuntamento al Palazzo del Podestà e poi in piazza della Libertà">Sabato inaugurano i Giardini di Natale: appuntamento al Palazzo del Podestà&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "8566";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "2142";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_8" data-td_block_id="tdi_5" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/messa-da-requiem-di-giuseppe-verdi-dono-di-100-biglietti-dalla-fondazione-raoul-gardini/" rel="bookmark" class="td-image-wrap " title="Messa da Requiem di Giuseppe Verdi: dono di 100 biglietti dalla Fondazione Raoul Gardini" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/RiccardoMuti_-NicholasKoo_ZAN_0776-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/RiccardoMuti_-NicholasKoo_ZAN_0776-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/RiccardoMuti_-NicholasKoo_ZAN_0776-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/RiccardoMuti_-NicholasKoo_ZAN_0776-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/RiccardoMuti_-NicholasKoo_ZAN_0776-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Messa da Requiem di Giuseppe Verdi: dono di 100 biglietti dalla Fondazione Raoul Gardini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/messa-da-requiem-di-giuseppe-verdi-dono-di-100-biglietti-dalla-fondazione-raoul-gardini/" rel="bookmark" title="Messa da Requiem di Giuseppe Verdi: dono di 100 biglietti dalla Fondazione Raoul Gardini">Messa da Requiem di Giuseppe Verdi: dono di 100 biglietti dalla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mostra-dipinti-tommaso-dal-pozzo-al-private-banking-della-cassa-a-ravenna/" rel="bookmark" class="td-image-wrap " title="Mostra dipinti Tommaso Dal Pozzo al &#8220;Private Banking&#8221; della Cassa a Ravenna." ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/2S4A7964-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/2S4A7964-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/2S4A7964-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/2S4A7964-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/2S4A7964-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mostra dipinti Tommaso Dal Pozzo al &#8220;Private Banking&#8221; della Cassa a Ravenna." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mostra-dipinti-tommaso-dal-pozzo-al-private-banking-della-cassa-a-ravenna/" rel="bookmark" title="Mostra dipinti Tommaso Dal Pozzo al &#8220;Private Banking&#8221; della Cassa a Ravenna.">Mostra dipinti Tommaso Dal Pozzo al &#8220;Private Banking&#8221; della Cassa a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-dinverno-gli-eventi-del-fine-settimana/" rel="bookmark" class="td-image-wrap " title="&#8220;Bagnacavallo d&#8217;inverno&#8221;: gli eventi del fine settimana" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/mercato-contempornaeo-2022-novembre-I.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/mercato-contempornaeo-2022-novembre-I.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/mercato-contempornaeo-2022-novembre-I.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/mercato-contempornaeo-2022-novembre-I.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/mercato-contempornaeo-2022-novembre-I.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Bagnacavallo d&#8217;inverno&#8221;: gli eventi del fine settimana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-dinverno-gli-eventi-del-fine-settimana/" rel="bookmark" title="&#8220;Bagnacavallo d&#8217;inverno&#8221;: gli eventi del fine settimana">&#8220;Bagnacavallo d&#8217;inverno&#8221;: gli eventi del fine settimana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/centro-relazioni-culturali-martedi-la-presentazione-di-lora-dei-dannati-trilogia-di-luca-tarenzi/" rel="bookmark" class="td-image-wrap " title="Centro relazioni culturali: martedì la presentazione di “L’ora dei dannati”, trilogia di Luca Tarenzi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/publicpreview-3.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/publicpreview-3.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/publicpreview-3.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/publicpreview-3.jpeg?resize=534%2C365&#038;ssl=1 534w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/publicpreview-3.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/publicpreview-3.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Centro relazioni culturali: martedì la presentazione di “L’ora dei dannati”, trilogia di Luca Tarenzi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/centro-relazioni-culturali-martedi-la-presentazione-di-lora-dei-dannati-trilogia-di-luca-tarenzi/" rel="bookmark" title="Centro relazioni culturali: martedì la presentazione di “L’ora dei dannati”, trilogia di Luca Tarenzi">Centro relazioni culturali: martedì la presentazione di “L’ora dei dannati”, trilogia di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "5175";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "1294";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gas-a-ravenna-potrebbe-arrivare-un-secondo-rigassificatore/" rel="bookmark" class="td-image-wrap " title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gas-a-ravenna-potrebbe-arrivare-un-secondo-rigassificatore/" rel="bookmark" title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore">Gas: a Ravenna potrebbe arrivare un secondo rigassificatore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alle-bassette-una-nuova-area-per-accogliere-camion-e-autotrasportatori/" rel="bookmark" class="td-image-wrap " title="Alle Bassette una nuova area per accogliere camion e autotrasportatori" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/camion.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/camion.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/camion.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/camion.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/camion.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alle Bassette una nuova area per accogliere camion e autotrasportatori" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alle-bassette-una-nuova-area-per-accogliere-camion-e-autotrasportatori/" rel="bookmark" title="Alle Bassette una nuova area per accogliere camion e autotrasportatori">Alle Bassette una nuova area per accogliere camion e autotrasportatori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/chef-express-e-roadhouse-con-il-gruppo-hera-per-leconomia-circolare/" rel="bookmark" class="td-image-wrap " title="Chef Express e Roadhouse con il Gruppo Hera per l’economia circolare" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Camion-per-la-raccolta-degli-oli-esausti-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Camion-per-la-raccolta-degli-oli-esausti-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Camion-per-la-raccolta-degli-oli-esausti-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Camion-per-la-raccolta-degli-oli-esausti-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Camion-per-la-raccolta-degli-oli-esausti-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chef Express e Roadhouse con il Gruppo Hera per l’economia circolare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/chef-express-e-roadhouse-con-il-gruppo-hera-per-leconomia-circolare/" rel="bookmark" title="Chef Express e Roadhouse con il Gruppo Hera per l’economia circolare">Chef Express e Roadhouse con il Gruppo Hera per l’economia circolare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-selvatici-funziona-piano-controllo-del-cinghiale-ma-i-lupi-oramai-sono-presenza-fissa-in-pianura-e-nei-centri/" rel="bookmark" class="td-image-wrap " title="Coldiretti, selvatici: funziona piano controllo del cinghiale, ma i lupi oramai sono presenza fissa in pianura e nei centri abitati" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/lupo.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/lupo.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/lupo.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/lupo.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/lupo.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldiretti, selvatici: funziona piano controllo del cinghiale, ma i lupi oramai sono presenza fissa in pianura e nei centri abitati" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-selvatici-funziona-piano-controllo-del-cinghiale-ma-i-lupi-oramai-sono-presenza-fissa-in-pianura-e-nei-centri/" rel="bookmark" title="Coldiretti, selvatici: funziona piano controllo del cinghiale, ma i lupi oramai sono presenza fissa in pianura e nei centri abitati">Coldiretti, selvatici: funziona piano controllo del cinghiale, ma i lupi oramai&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "6097";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1525";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="73192" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/amm-2021/">Amministrative 2021</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="74747" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/candidati-a-sindaco/">Candidati a Sindaco</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/spadoni-lpra-luci-e-parcheggi-eccessiva-lautoreferenzialita-del-pri/" rel="bookmark" class="td-image-wrap " title="Spadoni (LpRa): Luci e parcheggi. Eccessiva l&#8217;autoreferenzialità del Pri" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Foto-22-Ces.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Foto-22-Ces.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Foto-22-Ces.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Foto-22-Ces.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Foto-22-Ces.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spadoni (LpRa): Luci e parcheggi. Eccessiva l&#8217;autoreferenzialità del Pri" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/spadoni-lpra-luci-e-parcheggi-eccessiva-lautoreferenzialita-del-pri/" rel="bookmark" title="Spadoni (LpRa): Luci e parcheggi. Eccessiva l&#8217;autoreferenzialità del Pri">Spadoni (LpRa): Luci e parcheggi. Eccessiva l&#8217;autoreferenzialità del Pri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pri-bene-il-comune-su-luce-sicurezza/" rel="bookmark" class="td-image-wrap " title="Riaccensione lampioni, Pri: bene il comune su luci e sicurezza" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ravenna-centro-notte.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ravenna-centro-notte.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ravenna-centro-notte.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ravenna-centro-notte.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ravenna-centro-notte.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riaccensione lampioni, Pri: bene il comune su luci e sicurezza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pri-bene-il-comune-su-luce-sicurezza/" rel="bookmark" title="Riaccensione lampioni, Pri: bene il comune su luci e sicurezza">Riaccensione lampioni, Pri: bene il comune su luci e sicurezza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ercolani-lega-quartieri-sicuri-un-nuovo-modo-di-vivere-la-sicurezza-della-comunita/" rel="bookmark" class="td-image-wrap " title="Ercolani (Lega): Quartieri sicuri, un nuovo modo di vivere la sicurezza della comunità" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ercolani-giacomo.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ercolani-giacomo.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ercolani-giacomo.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ercolani-giacomo.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ercolani-giacomo.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ercolani (Lega): Quartieri sicuri, un nuovo modo di vivere la sicurezza della comunità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ercolani-lega-quartieri-sicuri-un-nuovo-modo-di-vivere-la-sicurezza-della-comunita/" rel="bookmark" title="Ercolani (Lega): Quartieri sicuri, un nuovo modo di vivere la sicurezza della comunità">Ercolani (Lega): Quartieri sicuri, un nuovo modo di vivere la sicurezza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vitali-pdf-il-comune-di-faenza-si-chiarisca-le-idee-circa-lo-spegnimento-delle-luci/" rel="bookmark" class="td-image-wrap " title="Vitali (PdF): Il Comune di Faenza si chiarisca le idee circa lo spegnimento delle luci" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/Faenza-ntte.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/Faenza-ntte.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/Faenza-ntte.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/Faenza-ntte.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/Faenza-ntte.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vitali (PdF): Il Comune di Faenza si chiarisca le idee circa lo spegnimento delle luci" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vitali-pdf-il-comune-di-faenza-si-chiarisca-le-idee-circa-lo-spegnimento-delle-luci/" rel="bookmark" title="Vitali (PdF): Il Comune di Faenza si chiarisca le idee circa lo spegnimento delle luci">Vitali (PdF): Il Comune di Faenza si chiarisca le idee circa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "2587";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "647";
tdBlocksArray.push(block_tdi_19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/allistituto-oriani-il-futuro-parla-la-lingua-del-metaverso/" rel="bookmark" class="td-image-wrap " title="All’Istituto &#8220;Oriani&#8221; il futuro parla la lingua del metaverso" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/metaverso2.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/metaverso2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/metaverso2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/metaverso2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/metaverso2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="All’Istituto &#8220;Oriani&#8221; il futuro parla la lingua del metaverso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/allistituto-oriani-il-futuro-parla-la-lingua-del-metaverso/" rel="bookmark" title="All’Istituto &#8220;Oriani&#8221; il futuro parla la lingua del metaverso">All’Istituto &#8220;Oriani&#8221; il futuro parla la lingua del metaverso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unibo-campus-di-ravenna-antropocene-nazionalismo-e-cosmopolitismo-guido-montani-lancia-questo-grido-di-allarme-e-propone-unutopia/" rel="bookmark" class="td-image-wrap " title="Unibo, Campus di Ravenna: “Antropocene, nazionalismo e cosmopolitismo”, Guido Montani lancia questo grido di allarme e propone un&#8217;utopia" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ergf.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ergf.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ergf.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ergf.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ergf.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unibo, Campus di Ravenna: “Antropocene, nazionalismo e cosmopolitismo”, Guido Montani lancia questo grido di allarme e propone un&#8217;utopia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unibo-campus-di-ravenna-antropocene-nazionalismo-e-cosmopolitismo-guido-montani-lancia-questo-grido-di-allarme-e-propone-unutopia/" rel="bookmark" title="Unibo, Campus di Ravenna: “Antropocene, nazionalismo e cosmopolitismo”, Guido Montani lancia questo grido di allarme e propone un&#8217;utopia">Unibo, Campus di Ravenna: “Antropocene, nazionalismo e cosmopolitismo”, Guido Montani lancia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-edifici-scolastici-217mila-euro-per-la-messa-in-sicurezza-della-copertura-della-palestra/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo, edifici scolastici: 217mila euro per la messa in sicurezza della copertura della palestra" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/scuola-elementare-Bagnacavallo-I.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/scuola-elementare-Bagnacavallo-I.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/scuola-elementare-Bagnacavallo-I.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/scuola-elementare-Bagnacavallo-I.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/scuola-elementare-Bagnacavallo-I.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo, edifici scolastici: 217mila euro per la messa in sicurezza della copertura della palestra" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-edifici-scolastici-217mila-euro-per-la-messa-in-sicurezza-della-copertura-della-palestra/" rel="bookmark" title="Bagnacavallo, edifici scolastici: 217mila euro per la messa in sicurezza della copertura della palestra">Bagnacavallo, edifici scolastici: 217mila euro per la messa in sicurezza della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/avanguardie-educative-al-tonino-guerra-unica-scuola-dada-dellemilia-romagna/" rel="bookmark" class="td-image-wrap " title="Avanguardie educative al Tonino Guerra: unica scuola «Dada» dell’Emilia Romagna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/istituto-guerra.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/istituto-guerra.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/istituto-guerra.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/istituto-guerra.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/istituto-guerra.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Avanguardie educative al Tonino Guerra: unica scuola «Dada» dell’Emilia Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/avanguardie-educative-al-tonino-guerra-unica-scuola-dada-dellemilia-romagna/" rel="bookmark" title="Avanguardie educative al Tonino Guerra: unica scuola «Dada» dell’Emilia Romagna">Avanguardie educative al Tonino Guerra: unica scuola «Dada» dell’Emilia Romagna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_23","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_mega_menu";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "5008";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "1252";
tdBlocksArray.push(block_tdi_23);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_23" id="tdi_24" data-td_block_id="tdi_23" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_25" data-td_block_id="tdi_23" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_26" data-td_block_id="tdi_23" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/una-donazione-per-la-pediatria-di-ravenna-in-ricordo-di-sofia/" rel="bookmark" class="td-image-wrap " title="Una donazione per la Pediatria di Ravenna in ricordo di Sofia" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una donazione per la Pediatria di Ravenna in ricordo di Sofia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/una-donazione-per-la-pediatria-di-ravenna-in-ricordo-di-sofia/" rel="bookmark" title="Una donazione per la Pediatria di Ravenna in ricordo di Sofia">Una donazione per la Pediatria di Ravenna in ricordo di Sofia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-pigotte-realizzate-dagli-studenti-dellistituto-olivetti-callegari-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-pigotte-realizzate-dagli-studenti-dellistituto-olivetti-callegari-di-ravenna/" rel="bookmark" title="Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna">Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/" rel="bookmark" class="td-image-wrap " title="ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/" rel="bookmark" title="ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale">ANC: “Professione volontario”. Le competenze del volontariato e la produzione di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sanita-continuano-a-calare-le-interruzioni-volontarie-di-gravidanza-5-671-nel-2021-6/" rel="bookmark" class="td-image-wrap " title="Sanità. Continuano a calare le interruzioni volontarie di gravidanza: 5.671 nel 2021 (-6%)" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/gravidanza-950x545-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/gravidanza-950x545-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/gravidanza-950x545-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/gravidanza-950x545-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/gravidanza-950x545-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sanità. Continuano a calare le interruzioni volontarie di gravidanza: 5.671 nel 2021 (-6%)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sanita-continuano-a-calare-le-interruzioni-volontarie-di-gravidanza-5-671-nel-2021-6/" rel="bookmark" title="Sanità. Continuano a calare le interruzioni volontarie di gravidanza: 5.671 nel 2021 (-6%)">Sanità. Continuano a calare le interruzioni volontarie di gravidanza: 5.671 nel&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" ><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "3";
block_tdi_27.block_type = "td_block_mega_menu";
block_tdi_27.post_count = "4";
block_tdi_27.found_posts = "6358";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "1590";
tdBlocksArray.push(block_tdi_27);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27" id="tdi_28" data-td_block_id="tdi_27" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_27"  id="tdi_29" data-td_block_id="tdi_27" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_27"  id="tdi_30" data-td_block_id="tdi_27" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-fc-ufficiale-il-tesseramento-di-giorgio-capece/" rel="bookmark" class="td-image-wrap " title="Ravenna FC: Ufficiale il tesseramento di Giorgio Capece" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/capece1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/capece1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/capece1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/capece1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/capece1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna FC: Ufficiale il tesseramento di Giorgio Capece" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-fc-ufficiale-il-tesseramento-di-giorgio-capece/" rel="bookmark" title="Ravenna FC: Ufficiale il tesseramento di Giorgio Capece">Ravenna FC: Ufficiale il tesseramento di Giorgio Capece</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bronzo-regionale-per-le-spadiste-ravennati/" rel="bookmark" class="td-image-wrap " title="Bronzo regionale per le spadiste ravennati" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/318616690_581148317349406_2729535612882692231_n.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/318616690_581148317349406_2729535612882692231_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/318616690_581148317349406_2729535612882692231_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/318616690_581148317349406_2729535612882692231_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/318616690_581148317349406_2729535612882692231_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bronzo regionale per le spadiste ravennati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bronzo-regionale-per-le-spadiste-ravennati/" rel="bookmark" title="Bronzo regionale per le spadiste ravennati">Bronzo regionale per le spadiste ravennati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-a-5-serie-c1-un-derby-per-ipotecare-la-semifinale-di-coppa-italia/" rel="bookmark" class="td-image-wrap " title="Calcio a 5, Serie C1: Un derby per ipotecare la semifinale di Coppa Italia" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Esultanza-Mernap.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Esultanza-Mernap.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Esultanza-Mernap.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Esultanza-Mernap.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Esultanza-Mernap.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calcio a 5, Serie C1: Un derby per ipotecare la semifinale di Coppa Italia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-a-5-serie-c1-un-derby-per-ipotecare-la-semifinale-di-coppa-italia/" rel="bookmark" title="Calcio a 5, Serie C1: Un derby per ipotecare la semifinale di Coppa Italia">Calcio a 5, Serie C1: Un derby per ipotecare la semifinale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-la-consar-rcm-torna-a-vincere-prendendosi-il-derby-regionale-con-reggio-emilia/" rel="bookmark" class="td-image-wrap " title="Volley: La Consar Rcm torna a vincere prendendosi il derby regionale con Reggio Emilia" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Alessandro-Bovolenta.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Alessandro-Bovolenta.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Alessandro-Bovolenta.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Alessandro-Bovolenta.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Alessandro-Bovolenta.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: La Consar Rcm torna a vincere prendendosi il derby regionale con Reggio Emilia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-la-consar-rcm-torna-a-vincere-prendendosi-il-derby-regionale-con-reggio-emilia/" rel="bookmark" title="Volley: La Consar Rcm torna a vincere prendendosi il derby regionale con Reggio Emilia">Volley: La Consar Rcm torna a vincere prendendosi il derby regionale&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31" ><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "1720";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "430";
tdBlocksArray.push(block_tdi_31);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_31"  id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_31"  id="tdi_34" data-td_block_id="tdi_31" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/camping-lido-di-classe-il-tar-da-ragione-alla-societa-vincitrice-del-bando/" rel="bookmark" class="td-image-wrap " title="Camping Lido di Classe: il Tar dà ragione alla società vincitrice del bando" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camping Lido di Classe: il Tar dà ragione alla società vincitrice del bando" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/camping-lido-di-classe-il-tar-da-ragione-alla-societa-vincitrice-del-bando/" rel="bookmark" title="Camping Lido di Classe: il Tar dà ragione alla società vincitrice del bando">Camping Lido di Classe: il Tar dà ragione alla società vincitrice&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/non-solo-alberi-di-natale-giardini-segreti-nel-centro-di-faenza-nellambito-dei-giardini-a-natale-2022-visite-guidate-della-pro-loco/" rel="bookmark" class="td-image-wrap " title="Non solo alberi di Natale: giardini segreti nel centro di Faenza nell’ambito dei “Giardini a Natale 2022”. Visite guidate della Pro Loco" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/pro-loco-faenza-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/pro-loco-faenza-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/pro-loco-faenza-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/pro-loco-faenza-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/pro-loco-faenza-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Non solo alberi di Natale: giardini segreti nel centro di Faenza nell’ambito dei “Giardini a Natale 2022”. Visite guidate della Pro Loco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/non-solo-alberi-di-natale-giardini-segreti-nel-centro-di-faenza-nellambito-dei-giardini-a-natale-2022-visite-guidate-della-pro-loco/" rel="bookmark" title="Non solo alberi di Natale: giardini segreti nel centro di Faenza nell’ambito dei “Giardini a Natale 2022”. Visite guidate della Pro Loco">Non solo alberi di Natale: giardini segreti nel centro di Faenza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-incoming-nuove-visite-guidate-dal-ponte-dellimmacolata-e-per-tutte-le-festivita-natalizie/" rel="bookmark" class="td-image-wrap " title="Ravenna Incoming: nuove visite guidate dal ponte dell&#8217;Immacolata e per tutte le festività natalizie" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/spritz-city.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/spritz-city.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/spritz-city.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/spritz-city.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/spritz-city.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Incoming: nuove visite guidate dal ponte dell&#8217;Immacolata e per tutte le festività natalizie" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-incoming-nuove-visite-guidate-dal-ponte-dellimmacolata-e-per-tutte-le-festivita-natalizie/" rel="bookmark" title="Ravenna Incoming: nuove visite guidate dal ponte dell&#8217;Immacolata e per tutte le festività natalizie">Ravenna Incoming: nuove visite guidate dal ponte dell&#8217;Immacolata e per tutte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/treno-di-dante-quasi-7mila-passeggeri-e-260-operatori-nelledizione-2022/" rel="bookmark" class="td-image-wrap " title="Treno di Dante, quasi 7mila passeggeri e 260 operatori nell&#8217;edizione 2022" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/Treno-di-Dante-passeggeri.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/Treno-di-Dante-passeggeri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/Treno-di-Dante-passeggeri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/Treno-di-Dante-passeggeri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/Treno-di-Dante-passeggeri.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Treno di Dante, quasi 7mila passeggeri e 260 operatori nell&#8217;edizione 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/treno-di-dante-quasi-7mila-passeggeri-e-260-operatori-nelledizione-2022/" rel="bookmark" title="Treno di Dante, quasi 7mila passeggeri e 260 operatori nell&#8217;edizione 2022">Treno di Dante, quasi 7mila passeggeri e 260 operatori nell&#8217;edizione 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_35 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" ><script>var block_tdi_35 = new tdBlock();
block_tdi_35.id = "tdi_35";
block_tdi_35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_35","tdc_css_class":"tdi_35","tdc_css_class_style":"tdi_35_rand_style"}';
block_tdi_35.td_column_number = "3";
block_tdi_35.block_type = "td_block_mega_menu";
block_tdi_35.post_count = "4";
block_tdi_35.found_posts = "25224";
block_tdi_35.header_color = "";
block_tdi_35.ajax_pagination_infinite_stop = "";
block_tdi_35.max_num_pages = "6306";
tdBlocksArray.push(block_tdi_35);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_35" id="tdi_36" data-td_block_id="tdi_35" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_37" data-td_block_id="tdi_35" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_38" data-td_block_id="tdi_35" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_39" data-td_block_id="tdi_35" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_40" data-td_block_id="tdi_35" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_41" data-td_block_id="tdi_35" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_42" data-td_block_id="tdi_35" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_43" data-td_block_id="tdi_35" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_44" data-td_block_id="tdi_35" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/si-spoglia-in-mezzo-al-mercato-in-allestimento/" rel="bookmark" class="td-image-wrap " title="Si spoglia in mezzo al mercato in allestimento" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Si spoglia in mezzo al mercato in allestimento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/si-spoglia-in-mezzo-al-mercato-in-allestimento/" rel="bookmark" title="Si spoglia in mezzo al mercato in allestimento">Si spoglia in mezzo al mercato in allestimento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gas-a-ravenna-potrebbe-arrivare-un-secondo-rigassificatore/" rel="bookmark" class="td-image-wrap " title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gas-a-ravenna-potrebbe-arrivare-un-secondo-rigassificatore/" rel="bookmark" title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore">Gas: a Ravenna potrebbe arrivare un secondo rigassificatore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/allistituto-oriani-il-futuro-parla-la-lingua-del-metaverso/" rel="bookmark" class="td-image-wrap " title="All’Istituto &#8220;Oriani&#8221; il futuro parla la lingua del metaverso" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/metaverso2.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/metaverso2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/metaverso2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/metaverso2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/metaverso2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="All’Istituto &#8220;Oriani&#8221; il futuro parla la lingua del metaverso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/allistituto-oriani-il-futuro-parla-la-lingua-del-metaverso/" rel="bookmark" title="All’Istituto &#8220;Oriani&#8221; il futuro parla la lingua del metaverso">All’Istituto &#8220;Oriani&#8221; il futuro parla la lingua del metaverso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mostra-dipinti-tommaso-dal-pozzo-al-private-banking-della-cassa-a-ravenna/" rel="bookmark" class="td-image-wrap " title="Mostra dipinti Tommaso Dal Pozzo al &#8220;Private Banking&#8221; della Cassa a Ravenna." ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/2S4A7964-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/2S4A7964-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/2S4A7964-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/2S4A7964-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/2S4A7964-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mostra dipinti Tommaso Dal Pozzo al &#8220;Private Banking&#8221; della Cassa a Ravenna." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mostra-dipinti-tommaso-dal-pozzo-al-private-banking-della-cassa-a-ravenna/" rel="bookmark" title="Mostra dipinti Tommaso Dal Pozzo al &#8220;Private Banking&#8221; della Cassa a Ravenna.">Mostra dipinti Tommaso Dal Pozzo al &#8220;Private Banking&#8221; della Cassa a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_45 td_block_template_1">
<style>
/* custom css */
.tdi_45.td-a-rec{
					text-align: center;
				}.tdi_45 .td-element-style{
					z-index: -1;
				}.tdi_45.td-a-rec-img{
				    text-align: left;
				}.tdi_45.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>
<br><div class="td-all-devices"><div class="a-single a-99"><iframe src="https://www.primapaginanews.it/rss/ticker?sfondo=87c3bd&colore=FFFFFF&categoria=primo_piano" width="950px"
height="24px"
frameborder="0"
vspace="0"
hspace="0"
marginwidth="0"
marginheight="0"
scrolling="no"
noresize="">
</iframe></div></div>








</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-367346" class="post-367346 post type-post status-publish format-standard has-post-thumbnail category-ravenna-sociale category-sociale tag-associazione tag-carabinieri tag-nazionale tag-ravenna tag-volontari" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sociale" class="entry-crumb" href="https://www.ravennawebtv.it/category/sociale/">Sociale</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Ravenna" class="entry-crumb" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#9241e2; color:#fff; border-color:#9241e2;" href="https://www.ravennawebtv.it/category/sociale/">Sociale</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-10T09:50:01+01:00" >10 Dicembre 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-367346">21</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fanc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ANC%3A+%E2%80%9CProfessione+volontario%E2%80%9D.+Le+competenze+del+volontariato+e+la+produzione+di+valore+sociale&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fanc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale%2F&via=ravennawebtv" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg&description=ANC%3A+%E2%80%9CProfessione+volontario%E2%80%9D.+Le+competenze+del+volontariato+e+la+produzione+di+valore+sociale" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=ANC%3A+%E2%80%9CProfessione+volontario%E2%80%9D.+Le+competenze+del+volontariato+e+la+produzione+di+valore+sociale %0A%0A https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/&text=ANC%3A+%E2%80%9CProfessione+volontario%E2%80%9D.+Le+competenze+del+volontariato+e+la+produzione+di+valore+sociale" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/&title=ANC%3A+%E2%80%9CProfessione+volontario%E2%80%9D.+Le+competenze+del+volontariato+e+la+produzione+di+valore+sociale" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale&body=https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?fit=2560%2C1804&ssl=1" data-caption=""><img width="696" height="491" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=696%2C491&ssl=1" srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?w=2560&ssl=1 2560w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=300%2C211&ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=1024%2C722&ssl=1 1024w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=768%2C541&ssl=1 768w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=1536%2C1083&ssl=1 1536w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=2048%2C1444&ssl=1 2048w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=696%2C491&ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=1068%2C753&ssl=1 1068w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=596%2C420&ssl=1 596w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ANC_seminario2"/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;">Ieri, circa settanta volontari dei Carabinieri, hanno partecipato al seminario formativo tenuto presso la Casa Matha dagli esperti relatori: Eugenio Fusignani, Vicesindaco con deleghe affari generali, affari istituzionali, servizi demografici, sicurezza, polizia locale, centro storico e Benito Righetti, plurilaureato, divulgatore scientifico, socio volontario ANC: Tour illustrato della città allo scopo di capire la bellezza e la ricchezza del patrimonio artistico e paesaggistico di Ravenna rappresentata dal suo sito UNESCO con OTTO monumenti di valore universale &#8211; Capacità comunicative e consigli utili al volontario per poter bene soddisfare le richieste dei cittadini, turisti e croceristi.<br />
L’iniziativa è stata organizzata per garantire un servizio continuativo, di qualità e utilità (attività di sicurezza urbana, vicinanza e collaborazione attiva con cittadini, turisti ed esercenti, prevenzione) al di là delle iniziative saltuarie e occasionali, che non caratterizzano l’identità del Nucleo volontariato dei Carabinieri. Infatti, da sei anni i volontari ANC principalmente in centro storico, nelle aree del mercato comunale di Via Sighinolfi e davanti a tre scuole, attuano attività quotidiana di &#8220;Community policing&#8221; ossia “prossimità” e “sicurezza partecipata”, costituendo un “modello operativo” nel promuovere il miglioramento della convivenza civile e il rispetto della legalità.<br />
In questo modo, grazie allo sforzo del proprio personale, il Nucleo Volontariato ANC di Ravenna, ente del terzo settore regolarmente iscritto al RUNTS (Registro Unico del Terzo Settore) offre il proprio know how per finalità sociali al Comune di Ravenna, a supporto della Polizia Locale e a enti pubblici, in una prospettiva no profit.<br />
La riunione ha suscitato un notevole interesse tanto da registrare la partecipazione del 98 per cento dei volontari. Soddisfatti dell’iniziativa si sono detti il Vicesindaco Eugenio Fusignani e il Commissario Superiore Antonio Pozzo, responsabile dell’Unità Operativa Speciale del Corpo della Polizia Locale, in rappresentanza del Comandante Andrea Giacomini,  che hanno avuto parole di apprezzamento e riconoscenza  per le molteplici attività dei volontari dei Carabinieri.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/associazione/">Associazione</a></li><li><a href="https://www.ravennawebtv.it/tag/carabinieri/">carabinieri</a></li><li><a href="https://www.ravennawebtv.it/tag/nazionale/">nazionale</a></li><li><a href="https://www.ravennawebtv.it/tag/ravenna/">Ravenna</a></li><li><a href="https://www.ravennawebtv.it/tag/volontari/">volontari</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fanc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ANC%3A+%E2%80%9CProfessione+volontario%E2%80%9D.+Le+competenze+del+volontariato+e+la+produzione+di+valore+sociale&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fanc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale%2F&via=ravennawebtv" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg&description=ANC%3A+%E2%80%9CProfessione+volontario%E2%80%9D.+Le+competenze+del+volontariato+e+la+produzione+di+valore+sociale" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=ANC%3A+%E2%80%9CProfessione+volontario%E2%80%9D.+Le+competenze+del+volontariato+e+la+produzione+di+valore+sociale %0A%0A https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/&text=ANC%3A+%E2%80%9CProfessione+volontario%E2%80%9D.+Le+competenze+del+volontariato+e+la+produzione+di+valore+sociale" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/&title=ANC%3A+%E2%80%9CProfessione+volontario%E2%80%9D.+Le+competenze+del+volontariato+e+la+produzione+di+valore+sociale" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale&body=https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/messa-da-requiem-di-giuseppe-verdi-dono-di-100-biglietti-dalla-fondazione-raoul-gardini/">Messa da Requiem di Giuseppe Verdi: dono di 100 biglietti dalla Fondazione Raoul Gardini</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/le-pigotte-realizzate-dagli-studenti-dellistituto-olivetti-callegari-di-ravenna/">Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/redazione/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://www.ravennawebtv.it/author/redazione/"></span><meta itemprop="datePublished" content="2022-12-10T09:50:01+01:00"><meta itemprop="dateModified" content="2022-12-10T09:50:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/anc-professione-volontario-le-competenze-del-volontariato-e-la-produzione-di-valore-sociale/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="ANC: “Professione volontario”. Le competenze del volontariato e la produzione di valore sociale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/ANC_seminario2-scaled.jpg?fit=2560%2C1804&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1804"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" ><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_47","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":367346,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "3";
block_tdi_47.block_type = "td_block_related_posts";
block_tdi_47.post_count = "3";
block_tdi_47.found_posts = "5007";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "1669";
tdBlocksArray.push(block_tdi_47);
</script><h4 class="td-related-title td-block-title"><a id="tdi_48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_47" href="#">Articoli correlati</a><a id="tdi_49" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_47" href="#">Di più dello stesso autore</a></h4><div id=tdi_47 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/una-donazione-per-la-pediatria-di-ravenna-in-ricordo-di-sofia/" rel="bookmark" class="td-image-wrap " title="Una donazione per la Pediatria di Ravenna in ricordo di Sofia" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una donazione per la Pediatria di Ravenna in ricordo di Sofia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/una-donazione-per-la-pediatria-di-ravenna-in-ricordo-di-sofia/" rel="bookmark" title="Una donazione per la Pediatria di Ravenna in ricordo di Sofia">Una donazione per la Pediatria di Ravenna in ricordo di Sofia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-pigotte-realizzate-dagli-studenti-dellistituto-olivetti-callegari-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-pigotte-realizzate-dagli-studenti-dellistituto-olivetti-callegari-di-ravenna/" rel="bookmark" title="Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna">Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sanita-continuano-a-calare-le-interruzioni-volontarie-di-gravidanza-5-671-nel-2021-6/" rel="bookmark" class="td-image-wrap " title="Sanità. Continuano a calare le interruzioni volontarie di gravidanza: 5.671 nel 2021 (-6%)" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/gravidanza-950x545-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/gravidanza-950x545-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/gravidanza-950x545-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/gravidanza-950x545-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/gravidanza-950x545-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sanità. Continuano a calare le interruzioni volontarie di gravidanza: 5.671 nel 2021 (-6%)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sanita-continuano-a-calare-le-interruzioni-volontarie-di-gravidanza-5-671-nel-2021-6/" rel="bookmark" title="Sanità. Continuano a calare le interruzioni volontarie di gravidanza: 5.671 nel 2021 (-6%)">Sanità. Continuano a calare le interruzioni volontarie di gravidanza: 5.671 nel 2021 (-6%)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_50" ><script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-367346","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_50","block_type":"td_block_15","separator":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "1";
block_tdi_50.block_type = "td_block_15";
block_tdi_50.post_count = "4";
block_tdi_50.found_posts = "9882";
block_tdi_50.header_color = "#";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "2471";
tdBlocksArray.push(block_tdi_50);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_50 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/camping-lido-di-classe-il-tar-da-ragione-alla-societa-vincitrice-del-bando/" rel="bookmark" class="td-image-wrap " title="Camping Lido di Classe: il Tar dà ragione alla società vincitrice del bando" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camping Lido di Classe: il Tar dà ragione alla società vincitrice del bando" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/camping-lido-di-classe-il-tar-da-ragione-alla-societa-vincitrice-del-bando/" rel="bookmark" title="Camping Lido di Classe: il Tar dà ragione alla società vincitrice del bando">Camping Lido di Classe: il Tar dà ragione alla società vincitrice...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gas-a-ravenna-potrebbe-arrivare-un-secondo-rigassificatore/" rel="bookmark" class="td-image-wrap " title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gas-a-ravenna-potrebbe-arrivare-un-secondo-rigassificatore/" rel="bookmark" title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore">Gas: a Ravenna potrebbe arrivare un secondo rigassificatore</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/grave-incte-ragazza-investia-da-un-auto-mentre-attraversava-la-strada-a-piedi-foto-e-video/" rel="bookmark" class="td-image-wrap " title="Grave incidente: ragazza investita mentre attraversa la strada sulle strisce pedonali, pirata in fuga | FOTO e VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Immagine-WhatsApp-2022-12-09-ore-19.56.29-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Immagine-WhatsApp-2022-12-09-ore-19.56.29-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Immagine-WhatsApp-2022-12-09-ore-19.56.29-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Immagine-WhatsApp-2022-12-09-ore-19.56.29-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Immagine-WhatsApp-2022-12-09-ore-19.56.29-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grave incidente: ragazza investita mentre attraversa la strada sulle strisce pedonali, pirata in fuga | FOTO e VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/grave-incte-ragazza-investia-da-un-auto-mentre-attraversava-la-strada-a-piedi-foto-e-video/" rel="bookmark" title="Grave incidente: ragazza investita mentre attraversa la strada sulle strisce pedonali, pirata in fuga | FOTO e VIDEO">Grave incidente: ragazza investita mentre attraversa la strada sulle strisce pedonali,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alle-bassette-una-nuova-area-per-accogliere-camion-e-autotrasportatori/" rel="bookmark" class="td-image-wrap " title="Alle Bassette una nuova area per accogliere camion e autotrasportatori" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/camion.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/camion.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/camion.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/camion.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/camion.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alle Bassette una nuova area per accogliere camion e autotrasportatori" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alle-bassette-una-nuova-area-per-accogliere-camion-e-autotrasportatori/" rel="bookmark" title="Alle Bassette una nuova area per accogliere camion e autotrasportatori">Alle Bassette una nuova area per accogliere camion e autotrasportatori</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_51 td_block_template_1 ">

<style>
/* custom css */
.tdi_51.td-a-rec{
					text-align: center;
				}.tdi_51 .td-element-style{
					z-index: -1;
				}.tdi_51.td-a-rec-img{
				    text-align: left;
				}.tdi_51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_52 td_block_template_1">
<style>
/* custom css */
.tdi_52.td-a-rec{
					text-align: center;
				}.tdi_52 .td-element-style{
					z-index: -1;
				}.tdi_52.td-a-rec-img{
				    text-align: left;
				}.tdi_52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-83"><div class="td-all-devices"><a href="https://www.conad.it/ricerca-negozi/negozio.010268.html" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/12/COFRA_2022-12_Natale_70x100.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-100"><div class="td-all-devices"><a href="http://www.mar.ra.it/ita/Mostra/Prodigy-Kid.-Francesco-Cavaliere-e-Leonardo-Pivi" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/10/banner-300x3000px.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-101"><div class="td-all-devices"><a href="https://www.medrano.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/11/medrano.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-94"><div class="td-all-devices"><a href="https://www.facebook.com/ravennawebtv/videos/1316037489156342" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/12/318726880_5752914948078180_964974625163603326_n.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-98"><div class="td-all-devices"><a href="https://www.ravennateatro.com/stagioni/la-stagione-dei-teatri/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/09/RAVT_lsdt_banner_B1.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-86"><div class="td-all-devices"><a href="https://www.ravennawebtv.it/category/oroscopo/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/02/Banner-oroscopo.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-77"><div class="td-all-devices"><a href="https://bit.ly/3zqthux" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/11/Unknown.jpeg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-81"><div class="td-all-devices"><a href="https://www.confesercentiravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/01/ConfesercentiRA_ravennawebtv.png"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>
<div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-56"><div class="td-all-devices"><a href="https://www.labcc.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/05/Mutuo-10x10cm_2022-under36_STAMPA.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/03/ravennaweb.gif"/></a></div></div></div>









</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_53 td_block_template_1">
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53.td-a-rec-img{
				    text-align: left;
				}.tdi_53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>




</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_55 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_55" ><script>var block_tdi_55 = new tdBlock();
block_tdi_55.id = "tdi_55";
block_tdi_55.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"-367346","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_55","block_type":"td_block_7","separator":"","m6_tl":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_55","tdc_css_class_style":"tdi_55_rand_style"}';
block_tdi_55.td_column_number = "1";
block_tdi_55.block_type = "td_block_7";
block_tdi_55.post_count = "5";
block_tdi_55.found_posts = "278";
block_tdi_55.header_color = "#";
block_tdi_55.ajax_pagination_infinite_stop = "";
block_tdi_55.max_num_pages = "56";
tdBlocksArray.push(block_tdi_55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/conoscere-la-propria-fertilita-festa-a-cotignola-per-i-20-anni-di-genea-onlus/" rel="bookmark" class="td-image-wrap " title="Conoscere la propria fertilità: festa a Cotignola per i 20 anni di Genea Onlus" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/genea-onlus.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/genea-onlus.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/genea-onlus.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/genea-onlus.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Conoscere la propria fertilità: festa a Cotignola per i 20 anni di Genea Onlus" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/conoscere-la-propria-fertilita-festa-a-cotignola-per-i-20-anni-di-genea-onlus/" rel="bookmark" title="Conoscere la propria fertilità: festa a Cotignola per i 20 anni di Genea Onlus">Conoscere la propria fertilità: festa a Cotignola per i 20 anni...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T15:26:16+01:00" >5 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/una-rete-territoriale-contro-lo-sfruttamento-lavorativo-percorso-formativo-per-migliorare-contrasto-a-illegalita/" rel="bookmark" class="td-image-wrap " title="Una rete territoriale contro lo sfruttamento lavorativo: percorso formativo per migliorare contrasto a illegalità" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/caporalato-ravenna-ferrara.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/caporalato-ravenna-ferrara.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/caporalato-ravenna-ferrara.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/caporalato-ravenna-ferrara.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Una rete territoriale contro lo sfruttamento lavorativo: percorso formativo per migliorare contrasto a illegalità" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/una-rete-territoriale-contro-lo-sfruttamento-lavorativo-percorso-formativo-per-migliorare-contrasto-a-illegalita/" rel="bookmark" title="Una rete territoriale contro lo sfruttamento lavorativo: percorso formativo per migliorare contrasto a illegalità">Una rete territoriale contro lo sfruttamento lavorativo: percorso formativo per migliorare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T18:16:06+01:00" >2 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cna-premia-nove-imprese-innovative-della-provincia-di-ravenna/" rel="bookmark" class="td-image-wrap " title="CNA premia nove imprese innovative della provincia di Ravenna" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/laboratorio-innovazione.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/laboratorio-innovazione.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/laboratorio-innovazione.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/laboratorio-innovazione.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="CNA premia nove imprese innovative della provincia di Ravenna" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cna-premia-nove-imprese-innovative-della-provincia-di-ravenna/" rel="bookmark" title="CNA premia nove imprese innovative della provincia di Ravenna">CNA premia nove imprese innovative della provincia di Ravenna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T10:59:49+01:00" >2 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dieci-nuove-dottoresse-in-logopedia-festa-a-faenza-al-palazzo-del-podesta/" rel="bookmark" class="td-image-wrap " title="Dieci nuove dottoresse in Logopedia. Festa a Faenza al Palazzo del Podestà" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/logopedia.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/logopedia.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/logopedia.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/logopedia.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dieci nuove dottoresse in Logopedia. Festa a Faenza al Palazzo del Podestà" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dieci-nuove-dottoresse-in-logopedia-festa-a-faenza-al-palazzo-del-podesta/" rel="bookmark" title="Dieci nuove dottoresse in Logopedia. Festa a Faenza al Palazzo del Podestà">Dieci nuove dottoresse in Logopedia. Festa a Faenza al Palazzo del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T13:42:09+01:00" >29 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/20-mila-firme-in-romagna-contro-gli-alimenti-sintetici-coldiretti-organizza-incontro-per-parlare-di-sacralita-del-cibo/" rel="bookmark" class="td-image-wrap " title="20 mila firme in Romagna contro gli alimenti sintetici: Coldiretti organizza incontro per parlare di sacralità del cibo" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/cibo-sintetico.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/cibo-sintetico.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/cibo-sintetico.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/11/cibo-sintetico.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="20 mila firme in Romagna contro gli alimenti sintetici: Coldiretti organizza incontro per parlare di sacralità del cibo" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/20-mila-firme-in-romagna-contro-gli-alimenti-sintetici-coldiretti-organizza-incontro-per-parlare-di-sacralita-del-cibo/" rel="bookmark" title="20 mila firme in Romagna contro gli alimenti sintetici: Coldiretti organizza incontro per parlare di sacralità del cibo">20 mila firme in Romagna contro gli alimenti sintetici: Coldiretti organizza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-25T10:00:58+01:00" >25 Novembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_56 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_56" ><script>var block_tdi_56 = new tdBlock();
block_tdi_56.id = "tdi_56";
block_tdi_56.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-367346","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_56","block_type":"td_block_7","separator":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56","tdc_css_class_style":"tdi_56_rand_style"}';
block_tdi_56.td_column_number = "1";
block_tdi_56.block_type = "td_block_7";
block_tdi_56.post_count = "5";
block_tdi_56.found_posts = "43383";
block_tdi_56.header_color = "#";
block_tdi_56.ajax_pagination_infinite_stop = "";
block_tdi_56.max_num_pages = "8677";
tdBlocksArray.push(block_tdi_56);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_56 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/camping-lido-di-classe-il-tar-da-ragione-alla-societa-vincitrice-del-bando/" rel="bookmark" class="td-image-wrap " title="Camping Lido di Classe: il Tar dà ragione alla società vincitrice del bando" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/camping.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Camping Lido di Classe: il Tar dà ragione alla società vincitrice del bando" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/camping-lido-di-classe-il-tar-da-ragione-alla-societa-vincitrice-del-bando/" rel="bookmark" title="Camping Lido di Classe: il Tar dà ragione alla società vincitrice del bando">Camping Lido di Classe: il Tar dà ragione alla società vincitrice...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-10T13:42:09+01:00" >10 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/si-spoglia-in-mezzo-al-mercato-in-allestimento/" rel="bookmark" class="td-image-wrap " title="Si spoglia in mezzo al mercato in allestimento" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/uomo-di-spoglia.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Si spoglia in mezzo al mercato in allestimento" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/si-spoglia-in-mezzo-al-mercato-in-allestimento/" rel="bookmark" title="Si spoglia in mezzo al mercato in allestimento">Si spoglia in mezzo al mercato in allestimento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-10T12:56:31+01:00" >10 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gas-a-ravenna-potrebbe-arrivare-un-secondo-rigassificatore/" rel="bookmark" class="td-image-wrap " title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rigassificatore-900x425-1-khGB-U3370229689688K7C-656x492@Corriere-Web-Torino.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gas-a-ravenna-potrebbe-arrivare-un-secondo-rigassificatore/" rel="bookmark" title="Gas: a Ravenna potrebbe arrivare un secondo rigassificatore">Gas: a Ravenna potrebbe arrivare un secondo rigassificatore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-10T11:25:23+01:00" >10 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/una-donazione-per-la-pediatria-di-ravenna-in-ricordo-di-sofia/" rel="bookmark" class="td-image-wrap " title="Una donazione per la Pediatria di Ravenna in ricordo di Sofia" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/In-ricordo-di-Sofia-def-scaled.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Una donazione per la Pediatria di Ravenna in ricordo di Sofia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/una-donazione-per-la-pediatria-di-ravenna-in-ricordo-di-sofia/" rel="bookmark" title="Una donazione per la Pediatria di Ravenna in ricordo di Sofia">Una donazione per la Pediatria di Ravenna in ricordo di Sofia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-10T11:13:37+01:00" >10 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-pigotte-realizzate-dagli-studenti-dellistituto-olivetti-callegari-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/12/Schermata-2022-12-10-alle-10.12.57.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-pigotte-realizzate-dagli-studenti-dellistituto-olivetti-callegari-di-ravenna/" rel="bookmark" title="Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna">Le Pigotte realizzate dagli studenti  dell’Istituto “Olivetti-Callegari” di Ravenna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-10T10:13:38+01:00" >10 Dicembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_57 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_57 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_57"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_57">
				<input id="tdi_57" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_57"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_57">
					<span class="td-big-degrees">5.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">6.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">4.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">96						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">2</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">25173</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">19337</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">15680</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">12131</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">10019</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">9949</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">9882</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.iviadvagency.it' target="_blank">IVI Adv Agency</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/palazzo-rasponi-illuminato-per-la-giornata-mondiale-per-la-sicurezza-delle-cure-e-della-persona-assistita/" rel="bookmark" class="td-image-wrap " title="Palazzo Rasponi illuminato per la Giornata Mondiale per la sicurezza delle cure e della persona assistita" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-16-alle-13.23.35.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-16-alle-13.23.35.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-16-alle-13.23.35.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-16-alle-13.23.35.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Palazzo Rasponi illuminato per la Giornata Mondiale per la sicurezza delle cure e della persona assistita" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/palazzo-rasponi-illuminato-per-la-giornata-mondiale-per-la-sicurezza-delle-cure-e-della-persona-assistita/" rel="bookmark" title="Palazzo Rasponi illuminato per la Giornata Mondiale per la sicurezza delle cure e della persona assistita">Palazzo Rasponi illuminato per la Giornata Mondiale per la sicurezza delle...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T13:25:18+02:00" >16 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cuore-e-territorio-dona-oltre-100-kg-di-crocchette-ai-cani-senza-padrone/" rel="bookmark" class="td-image-wrap " title="Cuore e Territorio dona oltre 100 Kg di crocchette ai cani senza padrone" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/11/Iervolino-con-un-cane-in-cerca-di-famiglia.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/11/Iervolino-con-un-cane-in-cerca-di-famiglia.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/11/Iervolino-con-un-cane-in-cerca-di-famiglia.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/11/Iervolino-con-un-cane-in-cerca-di-famiglia.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cuore e Territorio dona oltre 100 Kg di crocchette ai cani senza padrone" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cuore-e-territorio-dona-oltre-100-kg-di-crocchette-ai-cani-senza-padrone/" rel="bookmark" title="Cuore e Territorio dona oltre 100 Kg di crocchette ai cani senza padrone">Cuore e Territorio dona oltre 100 Kg di crocchette ai cani...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T16:59:08+01:00" >2 Novembre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 63947eda81bfb
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.ad-class .td-all-devices  img {
width: 728px;
}
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.menu-item-291381> a{
color: #fff !important;
}


.amministrative {
background-color: #d31313;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #ffffff !important;
font-weight: bold;
}
.td-header-style-10 .td-header-top-menu-full a {
    color: #fff !important;
}
.amministrative:hover {
background-color: #e5bb0d;
border-radius: 5px;
color: #fff !important;
}
.amministrative a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[5.8,42.4],"today_humidity":96,"today_wind_speed":[2.8,1.7],"today_min":[4.9,40.9],"today_max":[6.4,43.5],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1670673600,"day_name":"Sab","day_temp":[7,44],"owm_day_index":0},{"timestamp":1670716800,"day_name":"Dom","day_temp":[8,46],"owm_day_index":4},{"timestamp":1670803200,"day_name":"Lun","day_temp":[6,43],"owm_day_index":12},{"timestamp":1670889600,"day_name":"Mar","day_temp":[6,43],"owm_day_index":20},{"timestamp":1670976000,"day_name":"Mer","day_temp":[2,36],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_57","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[5.8,42.4],"today_humidity":96,"today_wind_speed":[2.8,1.7],"today_min":[4.9,40.9],"today_max":[6.4,43.5],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1670673600,"day_name":"Sab","day_temp":[7,44],"owm_day_index":0},{"timestamp":1670716800,"day_name":"Dom","day_temp":[8,46],"owm_day_index":4},{"timestamp":1670803200,"day_name":"Lun","day_temp":[6,43],"owm_day_index":12},{"timestamp":1670889600,"day_name":"Mar","day_temp":[6,43],"owm_day_index":20},{"timestamp":1670976000,"day_name":"Mer","day_temp":[2,36],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[367346]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'196007887',post:'367346',tz:'1',srv:'www.ravennawebtv.it',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '196007887', '367346' ]);
	</script>
</body>
</html>
<!-- Dynamic page generated in 0.453 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-10 13:43:06 -->

<!-- Compression = gzip -->