<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia - Ravenna Web Tv" />
<meta property="og:description" content="Sabato 30 marzo alle 16.30 è in programma nella Biblioteca del Liceo di Lugo (viale Orsini 6) il terzo incontro di scienza dell’Università per adulti, dal titolo “PolarquEEEst. Polo Nord, raggi cosmici e dirigibile Italia”. Il dottor Anselmo Margotti dell’Istituto nazionale di fisica nucleare esporrà l’esperienza di costruzione e uso di una strumentazione scientifica in &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="biblioteca" />
<meta property="article:tag" content="dirigibile Italia" />
<meta property="article:tag" content="Liceo" />
<meta property="article:tag" content="lugo" />
<meta property="article:tag" content="strumentazione scientifica" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-03-28T17:19:26+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia.jpg" />
<meta property="og:image:width" content="654" />
<meta property="og:image:height" content="378" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sabato 30 marzo alle 16.30 è in programma nella Biblioteca del Liceo di Lugo (viale Orsini 6) il terzo incontro di scienza dell’Università per adulti, dal titolo “PolarquEEEst. Polo Nord, raggi cosmici e dirigibile Italia”. Il dottor Anselmo Margotti dell’Istituto nazionale di fisica nucleare esporrà l’esperienza di costruzione e uso di una strumentazione scientifica in [&hellip;]" />
<meta name="twitter:title" content="Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia Feed dei commenti" href="https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=63d427d0bf1ccf261a43d975fb1dddb0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=209508' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Falla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Falla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"589f841246","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"589f841246","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/",
                    "name": "Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-209508 single-format-standard alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                28 Marzo, 2019 - 8:02 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c9d1a58eb04b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c9d1a58eb04b" ><script>var block_td_uid_1_5c9d1a58eb04b = new tdBlock();
block_td_uid_1_5c9d1a58eb04b.id = "td_uid_1_5c9d1a58eb04b";
block_td_uid_1_5c9d1a58eb04b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c9d1a58eb04b_rand","tdc_css_class":"td_uid_1_5c9d1a58eb04b_rand","tdc_css_class_style":"td_uid_1_5c9d1a58eb04b_rand_style"}';
block_td_uid_1_5c9d1a58eb04b.td_column_number = "3";
block_td_uid_1_5c9d1a58eb04b.block_type = "td_block_mega_menu";
block_td_uid_1_5c9d1a58eb04b.post_count = "4";
block_td_uid_1_5c9d1a58eb04b.found_posts = "3630";
block_td_uid_1_5c9d1a58eb04b.header_color = "";
block_td_uid_1_5c9d1a58eb04b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c9d1a58eb04b.max_num_pages = "908";
tdBlocksArray.push(block_td_uid_1_5c9d1a58eb04b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c9d1a58eb04b" id="td_uid_2_5c9d1a58ebad0" data-td_block_id="td_uid_1_5c9d1a58eb04b" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5c9d1a58eb04b"  id="td_uid_3_5c9d1a58ebb4d" data-td_block_id="td_uid_1_5c9d1a58eb04b" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5c9d1a58eb04b"  id="td_uid_4_5c9d1a58ebbd1" data-td_block_id="td_uid_1_5c9d1a58eb04b" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5c9d1a58eb04b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/prima-fa-il-nome-di-un-uomo-conosciuto-poi-entra-in-casa-e-la-deruba/" rel="bookmark" class="td-image-wrap" title="Prima fa il nome di un uomo conosciuto, poi entra in casa e la deruba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Prima fa il nome di un uomo conosciuto, poi entra in casa e la deruba" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/ladri-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/prima-fa-il-nome-di-un-uomo-conosciuto-poi-entra-in-casa-e-la-deruba/" rel="bookmark" title="Prima fa il nome di un uomo conosciuto, poi entra in casa e la deruba">Prima fa il nome di un uomo conosciuto, poi entra in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/intitolazionee-nel-lungomare-di-milano-marittima-a-italo-benzi/" rel="bookmark" class="td-image-wrap" title="Intitolazione nel lungomare di Milano Marittima a Italo Benzi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Intitolazione nel lungomare di Milano Marittima a Italo Benzi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/Mare-ravenna-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/intitolazionee-nel-lungomare-di-milano-marittima-a-italo-benzi/" rel="bookmark" title="Intitolazione nel lungomare di Milano Marittima a Italo Benzi">Intitolazione nel lungomare di Milano Marittima a Italo Benzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vede-poliziotti-pusher-scapa-e-spaccio-di-sostanze-stupefacenticon-gomitate-aveva-gia-altri-precedenti/" rel="bookmark" class="td-image-wrap" title="Pusher vede poliziotti scappa sferrando gomitate. Arrestato, aveva già altri precedenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pusher vede poliziotti scappa sferrando gomitate. Arrestato, aveva già altri precedenti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/arresto-polizia-stradale-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vede-poliziotti-pusher-scapa-e-spaccio-di-sostanze-stupefacenticon-gomitate-aveva-gia-altri-precedenti/" rel="bookmark" title="Pusher vede poliziotti scappa sferrando gomitate. Arrestato, aveva già altri precedenti">Pusher vede poliziotti scappa sferrando gomitate. Arrestato, aveva già altri precedenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/borgo-faina-scontro-frontale-di-domenica-scorsa-morto-il-65enne/" rel="bookmark" class="td-image-wrap" title="Borgo Faina. Scontro frontale di domenica scorsa: morto il 65enne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Borgo Faina. Scontro frontale di domenica scorsa: morto il 65enne" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/maxresdefault-74-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/borgo-faina-scontro-frontale-di-domenica-scorsa-morto-il-65enne/" rel="bookmark" title="Borgo Faina. Scontro frontale di domenica scorsa: morto il 65enne">Borgo Faina. Scontro frontale di domenica scorsa: morto il 65enne</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c9d1a58eb04b" data-td_block_id="td_uid_1_5c9d1a58eb04b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c9d1a58eb04b" data-td_block_id="td_uid_1_5c9d1a58eb04b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c9d1a58ed375_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c9d1a58ed375" ><script>var block_td_uid_5_5c9d1a58ed375 = new tdBlock();
block_td_uid_5_5c9d1a58ed375.id = "td_uid_5_5c9d1a58ed375";
block_td_uid_5_5c9d1a58ed375.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c9d1a58ed375_rand","tdc_css_class":"td_uid_5_5c9d1a58ed375_rand","tdc_css_class_style":"td_uid_5_5c9d1a58ed375_rand_style"}';
block_td_uid_5_5c9d1a58ed375.td_column_number = "3";
block_td_uid_5_5c9d1a58ed375.block_type = "td_block_mega_menu";
block_td_uid_5_5c9d1a58ed375.post_count = "4";
block_td_uid_5_5c9d1a58ed375.found_posts = "2055";
block_td_uid_5_5c9d1a58ed375.header_color = "";
block_td_uid_5_5c9d1a58ed375.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c9d1a58ed375.max_num_pages = "514";
tdBlocksArray.push(block_td_uid_5_5c9d1a58ed375);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c9d1a58ed375" id="td_uid_6_5c9d1a58f0491" data-td_block_id="td_uid_5_5c9d1a58ed375" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5c9d1a58ed375"  id="td_uid_7_5c9d1a58f051b" data-td_block_id="td_uid_5_5c9d1a58ed375" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5c9d1a58ed375"  id="td_uid_8_5c9d1a58f059e" data-td_block_id="td_uid_5_5c9d1a58ed375" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5c9d1a58ed375 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-campus-con-docenti-internazionali/" rel="bookmark" class="td-image-wrap" title="Un Campus con docenti internazionali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Un Campus con docenti internazionali" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/maxresdefault-76-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-campus-con-docenti-internazionali/" rel="bookmark" title="Un Campus con docenti internazionali">Un Campus con docenti internazionali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/" rel="bookmark" class="td-image-wrap" title="Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/" rel="bookmark" title="Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia">Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/per-la-pasqua-er-concerti-in-un-doppio-appuntamento-con-mozart-e-perosi/" rel="bookmark" class="td-image-wrap" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-17.27.31-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/per-la-pasqua-er-concerti-in-un-doppio-appuntamento-con-mozart-e-perosi/" rel="bookmark" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi">Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/conselice-uno-spettacolo-sulla-disabilita-nellultimo-appuntamento-con-la-stagione-teatrale/" rel="bookmark" class="td-image-wrap" title="Conselice: uno spettacolo sulla disabilità nell&#8217;ultimo appuntamento con la stagione teatrale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Conselice: uno spettacolo sulla disabilità nell&#8217;ultimo appuntamento con la stagione teatrale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/La-rivoluzione-delle-sedie-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/conselice-uno-spettacolo-sulla-disabilita-nellultimo-appuntamento-con-la-stagione-teatrale/" rel="bookmark" title="Conselice: uno spettacolo sulla disabilità nell&#8217;ultimo appuntamento con la stagione teatrale">Conselice: uno spettacolo sulla disabilità nell&#8217;ultimo appuntamento con la stagione teatrale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c9d1a58ed375" data-td_block_id="td_uid_5_5c9d1a58ed375"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c9d1a58ed375" data-td_block_id="td_uid_5_5c9d1a58ed375"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c9d1a58f1b0e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c9d1a58f1b0e" ><script>var block_td_uid_9_5c9d1a58f1b0e = new tdBlock();
block_td_uid_9_5c9d1a58f1b0e.id = "td_uid_9_5c9d1a58f1b0e";
block_td_uid_9_5c9d1a58f1b0e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5c9d1a58f1b0e_rand","tdc_css_class":"td_uid_9_5c9d1a58f1b0e_rand","tdc_css_class_style":"td_uid_9_5c9d1a58f1b0e_rand_style"}';
block_td_uid_9_5c9d1a58f1b0e.td_column_number = "3";
block_td_uid_9_5c9d1a58f1b0e.block_type = "td_block_mega_menu";
block_td_uid_9_5c9d1a58f1b0e.post_count = "4";
block_td_uid_9_5c9d1a58f1b0e.found_posts = "920";
block_td_uid_9_5c9d1a58f1b0e.header_color = "";
block_td_uid_9_5c9d1a58f1b0e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c9d1a58f1b0e.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_9_5c9d1a58f1b0e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c9d1a58f1b0e" id="td_uid_10_5c9d1a58f2529" data-td_block_id="td_uid_9_5c9d1a58f1b0e" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5c9d1a58f1b0e"  id="td_uid_11_5c9d1a58f25a5" data-td_block_id="td_uid_9_5c9d1a58f1b0e" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5c9d1a58f1b0e"  id="td_uid_12_5c9d1a58f2629" data-td_block_id="td_uid_9_5c9d1a58f1b0e" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5c9d1a58f1b0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-gruppo-hera-approva-i-risultati-al-31-dicembre-2018/" rel="bookmark" class="td-image-wrap" title="Il Gruppo Hera approva i risultati al 31 dicembre 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il Gruppo Hera approva i risultati al 31 dicembre 2018" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/32-Hera-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-gruppo-hera-approva-i-risultati-al-31-dicembre-2018/" rel="bookmark" title="Il Gruppo Hera approva i risultati al 31 dicembre 2018">Il Gruppo Hera approva i risultati al 31 dicembre 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/uil-fpl-firmata-la-preintesa-del-ccnl-coop-sociale-2017-2019/" rel="bookmark" class="td-image-wrap" title="Uil Fpl: firmata la preintesa del Ccnl Coop Sociale 2017-2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Uil Fpl: firmata la preintesa del Ccnl Coop Sociale 2017-2019" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-09.55.25-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/uil-fpl-firmata-la-preintesa-del-ccnl-coop-sociale-2017-2019/" rel="bookmark" title="Uil Fpl: firmata la preintesa del Ccnl Coop Sociale 2017-2019">Uil Fpl: firmata la preintesa del Ccnl Coop Sociale 2017-2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-la-iv-edizione-di-bellitalia/" rel="bookmark" class="td-image-wrap" title="Inaugurata la IV° edizione di &#8220;Bell&#8217;Italia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Inaugurata la IV° edizione di &#8220;Bell&#8217;Italia&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/P_20190327_163717_HDR-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-la-iv-edizione-di-bellitalia/" rel="bookmark" title="Inaugurata la IV° edizione di &#8220;Bell&#8217;Italia&#8221;">Inaugurata la IV° edizione di &#8220;Bell&#8217;Italia&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/home-restaurant-hotel-risponde-a-confcommercio-il-ministero-permette-agli-home-restaurant-di-lavorare/" rel="bookmark" class="td-image-wrap" title="Home Restaurant Hotel risponde a Confcommercio: &#8220;Il Ministero permette agli home restaurant di lavorare&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Home Restaurant Hotel risponde a Confcommercio: &#8220;Il Ministero permette agli home restaurant di lavorare&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/home-restaurant-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/home-restaurant-hotel-risponde-a-confcommercio-il-ministero-permette-agli-home-restaurant-di-lavorare/" rel="bookmark" title="Home Restaurant Hotel risponde a Confcommercio: &#8220;Il Ministero permette agli home restaurant di lavorare&#8221;">Home Restaurant Hotel risponde a Confcommercio: &#8220;Il Ministero permette agli home&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c9d1a58f1b0e" data-td_block_id="td_uid_9_5c9d1a58f1b0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c9d1a58f1b0e" data-td_block_id="td_uid_9_5c9d1a58f1b0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c9d1a58f3a6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5c9d1a58f3a6a" ><script>var block_td_uid_13_5c9d1a58f3a6a = new tdBlock();
block_td_uid_13_5c9d1a58f3a6a.id = "td_uid_13_5c9d1a58f3a6a";
block_td_uid_13_5c9d1a58f3a6a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5c9d1a58f3a6a_rand","tdc_css_class":"td_uid_13_5c9d1a58f3a6a_rand","tdc_css_class_style":"td_uid_13_5c9d1a58f3a6a_rand_style"}';
block_td_uid_13_5c9d1a58f3a6a.td_column_number = "3";
block_td_uid_13_5c9d1a58f3a6a.block_type = "td_block_mega_menu";
block_td_uid_13_5c9d1a58f3a6a.post_count = "4";
block_td_uid_13_5c9d1a58f3a6a.found_posts = "1018";
block_td_uid_13_5c9d1a58f3a6a.header_color = "";
block_td_uid_13_5c9d1a58f3a6a.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c9d1a58f3a6a.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_13_5c9d1a58f3a6a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5c9d1a58f3a6a" id="td_uid_14_5c9d1a5900141" data-td_block_id="td_uid_13_5c9d1a58f3a6a" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5c9d1a58f3a6a"  id="td_uid_15_5c9d1a59001e0" data-td_block_id="td_uid_13_5c9d1a58f3a6a" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5c9d1a58f3a6a"  id="td_uid_16_5c9d1a5900268" data-td_block_id="td_uid_13_5c9d1a58f3a6a" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5c9d1a58f3a6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/liverani-lega-faenza-stangata-per-avere-portato-rifiuti-carta-fuori-orario/" rel="bookmark" class="td-image-wrap" title="Liverani (Lega): &#8220;Faenza, stangata per avere portato rifiuti (carta) fuori orario&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Liverani (Lega): &#8220;Faenza, stangata per avere portato rifiuti (carta) fuori orario&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-18.02.57-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/liverani-lega-faenza-stangata-per-avere-portato-rifiuti-carta-fuori-orario/" rel="bookmark" title="Liverani (Lega): &#8220;Faenza, stangata per avere portato rifiuti (carta) fuori orario&#8221;">Liverani (Lega): &#8220;Faenza, stangata per avere portato rifiuti (carta) fuori orario&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/meetup-ravenna-manca-il-lavoro-stagionale-ecco-alcuni-possibili-motivi/" rel="bookmark" class="td-image-wrap" title="Meetup Ravenna: &#8220;Manca il lavoro stagionale? Ecco alcuni possibili motivi&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Meetup Ravenna: &#8220;Manca il lavoro stagionale? Ecco alcuni possibili motivi&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/stabilimento-balneare-la-ola-avola-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/meetup-ravenna-manca-il-lavoro-stagionale-ecco-alcuni-possibili-motivi/" rel="bookmark" title="Meetup Ravenna: &#8220;Manca il lavoro stagionale? Ecco alcuni possibili motivi&#8221;">Meetup Ravenna: &#8220;Manca il lavoro stagionale? Ecco alcuni possibili motivi&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-richiesta-di-indagine-amministrativa-su-cinque-sedi-del-comune-usate-per-le-primarie-del-pd/" rel="bookmark" class="td-image-wrap" title="Ancisi (LpRa): Richiesta di indagine amministrativa su cinque sedi del comune usate per le primarie del PD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ancisi (LpRa): Richiesta di indagine amministrativa su cinque sedi del comune usate per le primarie del PD" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/primarie-pd-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-richiesta-di-indagine-amministrativa-su-cinque-sedi-del-comune-usate-per-le-primarie-del-pd/" rel="bookmark" title="Ancisi (LpRa): Richiesta di indagine amministrativa su cinque sedi del comune usate per le primarie del PD">Ancisi (LpRa): Richiesta di indagine amministrativa su cinque sedi del comune&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lopposizione-sui-danni-alla-cittadinanza-prodotti-dalla-chiusura-della-ravegnana/" rel="bookmark" class="td-image-wrap" title="L&#8217;opposizione sui danni alla cittadinanza prodotti dalla chiusura della Ravegnana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;opposizione sui danni alla cittadinanza prodotti dalla chiusura della Ravegnana" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/ravegnana-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lopposizione-sui-danni-alla-cittadinanza-prodotti-dalla-chiusura-della-ravegnana/" rel="bookmark" title="L&#8217;opposizione sui danni alla cittadinanza prodotti dalla chiusura della Ravegnana">L&#8217;opposizione sui danni alla cittadinanza prodotti dalla chiusura della Ravegnana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c9d1a58f3a6a" data-td_block_id="td_uid_13_5c9d1a58f3a6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c9d1a58f3a6a" data-td_block_id="td_uid_13_5c9d1a58f3a6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c9d1a590187c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5c9d1a590187c" ><script>var block_td_uid_17_5c9d1a590187c = new tdBlock();
block_td_uid_17_5c9d1a590187c.id = "td_uid_17_5c9d1a590187c";
block_td_uid_17_5c9d1a590187c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5c9d1a590187c_rand","tdc_css_class":"td_uid_17_5c9d1a590187c_rand","tdc_css_class_style":"td_uid_17_5c9d1a590187c_rand_style"}';
block_td_uid_17_5c9d1a590187c.td_column_number = "3";
block_td_uid_17_5c9d1a590187c.block_type = "td_block_mega_menu";
block_td_uid_17_5c9d1a590187c.post_count = "4";
block_td_uid_17_5c9d1a590187c.found_posts = "502";
block_td_uid_17_5c9d1a590187c.header_color = "";
block_td_uid_17_5c9d1a590187c.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c9d1a590187c.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_17_5c9d1a590187c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5c9d1a590187c" id="td_uid_18_5c9d1a5902285" data-td_block_id="td_uid_17_5c9d1a590187c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5c9d1a590187c"  id="td_uid_19_5c9d1a5902301" data-td_block_id="td_uid_17_5c9d1a590187c" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5c9d1a590187c"  id="td_uid_20_5c9d1a5902384" data-td_block_id="td_uid_17_5c9d1a590187c" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5c9d1a590187c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/domanda-per-il-voucher-comunale-per-la-frequenza-di-servizi-educativi-privati-0-3-anni/" rel="bookmark" class="td-image-wrap" title="Domanda per il voucher comunale per la frequenza di servizi educativi privati 0-3 anni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Domanda per il voucher comunale per la frequenza di servizi educativi privati 0-3 anni" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-ponticello-giochi-bambini-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/domanda-per-il-voucher-comunale-per-la-frequenza-di-servizi-educativi-privati-0-3-anni/" rel="bookmark" title="Domanda per il voucher comunale per la frequenza di servizi educativi privati 0-3 anni">Domanda per il voucher comunale per la frequenza di servizi educativi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/approvati-interventi-migliorativi-nelle-scuole-il-pettirosso-e-garibaldi-per-quasi-850mila-euro/" rel="bookmark" class="td-image-wrap" title="Approvati interventi migliorativi nelle scuole Il pettirosso e Garibaldi per quasi 850mila euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Approvati interventi migliorativi nelle scuole Il pettirosso e Garibaldi per quasi 850mila euro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/19-03-28-scuola-dinfanzia-Il-pettirosso-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/approvati-interventi-migliorativi-nelle-scuole-il-pettirosso-e-garibaldi-per-quasi-850mila-euro/" rel="bookmark" title="Approvati interventi migliorativi nelle scuole Il pettirosso e Garibaldi per quasi 850mila euro">Approvati interventi migliorativi nelle scuole Il pettirosso e Garibaldi per quasi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/rotary-club-ravenna-30-concerto-di-consegna-borse-di-studio-ai-migliori-diplomati-del-verdi/" rel="bookmark" class="td-image-wrap" title="Rotary Club Ravenna: 30° Concerto di consegna Borse di studio ai migliori diplomati del &#8220;Verdi&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Rotary Club Ravenna: 30° Concerto di consegna Borse di studio ai migliori diplomati del &#8220;Verdi&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/IMG_20170322_211001-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/rotary-club-ravenna-30-concerto-di-consegna-borse-di-studio-ai-migliori-diplomati-del-verdi/" rel="bookmark" title="Rotary Club Ravenna: 30° Concerto di consegna Borse di studio ai migliori diplomati del &#8220;Verdi&#8221;">Rotary Club Ravenna: 30° Concerto di consegna Borse di studio ai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-donne-pensano-dal-1-aprile-lezioni-a-radice-femminile-nei-licei-di-ravenna-e-lugo/" rel="bookmark" class="td-image-wrap" title="&#8220;Le donne pensano&#8221;, dal 1° aprile lezioni a radice femminile nei licei di Ravenna e Lugo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;Le donne pensano&#8221;, dal 1° aprile lezioni a radice femminile nei licei di Ravenna e Lugo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-11.29.46-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-donne-pensano-dal-1-aprile-lezioni-a-radice-femminile-nei-licei-di-ravenna-e-lugo/" rel="bookmark" title="&#8220;Le donne pensano&#8221;, dal 1° aprile lezioni a radice femminile nei licei di Ravenna e Lugo">&#8220;Le donne pensano&#8221;, dal 1° aprile lezioni a radice femminile nei&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c9d1a590187c" data-td_block_id="td_uid_17_5c9d1a590187c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c9d1a590187c" data-td_block_id="td_uid_17_5c9d1a590187c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5c9d1a5903901_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5c9d1a5903901" ><script>var block_td_uid_21_5c9d1a5903901 = new tdBlock();
block_td_uid_21_5c9d1a5903901.id = "td_uid_21_5c9d1a5903901";
block_td_uid_21_5c9d1a5903901.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5c9d1a5903901_rand","tdc_css_class":"td_uid_21_5c9d1a5903901_rand","tdc_css_class_style":"td_uid_21_5c9d1a5903901_rand_style"}';
block_td_uid_21_5c9d1a5903901.td_column_number = "3";
block_td_uid_21_5c9d1a5903901.block_type = "td_block_mega_menu";
block_td_uid_21_5c9d1a5903901.post_count = "4";
block_td_uid_21_5c9d1a5903901.found_posts = "948";
block_td_uid_21_5c9d1a5903901.header_color = "";
block_td_uid_21_5c9d1a5903901.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c9d1a5903901.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_21_5c9d1a5903901);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5c9d1a5903901" id="td_uid_22_5c9d1a59041f2" data-td_block_id="td_uid_21_5c9d1a5903901" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5c9d1a5903901"  id="td_uid_23_5c9d1a590426d" data-td_block_id="td_uid_21_5c9d1a5903901" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5c9d1a5903901"  id="td_uid_24_5c9d1a59042f0" data-td_block_id="td_uid_21_5c9d1a5903901" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5c9d1a5903901 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-fontanone-inaugura-la-mostra-amico-cane-amico-gatto/" rel="bookmark" class="td-image-wrap" title="Al Fontanone inaugura la mostra “Amico cane, amico gatto”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Al Fontanone inaugura la mostra “Amico cane, amico gatto”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Cane-e-gatto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-fontanone-inaugura-la-mostra-amico-cane-amico-gatto/" rel="bookmark" title="Al Fontanone inaugura la mostra “Amico cane, amico gatto”">Al Fontanone inaugura la mostra “Amico cane, amico gatto”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-amici-cucciolotti-in-festa/" rel="bookmark" class="td-image-wrap" title="Cotignola: “Amici cucciolotti” in festa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cotignola: “Amici cucciolotti” in festa" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Festa-degli-Amici-cucciolotti-19-marzo-2016-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-amici-cucciolotti-in-festa/" rel="bookmark" title="Cotignola: “Amici cucciolotti” in festa">Cotignola: “Amici cucciolotti” in festa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-un-pomeriggio-sullargine-del-fiume-alla-ricerca-di-erbe-spontanee-commestibili/" rel="bookmark" class="td-image-wrap" title="Lugo: un pomeriggio sull’argine del fiume alla ricerca di erbe spontanee commestibili"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lugo: un pomeriggio sull’argine del fiume alla ricerca di erbe spontanee commestibili" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Amici-del-fiume-Senio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-un-pomeriggio-sullargine-del-fiume-alla-ricerca-di-erbe-spontanee-commestibili/" rel="bookmark" title="Lugo: un pomeriggio sull’argine del fiume alla ricerca di erbe spontanee commestibili">Lugo: un pomeriggio sull’argine del fiume alla ricerca di erbe spontanee&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-tre-nuovi-defibrillatori-per-la-cittadinanza-grazie-allassociazione-vita-cuorevivo/" rel="bookmark" class="td-image-wrap" title="Cotignola: tre nuovi defibrillatori per la cittadinanza grazie all’associazione Vita Cuorevivo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cotignola: tre nuovi defibrillatori per la cittadinanza grazie all’associazione Vita Cuorevivo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Cartello-defibrillatore-esterno-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-tre-nuovi-defibrillatori-per-la-cittadinanza-grazie-allassociazione-vita-cuorevivo/" rel="bookmark" title="Cotignola: tre nuovi defibrillatori per la cittadinanza grazie all’associazione Vita Cuorevivo">Cotignola: tre nuovi defibrillatori per la cittadinanza grazie all’associazione Vita Cuorevivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c9d1a5903901" data-td_block_id="td_uid_21_5c9d1a5903901"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c9d1a5903901" data-td_block_id="td_uid_21_5c9d1a5903901"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5c9d1a5905677_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5c9d1a5905677" ><script>var block_td_uid_25_5c9d1a5905677 = new tdBlock();
block_td_uid_25_5c9d1a5905677.id = "td_uid_25_5c9d1a5905677";
block_td_uid_25_5c9d1a5905677.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5c9d1a5905677_rand","tdc_css_class":"td_uid_25_5c9d1a5905677_rand","tdc_css_class_style":"td_uid_25_5c9d1a5905677_rand_style"}';
block_td_uid_25_5c9d1a5905677.td_column_number = "3";
block_td_uid_25_5c9d1a5905677.block_type = "td_block_mega_menu";
block_td_uid_25_5c9d1a5905677.post_count = "4";
block_td_uid_25_5c9d1a5905677.found_posts = "1497";
block_td_uid_25_5c9d1a5905677.header_color = "";
block_td_uid_25_5c9d1a5905677.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c9d1a5905677.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_25_5c9d1a5905677);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5c9d1a5905677" id="td_uid_26_5c9d1a5905f7a" data-td_block_id="td_uid_25_5c9d1a5905677" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5c9d1a5905677"  id="td_uid_27_5c9d1a5906014" data-td_block_id="td_uid_25_5c9d1a5905677" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5c9d1a5905677"  id="td_uid_28_5c9d1a59060bd" data-td_block_id="td_uid_25_5c9d1a5905677" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5c9d1a5905677 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-tennis-club-faenza-al-via-della-serie-c-maschile-con-due-squadre/" rel="bookmark" class="td-image-wrap" title="Il Tennis Club Faenza al via della Serie C maschile con due squadre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il Tennis Club Faenza al via della Serie C maschile con due squadre" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Tennis-Club-Faenza-serie-c-maschile-da-sinstra-Lorenzo-Baldini-Riccardo-Porisini-Roberto-Zanchini-Enrico-Casadei-Federico-Cicognani-Edoardo-Pompei-Noah-Perfetti-manca-Filippo-di-Perna-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-tennis-club-faenza-al-via-della-serie-c-maschile-con-due-squadre/" rel="bookmark" title="Il Tennis Club Faenza al via della Serie C maschile con due squadre">Il Tennis Club Faenza al via della Serie C maschile con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lunedi-1-aprile-la-presentazione-ufficiale-della-maratona-del-lamone/" rel="bookmark" class="td-image-wrap" title="Lunedì 1 aprile la presentazione ufficiale della Maratona del Lamone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lunedì 1 aprile la presentazione ufficiale della Maratona del Lamone" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Partenza-Maratona-2018-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lunedi-1-aprile-la-presentazione-ufficiale-della-maratona-del-lamone/" rel="bookmark" title="Lunedì 1 aprile la presentazione ufficiale della Maratona del Lamone">Lunedì 1 aprile la presentazione ufficiale della Maratona del Lamone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giocasport-2019/" rel="bookmark" class="td-image-wrap" title="Giocasport  2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Giocasport  2019" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Daniele-Gatti-assieme-alle-classi-elementari-di-Giocasport-CSI-Faenza-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giocasport-2019/" rel="bookmark" title="Giocasport  2019">Giocasport  2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-chiefs-un-pizzico-di-america-nella-nostra-tribu/" rel="bookmark" class="td-image-wrap" title="Ravenna Chiefs: &#8220;Un pizzico di America nella nostra tribù&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ravenna Chiefs: &#8220;Un pizzico di America nella nostra tribù&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-15.40.42-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-chiefs-un-pizzico-di-america-nella-nostra-tribu/" rel="bookmark" title="Ravenna Chiefs: &#8220;Un pizzico di America nella nostra tribù&#8221;">Ravenna Chiefs: &#8220;Un pizzico di America nella nostra tribù&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5c9d1a5905677" data-td_block_id="td_uid_25_5c9d1a5905677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5c9d1a5905677" data-td_block_id="td_uid_25_5c9d1a5905677"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5c9d1a590752e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5c9d1a590752e" ><script>var block_td_uid_29_5c9d1a590752e = new tdBlock();
block_td_uid_29_5c9d1a590752e.id = "td_uid_29_5c9d1a590752e";
block_td_uid_29_5c9d1a590752e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5c9d1a590752e_rand","tdc_css_class":"td_uid_29_5c9d1a590752e_rand","tdc_css_class_style":"td_uid_29_5c9d1a590752e_rand_style"}';
block_td_uid_29_5c9d1a590752e.td_column_number = "3";
block_td_uid_29_5c9d1a590752e.block_type = "td_block_mega_menu";
block_td_uid_29_5c9d1a590752e.post_count = "4";
block_td_uid_29_5c9d1a590752e.found_posts = "384";
block_td_uid_29_5c9d1a590752e.header_color = "";
block_td_uid_29_5c9d1a590752e.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c9d1a590752e.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_29_5c9d1a590752e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c9d1a590752e" id="td_uid_30_5c9d1a5907fd9" data-td_block_id="td_uid_29_5c9d1a590752e" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5c9d1a590752e"  id="td_uid_31_5c9d1a5908052" data-td_block_id="td_uid_29_5c9d1a590752e" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5c9d1a590752e"  id="td_uid_32_5c9d1a59080d6" data-td_block_id="td_uid_29_5c9d1a590752e" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5c9d1a590752e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/con-la-pro-loco-in-visita-a-casa-sacchi-e-casa-gardi-ai-dipinti-di-liverani-baldini-e-lega/" rel="bookmark" class="td-image-wrap" title="Con la Pro Loco in visita a Casa Sacchi e Casa Gardi, ai dipinti di Liverani, Baldini e Lega"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Con la Pro Loco in visita a Casa Sacchi e Casa Gardi, ai dipinti di Liverani, Baldini e Lega" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/casa-gardi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/con-la-pro-loco-in-visita-a-casa-sacchi-e-casa-gardi-ai-dipinti-di-liverani-baldini-e-lega/" rel="bookmark" title="Con la Pro Loco in visita a Casa Sacchi e Casa Gardi, ai dipinti di Liverani, Baldini e Lega">Con la Pro Loco in visita a Casa Sacchi e Casa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sentieri-e-sapori-domenica-la-prima-escursione-borghi-e-castelli-nella-valle-del-lamone/" rel="bookmark" class="td-image-wrap" title="Sentieri e Sapori: domenica la prima escursione: borghi e castelli nella valle del Lamone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sentieri e Sapori: domenica la prima escursione: borghi e castelli nella valle del Lamone" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/trekking-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sentieri-e-sapori-domenica-la-prima-escursione-borghi-e-castelli-nella-valle-del-lamone/" rel="bookmark" title="Sentieri e Sapori: domenica la prima escursione: borghi e castelli nella valle del Lamone">Sentieri e Sapori: domenica la prima escursione: borghi e castelli nella&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vena-del-gesso-nuovi-centri-visite-iniziati-i-lavori-per-un-nuovo-rifugio-e-per-il-museo-geologico/" rel="bookmark" class="td-image-wrap" title="Vena del Gesso: nuovi centri visite. Iniziati i lavori per un nuovo rifugio e per il Museo Geologico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Vena del Gesso: nuovi centri visite. Iniziati i lavori per un nuovo rifugio e per il Museo Geologico" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/vena-del-gesso-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vena-del-gesso-nuovi-centri-visite-iniziati-i-lavori-per-un-nuovo-rifugio-e-per-il-museo-geologico/" rel="bookmark" title="Vena del Gesso: nuovi centri visite. Iniziati i lavori per un nuovo rifugio e per il Museo Geologico">Vena del Gesso: nuovi centri visite. Iniziati i lavori per un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-la-rocca-brancaleone-una-cinquantina-di-persone-si-sono-dedicate-agli-orti/" rel="bookmark" class="td-image-wrap" title="Inaugurata la Rocca Brancaleone, una cinquantina di persone si sono dedicate agli orti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Inaugurata la Rocca Brancaleone, una cinquantina di persone si sono dedicate agli orti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/IMG-20190322-WA0004-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-la-rocca-brancaleone-una-cinquantina-di-persone-si-sono-dedicate-agli-orti/" rel="bookmark" title="Inaugurata la Rocca Brancaleone, una cinquantina di persone si sono dedicate agli orti">Inaugurata la Rocca Brancaleone, una cinquantina di persone si sono dedicate&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c9d1a590752e" data-td_block_id="td_uid_29_5c9d1a590752e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c9d1a590752e" data-td_block_id="td_uid_29_5c9d1a590752e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5c9d1a5909683_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5c9d1a5909683" ><script>var block_td_uid_33_5c9d1a5909683 = new tdBlock();
block_td_uid_33_5c9d1a5909683.id = "td_uid_33_5c9d1a5909683";
block_td_uid_33_5c9d1a5909683.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5c9d1a5909683_rand","tdc_css_class":"td_uid_33_5c9d1a5909683_rand","tdc_css_class_style":"td_uid_33_5c9d1a5909683_rand_style"}';
block_td_uid_33_5c9d1a5909683.td_column_number = "3";
block_td_uid_33_5c9d1a5909683.block_type = "td_block_mega_menu";
block_td_uid_33_5c9d1a5909683.post_count = "4";
block_td_uid_33_5c9d1a5909683.found_posts = "4374";
block_td_uid_33_5c9d1a5909683.header_color = "";
block_td_uid_33_5c9d1a5909683.ajax_pagination_infinite_stop = "";
block_td_uid_33_5c9d1a5909683.max_num_pages = "1094";
tdBlocksArray.push(block_td_uid_33_5c9d1a5909683);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5c9d1a5909683" id="td_uid_34_5c9d1a5909c7f" data-td_block_id="td_uid_33_5c9d1a5909683" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5c9d1a5909683"  id="td_uid_35_5c9d1a5909d04" data-td_block_id="td_uid_33_5c9d1a5909683" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5c9d1a5909683"  id="td_uid_36_5c9d1a5909d87" data-td_block_id="td_uid_33_5c9d1a5909683" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5c9d1a5909683"  id="td_uid_37_5c9d1a5909e07" data-td_block_id="td_uid_33_5c9d1a5909683" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5c9d1a5909683"  id="td_uid_38_5c9d1a5909e86" data-td_block_id="td_uid_33_5c9d1a5909683" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5c9d1a5909683"  id="td_uid_39_5c9d1a5909f03" data-td_block_id="td_uid_33_5c9d1a5909683" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5c9d1a5909683"  id="td_uid_40_5c9d1a5909f81" data-td_block_id="td_uid_33_5c9d1a5909683" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5c9d1a5909683"  id="td_uid_41_5c9d1a5909ffe" data-td_block_id="td_uid_33_5c9d1a5909683" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5c9d1a5909683"  id="td_uid_42_5c9d1a590a07b" data-td_block_id="td_uid_33_5c9d1a5909683" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5c9d1a5909683 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/prima-fa-il-nome-di-un-uomo-conosciuto-poi-entra-in-casa-e-la-deruba/" rel="bookmark" class="td-image-wrap" title="Prima fa il nome di un uomo conosciuto, poi entra in casa e la deruba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Prima fa il nome di un uomo conosciuto, poi entra in casa e la deruba" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/ladri-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/prima-fa-il-nome-di-un-uomo-conosciuto-poi-entra-in-casa-e-la-deruba/" rel="bookmark" title="Prima fa il nome di un uomo conosciuto, poi entra in casa e la deruba">Prima fa il nome di un uomo conosciuto, poi entra in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-tennis-club-faenza-al-via-della-serie-c-maschile-con-due-squadre/" rel="bookmark" class="td-image-wrap" title="Il Tennis Club Faenza al via della Serie C maschile con due squadre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il Tennis Club Faenza al via della Serie C maschile con due squadre" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Tennis-Club-Faenza-serie-c-maschile-da-sinstra-Lorenzo-Baldini-Riccardo-Porisini-Roberto-Zanchini-Enrico-Casadei-Federico-Cicognani-Edoardo-Pompei-Noah-Perfetti-manca-Filippo-di-Perna-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-tennis-club-faenza-al-via-della-serie-c-maschile-con-due-squadre/" rel="bookmark" title="Il Tennis Club Faenza al via della Serie C maschile con due squadre">Il Tennis Club Faenza al via della Serie C maschile con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-fontanone-inaugura-la-mostra-amico-cane-amico-gatto/" rel="bookmark" class="td-image-wrap" title="Al Fontanone inaugura la mostra “Amico cane, amico gatto”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Al Fontanone inaugura la mostra “Amico cane, amico gatto”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Cane-e-gatto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-fontanone-inaugura-la-mostra-amico-cane-amico-gatto/" rel="bookmark" title="Al Fontanone inaugura la mostra “Amico cane, amico gatto”">Al Fontanone inaugura la mostra “Amico cane, amico gatto”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/liverani-lega-faenza-stangata-per-avere-portato-rifiuti-carta-fuori-orario/" rel="bookmark" class="td-image-wrap" title="Liverani (Lega): &#8220;Faenza, stangata per avere portato rifiuti (carta) fuori orario&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Liverani (Lega): &#8220;Faenza, stangata per avere portato rifiuti (carta) fuori orario&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-18.02.57-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/liverani-lega-faenza-stangata-per-avere-portato-rifiuti-carta-fuori-orario/" rel="bookmark" title="Liverani (Lega): &#8220;Faenza, stangata per avere portato rifiuti (carta) fuori orario&#8221;">Liverani (Lega): &#8220;Faenza, stangata per avere portato rifiuti (carta) fuori orario&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5c9d1a5909683" data-td_block_id="td_uid_33_5c9d1a5909683"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5c9d1a5909683" data-td_block_id="td_uid_33_5c9d1a5909683"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5c9d1a590b8a6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5c9d1a590b8a6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5c9d1a590b8a6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="http://www.svaplus.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/sva.gif"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-209508" class="post-209508 post type-post status-publish format-standard has-post-thumbnail category-cultura category-ravenna-cultura tag-biblioteca tag-dirigibile-italia tag-liceo tag-lugo tag-strumentazione-scientifica" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/frescato/">Frezzato</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T18:19:26+00:00" >28 Marzo 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-209508">21</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Falla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alla+Biblioteca+del+Liceo+di+Lugo+la+strumentazione+scientifica+del+dirigibile+Italia&url=https%3A%2F%2Fwww.ravennawebtv.it%2Falla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia.jpg&description=Alla+Biblioteca+del+Liceo+di+Lugo+la+strumentazione+scientifica+del+dirigibile+Italia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alla+Biblioteca+del+Liceo+di+Lugo+la+strumentazione+scientifica+del+dirigibile+Italia %0A%0A https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia.jpg" data-caption=""><img width="654" height="378" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia.jpg 654w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia-300x173.jpg 300w" sizes="(max-width: 654px) 100vw, 654px" alt="" title="Dirigibile Italia"/></a></div>
            <p style="text-align: justify;">Sabato 30 marzo alle 16.30 è in programma nella Biblioteca del Liceo di Lugo (viale Orsini 6) il terzo incontro di scienza dell’Università per adulti, dal titolo “PolarquEEEst. Polo Nord, raggi cosmici e dirigibile Italia”.</p>
<p style="text-align: justify;">Il dottor Anselmo Margotti dell’Istituto nazionale di fisica nucleare esporrà l’esperienza di costruzione e uso di una strumentazione scientifica in occasione della spedizione storico-rievocativa della vicenda del dirigibile Italia.</p>
<p style="text-align: justify;">Margotti svolge la sua attività nella sezione bolognese dell’Istituto nazionale di fisica nucleare, dove cura la realizzazione di strumentazione scientifica, come quella che è stata costruita per intercettare i raggi cosmici al Polo Nord. I raggi cosmici sono particelle che giungono sulla terra dallo spazio e portano informazioni preziose sugli oggetti e sui fenomeni che li hanno generati e possono giocare un ruolo importante sull’ambiente. Esistono pochissime misure del flusso di raggi cosmici vicino al circolo polare artico e il progetto denominato PolarquEEEst ha cercato di colmare questa mancanza. La missione, Polarquest2018 aveva a bordo un’abbondante strumentazione scientifica perché, oltre allo studio dei raggi cosmici, si prefiggeva di indagare sulla presenza di microplastiche nell’acqua del Mar Glaciale Artico e di studiare le coste tramite droni, sviluppando nuove mappature 3D. Inoltre, in occasione del 90esimo anniversario del naufragio del dirigibile Italia, comandato dal Generale Nobile, grande importanza è stata data alla ricerca del relitto o parti di esso tramite sonar di profondità.</p>
<p style="text-align: justify;">L’incontro, <strong>a ingresso libero</strong>, è organizzato dall’Università per adulti di Lugo, con il patrocinio dell’Amministrazione comunale.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/biblioteca/">biblioteca</a></li><li><a href="https://www.ravennawebtv.it/tag/dirigibile-italia/">dirigibile Italia</a></li><li><a href="https://www.ravennawebtv.it/tag/liceo/">Liceo</a></li><li><a href="https://www.ravennawebtv.it/tag/lugo/">lugo</a></li><li><a href="https://www.ravennawebtv.it/tag/strumentazione-scientifica/">strumentazione scientifica</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Falla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alla+Biblioteca+del+Liceo+di+Lugo+la+strumentazione+scientifica+del+dirigibile+Italia&url=https%3A%2F%2Fwww.ravennawebtv.it%2Falla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia.jpg&description=Alla+Biblioteca+del+Liceo+di+Lugo+la+strumentazione+scientifica+del+dirigibile+Italia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alla+Biblioteca+del+Liceo+di+Lugo+la+strumentazione+scientifica+del+dirigibile+Italia %0A%0A https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/cotignola-amici-cucciolotti-in-festa/">Cotignola: “Amici cucciolotti” in festa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/al-fontanone-inaugura-la-mostra-amico-cane-amico-gatto/">Al Fontanone inaugura la mostra “Amico cane, amico gatto”</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/frescato/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/frescato/">Frezzato</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frezzato"></span><meta itemprop="datePublished" content="2019-03-28T18:19:26+00:00"><meta itemprop="dateModified" content="2019-03-28T18:19:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia.jpg"><meta itemprop="width" content="654"><meta itemprop="height" content="378"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5c9d1a590f891_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5c9d1a590f891" ><script>var block_td_uid_45_5c9d1a590f891 = new tdBlock();
block_td_uid_45_5c9d1a590f891.id = "td_uid_45_5c9d1a590f891";
block_td_uid_45_5c9d1a590f891.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5c9d1a590f891_rand","td_column_number":3,"live_filter_cur_post_id":209508,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5c9d1a590f891_rand","tdc_css_class_style":"td_uid_45_5c9d1a590f891_rand_style"}';
block_td_uid_45_5c9d1a590f891.td_column_number = "3";
block_td_uid_45_5c9d1a590f891.block_type = "td_block_related_posts";
block_td_uid_45_5c9d1a590f891.post_count = "3";
block_td_uid_45_5c9d1a590f891.found_posts = "2052";
block_td_uid_45_5c9d1a590f891.header_color = "";
block_td_uid_45_5c9d1a590f891.ajax_pagination_infinite_stop = "";
block_td_uid_45_5c9d1a590f891.max_num_pages = "684";
tdBlocksArray.push(block_td_uid_45_5c9d1a590f891);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5c9d1a590fdb8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5c9d1a590f891" href="#">Articoli correlati</a><a id="td_uid_47_5c9d1a590fdfd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5c9d1a590f891" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5c9d1a590f891 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-campus-con-docenti-internazionali/" rel="bookmark" class="td-image-wrap" title="Un Campus con docenti internazionali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Un Campus con docenti internazionali" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/maxresdefault-76-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-campus-con-docenti-internazionali/" rel="bookmark" title="Un Campus con docenti internazionali">Un Campus con docenti internazionali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/per-la-pasqua-er-concerti-in-un-doppio-appuntamento-con-mozart-e-perosi/" rel="bookmark" class="td-image-wrap" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-17.27.31-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/per-la-pasqua-er-concerti-in-un-doppio-appuntamento-con-mozart-e-perosi/" rel="bookmark" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi">Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/conselice-uno-spettacolo-sulla-disabilita-nellultimo-appuntamento-con-la-stagione-teatrale/" rel="bookmark" class="td-image-wrap" title="Conselice: uno spettacolo sulla disabilità nell&#8217;ultimo appuntamento con la stagione teatrale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Conselice: uno spettacolo sulla disabilità nell&#8217;ultimo appuntamento con la stagione teatrale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/La-rivoluzione-delle-sedie-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/conselice-uno-spettacolo-sulla-disabilita-nellultimo-appuntamento-con-la-stagione-teatrale/" rel="bookmark" title="Conselice: uno spettacolo sulla disabilità nell&#8217;ultimo appuntamento con la stagione teatrale">Conselice: uno spettacolo sulla disabilità nell&#8217;ultimo appuntamento con la stagione teatrale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5c9d1a590f891" data-td_block_id="td_uid_45_5c9d1a590f891"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5c9d1a590f891" data-td_block_id="td_uid_45_5c9d1a590f891"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5c9d1a5910ad7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5c9d1a5910ad7" ><script>var block_td_uid_48_5c9d1a5910ad7 = new tdBlock();
block_td_uid_48_5c9d1a5910ad7.id = "td_uid_48_5c9d1a5910ad7";
block_td_uid_48_5c9d1a5910ad7.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5c9d1a5910ad7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5c9d1a5910ad7_rand","tdc_css_class_style":"td_uid_48_5c9d1a5910ad7_rand_style"}';
block_td_uid_48_5c9d1a5910ad7.td_column_number = "1";
block_td_uid_48_5c9d1a5910ad7.block_type = "td_block_15";
block_td_uid_48_5c9d1a5910ad7.post_count = "4";
block_td_uid_48_5c9d1a5910ad7.found_posts = "1723";
block_td_uid_48_5c9d1a5910ad7.header_color = "#";
block_td_uid_48_5c9d1a5910ad7.ajax_pagination_infinite_stop = "";
block_td_uid_48_5c9d1a5910ad7.max_num_pages = "431";
tdBlocksArray.push(block_td_uid_48_5c9d1a5910ad7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5c9d1a5910ad7 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-campus-con-docenti-internazionali/" rel="bookmark" class="td-image-wrap" title="Un Campus con docenti internazionali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Un Campus con docenti internazionali" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/maxresdefault-76-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-campus-con-docenti-internazionali/" rel="bookmark" title="Un Campus con docenti internazionali">Un Campus con docenti internazionali</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentata-la-34-edizione-di-giocasport/" rel="bookmark" class="td-image-wrap" title="Presentata la 34° edizione di Giocasport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Presentata la 34° edizione di Giocasport" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/maxresdefault-75-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentata-la-34-edizione-di-giocasport/" rel="bookmark" title="Presentata la 34° edizione di Giocasport">Presentata la 34° edizione di Giocasport</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/per-la-pasqua-er-concerti-in-un-doppio-appuntamento-con-mozart-e-perosi/" rel="bookmark" class="td-image-wrap" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-17.27.31-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/per-la-pasqua-er-concerti-in-un-doppio-appuntamento-con-mozart-e-perosi/" rel="bookmark" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi">Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/borgo-faina-scontro-frontale-di-domenica-scorsa-morto-il-65enne/" rel="bookmark" class="td-image-wrap" title="Borgo Faina. Scontro frontale di domenica scorsa: morto il 65enne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Borgo Faina. Scontro frontale di domenica scorsa: morto il 65enne" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/maxresdefault-74-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/borgo-faina-scontro-frontale-di-domenica-scorsa-morto-il-65enne/" rel="bookmark" title="Borgo Faina. Scontro frontale di domenica scorsa: morto il 65enne">Borgo Faina. Scontro frontale di domenica scorsa: morto il 65enne</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5c9d1a5910ad7" data-td_block_id="td_uid_48_5c9d1a5910ad7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5c9d1a5910ad7" data-td_block_id="td_uid_48_5c9d1a5910ad7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5c9d1a591276c_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5c9d1a591276c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5c9d1a591276c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5c9d1a5912a16_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5c9d1a5912a16_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5c9d1a5912a16_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://www.confartigianato.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/confa.gif"/></a></div>
<div class="td-all-devices"><a href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
<div class="td-all-devices"><a href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div>

</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5c9d1a5912c5b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5c9d1a5912c5b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5c9d1a5912c5b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div>
<div class="td-all-devices"><a href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div>
<div class="td-all-devices"><a href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div>
<div class="td-all-devices"><a href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div>
<div class="td-all-devices"><a href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5c9d1a5912fff_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5c9d1a5912fff" ><script>var block_td_uid_53_5c9d1a5912fff = new tdBlock();
block_td_uid_53_5c9d1a5912fff.id = "td_uid_53_5c9d1a5912fff";
block_td_uid_53_5c9d1a5912fff.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5c9d1a5912fff_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5c9d1a5912fff_rand","tdc_css_class_style":"td_uid_53_5c9d1a5912fff_rand_style"}';
block_td_uid_53_5c9d1a5912fff.td_column_number = "1";
block_td_uid_53_5c9d1a5912fff.block_type = "td_block_7";
block_td_uid_53_5c9d1a5912fff.post_count = "5";
block_td_uid_53_5c9d1a5912fff.found_posts = "94";
block_td_uid_53_5c9d1a5912fff.header_color = "#";
block_td_uid_53_5c9d1a5912fff.ajax_pagination_infinite_stop = "";
block_td_uid_53_5c9d1a5912fff.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_53_5c9d1a5912fff);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5c9d1a5912fff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gas-hub-internazionale-blocca-trivelle-green-economy-il-27-marzo-inaugura-omc/" rel="bookmark" class="td-image-wrap" title="Gas Hub internazionale, blocca trivelle, green economy: il 27 marzo inaugura OMC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Gas Hub internazionale, blocca trivelle, green economy: il 27 marzo inaugura OMC" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/blocca-trivelle-1-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gas-hub-internazionale-blocca-trivelle-green-economy-il-27-marzo-inaugura-omc/" rel="bookmark" title="Gas Hub internazionale, blocca trivelle, green economy: il 27 marzo inaugura OMC">Gas Hub internazionale, blocca trivelle, green economy: il 27 marzo inaugura...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T13:57:09+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/quale-futuro-per-i-negozi-confcommercio-e-le-strategie-per-resistere-ai-grandi-marchi-di-internet/" rel="bookmark" class="td-image-wrap" title="Quale futuro per i negozi ? Confcommercio e le strategie per resistere ai grandi marchi di internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Quale futuro per i negozi ? Confcommercio e le strategie per resistere ai grandi marchi di internet" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/negozi-1-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/quale-futuro-per-i-negozi-confcommercio-e-le-strategie-per-resistere-ai-grandi-marchi-di-internet/" rel="bookmark" title="Quale futuro per i negozi ? Confcommercio e le strategie per resistere ai grandi marchi di internet">Quale futuro per i negozi ? Confcommercio e le strategie per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T12:22:29+00:00" >20 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sentieri-e-sapori-dopo-il-successo-del-2018-ripartono-le-escursioni-guidate-nella-vena-del-gesso/" rel="bookmark" class="td-image-wrap" title="Sentieri e Sapori: dopo il successo del 2018, ripartono le escursioni guidate nella Vena del Gesso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Sentieri e Sapori: dopo il successo del 2018, ripartono le escursioni guidate nella Vena del Gesso" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/sddefault-3-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sentieri-e-sapori-dopo-il-successo-del-2018-ripartono-le-escursioni-guidate-nella-vena-del-gesso/" rel="bookmark" title="Sentieri e Sapori: dopo il successo del 2018, ripartono le escursioni guidate nella Vena del Gesso">Sentieri e Sapori: dopo il successo del 2018, ripartono le escursioni...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-19T15:12:03+00:00" >19 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confimi-blocca-trivelle-indebolira-le-casse-italiane-e-in-adriatico-si-continuera-a-estrarre/" rel="bookmark" class="td-image-wrap" title="Confimi: &#8220;Blocca trivelle indebolirà le casse italiane e in Adriatico si continuerà a estrarre&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Confimi: &#8220;Blocca trivelle indebolirà le casse italiane e in Adriatico si continuerà a estrarre&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/blocca-trivelle2-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confimi-blocca-trivelle-indebolira-le-casse-italiane-e-in-adriatico-si-continuera-a-estrarre/" rel="bookmark" title="Confimi: &#8220;Blocca trivelle indebolirà le casse italiane e in Adriatico si continuerà a estrarre&#8221;">Confimi: &#8220;Blocca trivelle indebolirà le casse italiane e in Adriatico si...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-16T17:04:36+00:00" >16 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/in-2500-per-la-manifestazione-a-ravenna-contro-il-blocca-trivelle/" rel="bookmark" class="td-image-wrap" title="In 2500 per la manifestazione a Ravenna contro il &#8220;blocca trivelle&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="In 2500 per la manifestazione a Ravenna contro il &#8220;blocca trivelle&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/maxresdefault-41-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/in-2500-per-la-manifestazione-a-ravenna-contro-il-blocca-trivelle/" rel="bookmark" title="In 2500 per la manifestazione a Ravenna contro il &#8220;blocca trivelle&#8221;">In 2500 per la manifestazione a Ravenna contro il &#8220;blocca trivelle&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-16T16:01:23+00:00" >16 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5c9d1a5919068_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5c9d1a5919068" ><script>var block_td_uid_54_5c9d1a5919068 = new tdBlock();
block_td_uid_54_5c9d1a5919068.id = "td_uid_54_5c9d1a5919068";
block_td_uid_54_5c9d1a5919068.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5c9d1a5919068_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5c9d1a5919068_rand","tdc_css_class_style":"td_uid_54_5c9d1a5919068_rand_style"}';
block_td_uid_54_5c9d1a5919068.td_column_number = "1";
block_td_uid_54_5c9d1a5919068.block_type = "td_block_7";
block_td_uid_54_5c9d1a5919068.post_count = "5";
block_td_uid_54_5c9d1a5919068.found_posts = "7719";
block_td_uid_54_5c9d1a5919068.header_color = "#";
block_td_uid_54_5c9d1a5919068.ajax_pagination_infinite_stop = "";
block_td_uid_54_5c9d1a5919068.max_num_pages = "1544";
tdBlocksArray.push(block_td_uid_54_5c9d1a5919068);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5c9d1a5919068 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-campus-con-docenti-internazionali/" rel="bookmark" class="td-image-wrap" title="Un Campus con docenti internazionali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Un Campus con docenti internazionali" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/maxresdefault-76-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-campus-con-docenti-internazionali/" rel="bookmark" title="Un Campus con docenti internazionali">Un Campus con docenti internazionali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T18:51:41+00:00" >28 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/" rel="bookmark" class="td-image-wrap" title="Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Dirigibile-Italia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alla-biblioteca-del-liceo-di-lugo-la-strumentazione-scientifica-del-dirigibile-italia/" rel="bookmark" title="Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile Italia">Alla Biblioteca del Liceo di Lugo la strumentazione scientifica del dirigibile...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T18:19:26+00:00" >28 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-amici-cucciolotti-in-festa/" rel="bookmark" class="td-image-wrap" title="Cotignola: “Amici cucciolotti” in festa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cotignola: “Amici cucciolotti” in festa" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Festa-degli-Amici-cucciolotti-19-marzo-2016-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-amici-cucciolotti-in-festa/" rel="bookmark" title="Cotignola: “Amici cucciolotti” in festa">Cotignola: “Amici cucciolotti” in festa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T18:11:46+00:00" >28 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentata-la-34-edizione-di-giocasport/" rel="bookmark" class="td-image-wrap" title="Presentata la 34° edizione di Giocasport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Presentata la 34° edizione di Giocasport" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/maxresdefault-75-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentata-la-34-edizione-di-giocasport/" rel="bookmark" title="Presentata la 34° edizione di Giocasport">Presentata la 34° edizione di Giocasport</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T17:47:17+00:00" >28 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/per-la-pasqua-er-concerti-in-un-doppio-appuntamento-con-mozart-e-perosi/" rel="bookmark" class="td-image-wrap" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-17.27.31-100x70.png"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/per-la-pasqua-er-concerti-in-un-doppio-appuntamento-con-mozart-e-perosi/" rel="bookmark" title="Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart e Perosi">Per la Pasqua, ER Concerti in un doppio appuntamento con Mozart...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-28T17:35:53+00:00" >28 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5c9d1a591b02d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5c9d1a591b02d" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5c9d1a591b02d class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5c9d1a591b02d"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5c9d1a591b02d">
				<input id="td_uid_55_5c9d1a591b02d" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_55_5c9d1a591b02d"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5c9d1a591b02d">
					<span class="td-big-degrees">11.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">7.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">54						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">5						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5c9d1a591b15d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5c9d1a591b15d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">4371</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">3629</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">2569</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">2454</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">2052</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">1723</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">1556</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/welfare-e-conciliazione-tra-vita-e-lavoro-si-concludono-gli-incontri-su-donne-dignita-e-lavoro/" rel="bookmark" class="td-image-wrap" title="“Welfare e conciliazione tra vita e lavoro”: si concludono gli incontri su Donne, dignità e lavoro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="“Welfare e conciliazione tra vita e lavoro”: si concludono gli incontri su Donne, dignità e lavoro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Welfare-e-conciliazione-tra-vita-e-lavoro-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/welfare-e-conciliazione-tra-vita-e-lavoro-si-concludono-gli-incontri-su-donne-dignita-e-lavoro/" rel="bookmark" title="“Welfare e conciliazione tra vita e lavoro”: si concludono gli incontri su Donne, dignità e lavoro">“Welfare e conciliazione tra vita e lavoro”: si concludono gli incontri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T11:27:02+00:00" >21 Marzo 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/argilla-italia-entra-nel-vivo-domani-il-taglio-del-nastro/" rel="bookmark" class="td-image-wrap" title="Argillà Italia entra nel vivo. Domani il taglio del nastro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Argillà Italia entra nel vivo. Domani il taglio del nastro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/Argilla-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/argilla-italia-entra-nel-vivo-domani-il-taglio-del-nastro/" rel="bookmark" title="Argillà Italia entra nel vivo. Domani il taglio del nastro">Argillà Italia entra nel vivo. Domani il taglio del nastro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T14:44:05+00:00" >30 Agosto 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5c9d1a5924927
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"few-clouds-n","today_icon_text":"cielo sereno","today_temp":[11.9,53.3],"today_humidity":54,"today_wind_speed":[1,0.6],"today_min":[7.8,46],"today_max":[15,59],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1553796000,"day_name":"Gio","day_temp":[10,51],"owm_day_index":0},{"timestamp":1553817600,"day_name":"Ven","day_temp":[15,59],"owm_day_index":2},{"timestamp":1553904000,"day_name":"Sab","day_temp":[18,64],"owm_day_index":10},{"timestamp":1553990400,"day_name":"Dom","day_temp":[19,65],"owm_day_index":18},{"timestamp":1554076800,"day_name":"Lun","day_temp":[17,63],"owm_day_index":26},{"timestamp":1554163200,"day_name":"Mar","day_temp":[6,43],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5c9d1a591b02d","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"few-clouds-n","today_icon_text":"cielo sereno","today_temp":[11.9,53.3],"today_humidity":54,"today_wind_speed":[1,0.6],"today_min":[7.8,46],"today_max":[15,59],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1553796000,"day_name":"Gio","day_temp":[10,51],"owm_day_index":0},{"timestamp":1553817600,"day_name":"Ven","day_temp":[15,59],"owm_day_index":2},{"timestamp":1553904000,"day_name":"Sab","day_temp":[18,64],"owm_day_index":10},{"timestamp":1553990400,"day_name":"Dom","day_temp":[19,65],"owm_day_index":18},{"timestamp":1554076800,"day_name":"Lun","day_temp":[17,63],"owm_day_index":26},{"timestamp":1554163200,"day_name":"Mar","day_temp":[6,43],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ravennawebtv.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>