<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’ - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’ - Ravenna Web Tv" />
	<meta property="og:description" content="Nei giorni scorsi è stato sottoscritto un accordo di collaborazione tra due Itinerari culturali certificati dal Consiglio d’Europa: ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’ per promuovere e divulgare il patrimonio culturale connesso a prodotti, luoghi, tradizioni e civiltà che hanno contribuito alla costruzione dei valori europei. L’accordo mira a promuovere occasioni [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2021-08-06T07:30:27+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Lega" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ravennawebtv.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?fit=1280%2C853&ssl=1","contentUrl":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?fit=1280%2C853&ssl=1","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/#webpage","url":"https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/","name":"Accordo di collaborazione tra \u2018La rotta dei Fenici\u2019 e la \u2018Strada europea della ceramica\u2019 - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/#primaryimage"},"datePublished":"2021-08-06T07:30:27+00:00","dateModified":"2021-08-06T07:30:27+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ravennawebtv.it/"},{"@type":"ListItem","position":2,"name":"Accordo di collaborazione tra \u2018La rotta dei Fenici\u2019 e la \u2018Strada europea della ceramica\u2019"}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73","name":"Lega","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square.png?fit=91%2C96&ssl=1","contentUrl":"https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square.png?fit=91%2C96&ssl=1","caption":"Lega"},"url":"https://www.ravennawebtv.it/author/lega/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’ Feed dei commenti" href="https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/298593" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=298593' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Faccordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Faccordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-0676328310438495" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin --><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5668797b86","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"5668797b86","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"5668797b86","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":298593};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/",
                    "name": "Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-298593 single-format-standard td-standard-pack accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                6 Agosto, 2021 - 1:06 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
<li id="menu-item-291381" class="amministrative menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291381"><a href="https://www.ravennawebtv.it/category/amm-2021/">Amministrative Ravenna 2021</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="220" height="55"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "13445";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "3362";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-di-dante-spiaggia-da-bassona-accertati-9-episodi-di-atti-osceni-in-luogo-pubblico-e-di-atti-contrari-alla-pubblica-decenza/" rel="bookmark" class="td-image-wrap " title="Lido di Dante, spiaggia della Bassona: accertati 9 episodi di atti osceni in luogo pubblico e di atti contrari alla pubblica decenza" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-27-alle-14.03.37.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-27-alle-14.03.37.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-27-alle-14.03.37.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-27-alle-14.03.37.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-27-alle-14.03.37.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lido di Dante, spiaggia della Bassona: accertati 9 episodi di atti osceni in luogo pubblico e di atti contrari alla pubblica decenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-di-dante-spiaggia-da-bassona-accertati-9-episodi-di-atti-osceni-in-luogo-pubblico-e-di-atti-contrari-alla-pubblica-decenza/" rel="bookmark" title="Lido di Dante, spiaggia della Bassona: accertati 9 episodi di atti osceni in luogo pubblico e di atti contrari alla pubblica decenza">Lido di Dante, spiaggia della Bassona: accertati 9 episodi di atti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/omicidio-ilenia-fabbri-il-18-ottobre-al-via-il-processo-a-claudio-nanni-e-pierluigi-barbieri/" rel="bookmark" class="td-image-wrap " title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=534%2C368&#038;ssl=1 534w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/omicidio-ilenia-fabbri-il-18-ottobre-al-via-il-processo-a-claudio-nanni-e-pierluigi-barbieri/" rel="bookmark" title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri">Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/enpa-ravenna-agosto-cane-mio-non-ti-conosco/" rel="bookmark" class="td-image-wrap " title="Enpa Ravenna: Agosto cane mio non ti conosco" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/canile.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/canile.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/canile.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/canile.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/canile.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Enpa Ravenna: Agosto cane mio non ti conosco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/enpa-ravenna-agosto-cane-mio-non-ti-conosco/" rel="bookmark" title="Enpa Ravenna: Agosto cane mio non ti conosco">Enpa Ravenna: Agosto cane mio non ti conosco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-papeete-si-difende-dopo-i-sequestri-per-laccusa-di-evasione-delle-imposte/" rel="bookmark" class="td-image-wrap " title="Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione delle imposte" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione delle imposte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-papeete-si-difende-dopo-i-sequestri-per-laccusa-di-evasione-delle-imposte/" rel="bookmark" title="Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione delle imposte">Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "5588";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1397";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_8" data-td_block_id="tdi_5" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-musica-indipendente-sta-morendo-lettera-aperta-di-giordano-sangiorgi/" rel="bookmark" class="td-image-wrap " title="&#8220;La musica indipendente sta morendo&#8221;: lettera aperta di Giordano Sangiorgi" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Claudio_e_I_Corvi_live_al_MEI_2014.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Claudio_e_I_Corvi_live_al_MEI_2014.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Claudio_e_I_Corvi_live_al_MEI_2014.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Claudio_e_I_Corvi_live_al_MEI_2014.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Claudio_e_I_Corvi_live_al_MEI_2014.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;La musica indipendente sta morendo&#8221;: lettera aperta di Giordano Sangiorgi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-musica-indipendente-sta-morendo-lettera-aperta-di-giordano-sangiorgi/" rel="bookmark" title="&#8220;La musica indipendente sta morendo&#8221;: lettera aperta di Giordano Sangiorgi">&#8220;La musica indipendente sta morendo&#8221;: lettera aperta di Giordano Sangiorgi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/" rel="bookmark" class="td-image-wrap " title="Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/" rel="bookmark" title="Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’">Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-ravennate-tra-i-38-finalisti-del-concorso-di-mister-italia-2021/" rel="bookmark" class="td-image-wrap " title="Un ravennate tra i 38 finalisti del concorso di Mister Italia 2021" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravenna_salvatore_vertone.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravenna_salvatore_vertone.jpg?w=1054&#038;ssl=1 1054w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravenna_salvatore_vertone.jpg?resize=300%2C206&#038;ssl=1 300w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravenna_salvatore_vertone.jpg?resize=1024%2C702&#038;ssl=1 1024w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravenna_salvatore_vertone.jpg?resize=768%2C527&#038;ssl=1 768w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravenna_salvatore_vertone.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravenna_salvatore_vertone.jpg?resize=696%2C477&#038;ssl=1 696w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravenna_salvatore_vertone.jpg?resize=612%2C420&#038;ssl=1 612w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravenna_salvatore_vertone.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un ravennate tra i 38 finalisti del concorso di Mister Italia 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-ravennate-tra-i-38-finalisti-del-concorso-di-mister-italia-2021/" rel="bookmark" title="Un ravennate tra i 38 finalisti del concorso di Mister Italia 2021">Un ravennate tra i 38 finalisti del concorso di Mister Italia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravennafestival-su-rai-1-il-concerto-dellamicizia-diretto-da-riccardo-muti/" rel="bookmark" class="td-image-wrap " title="RavennaFestival: Su Rai 1 il concerto dell’Amicizia diretto da Riccardo Muti" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/LeVieDellAmicizia©MarcoBorrelli-01072021-07530-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/LeVieDellAmicizia©MarcoBorrelli-01072021-07530-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/LeVieDellAmicizia©MarcoBorrelli-01072021-07530-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/LeVieDellAmicizia©MarcoBorrelli-01072021-07530-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/LeVieDellAmicizia©MarcoBorrelli-01072021-07530-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="RavennaFestival: Su Rai 1 il concerto dell’Amicizia diretto da Riccardo Muti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravennafestival-su-rai-1-il-concerto-dellamicizia-diretto-da-riccardo-muti/" rel="bookmark" title="RavennaFestival: Su Rai 1 il concerto dell’Amicizia diretto da Riccardo Muti">RavennaFestival: Su Rai 1 il concerto dell’Amicizia diretto da Riccardo Muti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "3403";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "851";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bacchilega-confartigianato-green-pass-e-vaccinazioni-perche-imprese-e-lavoratori-non-possono-permettersi-nuove-chiusure/" rel="bookmark" class="td-image-wrap " title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bacchilega-confartigianato-green-pass-e-vaccinazioni-perche-imprese-e-lavoratori-non-possono-permettersi-nuove-chiusure/" rel="bookmark" title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;">Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-in-arrivo-nuovi-contributi-a-fondo-perduto-per-le-imprese-colpite-dalla-pandemia/" rel="bookmark" class="td-image-wrap " title="Unione: in arrivo nuovi contributi a fondo perduto per le imprese colpite dalla pandemia" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: in arrivo nuovi contributi a fondo perduto per le imprese colpite dalla pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-in-arrivo-nuovi-contributi-a-fondo-perduto-per-le-imprese-colpite-dalla-pandemia/" rel="bookmark" title="Unione: in arrivo nuovi contributi a fondo perduto per le imprese colpite dalla pandemia">Unione: in arrivo nuovi contributi a fondo perduto per le imprese&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cervia-pd-17-licenziamenti-allessentra-packaging-auspichiamo-una-mediazione/" rel="bookmark" class="td-image-wrap " title="Cervia, Pd: &#8220;17 licenziamenti all&#8217;Essentra Packaging. Auspichiamo una mediazione&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/252-PD-Faenza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/252-PD-Faenza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/252-PD-Faenza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/252-PD-Faenza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/252-PD-Faenza.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cervia, Pd: &#8220;17 licenziamenti all&#8217;Essentra Packaging. Auspichiamo una mediazione&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cervia-pd-17-licenziamenti-allessentra-packaging-auspichiamo-una-mediazione/" rel="bookmark" title="Cervia, Pd: &#8220;17 licenziamenti all&#8217;Essentra Packaging. Auspichiamo una mediazione&#8221;">Cervia, Pd: &#8220;17 licenziamenti all&#8217;Essentra Packaging. Auspichiamo una mediazione&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bilancio-semestrale-per-la-bcc-superati-i-9-miliardi-di-euro-raggiunta-quota-33-mila-soci/" rel="bookmark" class="td-image-wrap " title="Bilancio semestrale per La BCC: superati i 9 miliardi di euro. Raggiunta quota 33 mila soci" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-14.12.28.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-14.12.28.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-14.12.28.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-14.12.28.png?resize=848%2C580&#038;ssl=1 848w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-14.12.28.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-04-alle-14.12.28.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bilancio semestrale per La BCC: superati i 9 miliardi di euro. Raggiunta quota 33 mila soci" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bilancio-semestrale-per-la-bcc-superati-i-9-miliardi-di-euro-raggiunta-quota-33-mila-soci/" rel="bookmark" title="Bilancio semestrale per La BCC: superati i 9 miliardi di euro. Raggiunta quota 33 mila soci">Bilancio semestrale per La BCC: superati i 9 miliardi di euro&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "3503";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "876";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/amministrative-nicola-grandi-e-il-capolista-di-viva-ravenna/" rel="bookmark" class="td-image-wrap " title="Amministrative: Nicola Grandi è il capolista di &#8220;Viva Ravenna&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/unnamed-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/unnamed-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/unnamed-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/unnamed-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/unnamed-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Amministrative: Nicola Grandi è il capolista di &#8220;Viva Ravenna&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/amministrative-nicola-grandi-e-il-capolista-di-viva-ravenna/" rel="bookmark" title="Amministrative: Nicola Grandi è il capolista di &#8220;Viva Ravenna&#8221;">Amministrative: Nicola Grandi è il capolista di &#8220;Viva Ravenna&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-incidente-con-feriti-allincrocio-di-osteria-attesa-infinita-di-una-rotonda-salvavita/" rel="bookmark" class="td-image-wrap " title="Ancisi (LpRa): Incidente con feriti all’incrocio di Osteria. Attesa infinita di una rotonda salvavita" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Incrocio-di-Osteria-tra-via-Dismano-e-via-Lunga-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Incrocio-di-Osteria-tra-via-Dismano-e-via-Lunga-2.jpg?w=985&#038;ssl=1 985w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Incrocio-di-Osteria-tra-via-Dismano-e-via-Lunga-2.jpg?resize=300%2C207&#038;ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Incrocio-di-Osteria-tra-via-Dismano-e-via-Lunga-2.jpg?resize=768%2C531&#038;ssl=1 768w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Incrocio-di-Osteria-tra-via-Dismano-e-via-Lunga-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Incrocio-di-Osteria-tra-via-Dismano-e-via-Lunga-2.jpg?resize=696%2C481&#038;ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Incrocio-di-Osteria-tra-via-Dismano-e-via-Lunga-2.jpg?resize=607%2C420&#038;ssl=1 607w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Incrocio-di-Osteria-tra-via-Dismano-e-via-Lunga-2.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi (LpRa): Incidente con feriti all’incrocio di Osteria. Attesa infinita di una rotonda salvavita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-incidente-con-feriti-allincrocio-di-osteria-attesa-infinita-di-una-rotonda-salvavita/" rel="bookmark" title="Ancisi (LpRa): Incidente con feriti all’incrocio di Osteria. Attesa infinita di una rotonda salvavita">Ancisi (LpRa): Incidente con feriti all’incrocio di Osteria. Attesa infinita di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-ravenna-diventi-finalmente-una-citta-accogliente-per-i-disabili/" rel="bookmark" class="td-image-wrap " title="Verlicchi (La Pigna): “Ravenna diventi finalmente una città accogliente per i disabili”" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-12.43.29.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-12.43.29.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-12.43.29.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-12.43.29.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-12.43.29.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Verlicchi (La Pigna): “Ravenna diventi finalmente una città accogliente per i disabili”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-ravenna-diventi-finalmente-una-citta-accogliente-per-i-disabili/" rel="bookmark" title="Verlicchi (La Pigna): “Ravenna diventi finalmente una città accogliente per i disabili”">Verlicchi (La Pigna): “Ravenna diventi finalmente una città accogliente per i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/area-camper-a-marina-mingozzi-primavera-lavori-non-ancora-conclusi-solite-promesse-elettorali/" rel="bookmark" class="td-image-wrap " title="Area camper a Marina, Mingozzi (PrimaveRa): &#8220;Lavori non ancora conclusi, solite promesse elettorali&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-05-alle-14.36.45.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-05-alle-14.36.45.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-05-alle-14.36.45.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-05-alle-14.36.45.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-05-alle-14.36.45.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Area camper a Marina, Mingozzi (PrimaveRa): &#8220;Lavori non ancora conclusi, solite promesse elettorali&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/area-camper-a-marina-mingozzi-primavera-lavori-non-ancora-conclusi-solite-promesse-elettorali/" rel="bookmark" title="Area camper a Marina, Mingozzi (PrimaveRa): &#8220;Lavori non ancora conclusi, solite promesse elettorali&#8221;">Area camper a Marina, Mingozzi (PrimaveRa): &#8220;Lavori non ancora conclusi, solite&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "4";
block_tdi_17.found_posts = "1837";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "460";
tdBlocksArray.push(block_tdi_17);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17" id="tdi_18" data-td_block_id="tdi_17" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_19" data-td_block_id="tdi_17" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_20" data-td_block_id="tdi_17" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ghetti-priorita-alla-scuola-non-ce-vaccino-contro-il-problema-dei-trasporti-e-delle-classpollaio/" rel="bookmark" class="td-image-wrap " title="Ghetti (Priorità alla scuola): &#8220;Non c&#8217;è vaccino contro il problema dei trasporti e delle classi pollaio&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/02/scuola.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/02/scuola.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/02/scuola.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/02/scuola.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/02/scuola.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ghetti (Priorità alla scuola): &#8220;Non c&#8217;è vaccino contro il problema dei trasporti e delle classi pollaio&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ghetti-priorita-alla-scuola-non-ce-vaccino-contro-il-problema-dei-trasporti-e-delle-classpollaio/" rel="bookmark" title="Ghetti (Priorità alla scuola): &#8220;Non c&#8217;è vaccino contro il problema dei trasporti e delle classi pollaio&#8221;">Ghetti (Priorità alla scuola): &#8220;Non c&#8217;è vaccino contro il problema dei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/san-pietro-in-vincoli-un-nuovo-parcheggio-da-80-posti-auto-a-servizio-del-plesso-scolastico/" rel="bookmark" class="td-image-wrap " title="San Pietro in Vincoli, un nuovo parcheggio da 80 posti auto a servizio del plesso scolastico" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-16.55.29.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-16.55.29.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-16.55.29.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-16.55.29.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-16.55.29.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="San Pietro in Vincoli, un nuovo parcheggio da 80 posti auto a servizio del plesso scolastico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/san-pietro-in-vincoli-un-nuovo-parcheggio-da-80-posti-auto-a-servizio-del-plesso-scolastico/" rel="bookmark" title="San Pietro in Vincoli, un nuovo parcheggio da 80 posti auto a servizio del plesso scolastico">San Pietro in Vincoli, un nuovo parcheggio da 80 posti auto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/rete-nazionale-scuola-in-presenza-no-al-green-pass-per-i-mori/" rel="bookmark" class="td-image-wrap " title="Rete Nazionale Scuola in Presenza: &#8220;No al Green Pass per i minori&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-16.23.06.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-16.23.06.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-16.23.06.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-16.23.06.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-16.23.06.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rete Nazionale Scuola in Presenza: &#8220;No al Green Pass per i minori&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/rete-nazionale-scuola-in-presenza-no-al-green-pass-per-i-mori/" rel="bookmark" title="Rete Nazionale Scuola in Presenza: &#8220;No al Green Pass per i minori&#8221;">Rete Nazionale Scuola in Presenza: &#8220;No al Green Pass per i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/listituto-oriani-cerca-professionisti-interessati-alla-gestione-del-bar-della-scuola/" rel="bookmark" class="td-image-wrap " title="L&#8217;istituto Oriani cerca professionisti interessati alla gestione del bar della scuola" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/02/oriani3.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/02/oriani3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/02/oriani3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/02/oriani3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/02/oriani3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;istituto Oriani cerca professionisti interessati alla gestione del bar della scuola" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/listituto-oriani-cerca-professionisti-interessati-alla-gestione-del-bar-della-scuola/" rel="bookmark" title="L&#8217;istituto Oriani cerca professionisti interessati alla gestione del bar della scuola">L&#8217;istituto Oriani cerca professionisti interessati alla gestione del bar della scuola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "4";
block_tdi_21.found_posts = "3230";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "808";
tdBlocksArray.push(block_tdi_21);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_24" data-td_block_id="tdi_21" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/buoni-alimentari-il-comune-mette-in-campo-altri-800mila-euro-per-supportare-le-famiglia-in-difficolta/" rel="bookmark" class="td-image-wrap " title="Buoni alimentari: il Comune mette in campo altri 800mila euro per supportare le famiglia in difficoltà" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/Carrello-Spesa.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/Carrello-Spesa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/Carrello-Spesa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/Carrello-Spesa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/Carrello-Spesa.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buoni alimentari: il Comune mette in campo altri 800mila euro per supportare le famiglia in difficoltà" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/buoni-alimentari-il-comune-mette-in-campo-altri-800mila-euro-per-supportare-le-famiglia-in-difficolta/" rel="bookmark" title="Buoni alimentari: il Comune mette in campo altri 800mila euro per supportare le famiglia in difficoltà">Buoni alimentari: il Comune mette in campo altri 800mila euro per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/guida-e-basta-a-ravenna-un-grande-evento-di-spettacolo-e-informazione-per-prevenire-le-distrazioni-al-volante/" rel="bookmark" class="td-image-wrap " title="“Guida e Basta” a Ravenna: un grande evento di spettacolo e informazione per prevenire le distrazioni al volante" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/oriettaberti_03225523.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/oriettaberti_03225523.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/oriettaberti_03225523.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/oriettaberti_03225523.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/oriettaberti_03225523.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Guida e Basta” a Ravenna: un grande evento di spettacolo e informazione per prevenire le distrazioni al volante" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/guida-e-basta-a-ravenna-un-grande-evento-di-spettacolo-e-informazione-per-prevenire-le-distrazioni-al-volante/" rel="bookmark" title="“Guida e Basta” a Ravenna: un grande evento di spettacolo e informazione per prevenire le distrazioni al volante">“Guida e Basta” a Ravenna: un grande evento di spettacolo e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/concerto-della-toscanini-next-faenza-omaggia-il-personale-sanitario-dopo-i-mesi-piu-difficili-della-pandemia/" rel="bookmark" class="td-image-wrap " title="Concerto della Toscanini Next: Faenza omaggia il personale sanitario dopo i mesi più difficili della pandemia" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/concerto-ospedale.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/concerto-ospedale.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/concerto-ospedale.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/concerto-ospedale.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/concerto-ospedale.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concerto della Toscanini Next: Faenza omaggia il personale sanitario dopo i mesi più difficili della pandemia" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/concerto-della-toscanini-next-faenza-omaggia-il-personale-sanitario-dopo-i-mesi-piu-difficili-della-pandemia/" rel="bookmark" title="Concerto della Toscanini Next: Faenza omaggia il personale sanitario dopo i mesi più difficili della pandemia">Concerto della Toscanini Next: Faenza omaggia il personale sanitario dopo i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-corso-a-faenza-per-imparare-la-lingua-dei-segni/" rel="bookmark" class="td-image-wrap " title="Nuovo corso a Faenza per imparare la Lingua dei segni" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-10-alle-16.57.18.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-10-alle-16.57.18.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-10-alle-16.57.18.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-10-alle-16.57.18.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-10-alle-16.57.18.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo corso a Faenza per imparare la Lingua dei segni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-corso-a-faenza-per-imparare-la-lingua-dei-segni/" rel="bookmark" title="Nuovo corso a Faenza per imparare la Lingua dei segni">Nuovo corso a Faenza per imparare la Lingua dei segni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" ><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "4";
block_tdi_25.found_posts = "4377";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "1095";
tdBlocksArray.push(block_tdi_25);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25" id="tdi_26" data-td_block_id="tdi_25" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_27" data-td_block_id="tdi_25" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_28" data-td_block_id="tdi_25" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-un-lungo-per-lorasi-giulio-gazzotti-e-giallorosso/" rel="bookmark" class="td-image-wrap " title="Basket: Un lungo per l’OraSì, Giulio Gazzotti è giallorosso" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Giulio-Gazzotti.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Giulio-Gazzotti.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Giulio-Gazzotti.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Giulio-Gazzotti.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Giulio-Gazzotti.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Basket: Un lungo per l’OraSì, Giulio Gazzotti è giallorosso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-un-lungo-per-lorasi-giulio-gazzotti-e-giallorosso/" rel="bookmark" title="Basket: Un lungo per l’OraSì, Giulio Gazzotti è giallorosso">Basket: Un lungo per l’OraSì, Giulio Gazzotti è giallorosso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vela-campionato-europeo-juniores-420-a-formia-gli-atleti-del-circolo-velico-ravennate-maturano-esperienza/" rel="bookmark" class="td-image-wrap " title="Vela: Campionato Europeo Juniores 420, a Formia gli atleti del Circolo Velico Ravennate maturano esperienza" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/3a626eb1-8c1e-87ac-22e5-5055cb7c171d.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/3a626eb1-8c1e-87ac-22e5-5055cb7c171d.jpg?w=1343&#038;ssl=1 1343w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/3a626eb1-8c1e-87ac-22e5-5055cb7c171d.jpg?resize=300%2C206&#038;ssl=1 300w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/3a626eb1-8c1e-87ac-22e5-5055cb7c171d.jpg?resize=1024%2C702&#038;ssl=1 1024w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/3a626eb1-8c1e-87ac-22e5-5055cb7c171d.jpg?resize=768%2C527&#038;ssl=1 768w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/3a626eb1-8c1e-87ac-22e5-5055cb7c171d.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/3a626eb1-8c1e-87ac-22e5-5055cb7c171d.jpg?resize=696%2C477&#038;ssl=1 696w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/3a626eb1-8c1e-87ac-22e5-5055cb7c171d.jpg?resize=1068%2C732&#038;ssl=1 1068w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/3a626eb1-8c1e-87ac-22e5-5055cb7c171d.jpg?resize=612%2C420&#038;ssl=1 612w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/3a626eb1-8c1e-87ac-22e5-5055cb7c171d.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vela: Campionato Europeo Juniores 420, a Formia gli atleti del Circolo Velico Ravennate maturano esperienza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vela-campionato-europeo-juniores-420-a-formia-gli-atleti-del-circolo-velico-ravennate-maturano-esperienza/" rel="bookmark" title="Vela: Campionato Europeo Juniores 420, a Formia gli atleti del Circolo Velico Ravennate maturano esperienza">Vela: Campionato Europeo Juniores 420, a Formia gli atleti del Circolo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-ravenna-fc-definite-le-date-di-raduno-e-dei-primi-impegni/" rel="bookmark" class="td-image-wrap " title="Calcio: Ravenna FC, definite le date di raduno e dei primi impegni" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/calcio-ravenna-fc.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/calcio-ravenna-fc.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/calcio-ravenna-fc.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/calcio-ravenna-fc.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/calcio-ravenna-fc.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calcio: Ravenna FC, definite le date di raduno e dei primi impegni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-ravenna-fc-definite-le-date-di-raduno-e-dei-primi-impegni/" rel="bookmark" title="Calcio: Ravenna FC, definite le date di raduno e dei primi impegni">Calcio: Ravenna FC, definite le date di raduno e dei primi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-calcio-conferma-per-i-portieri-ravagli-e-tassinari-il-difensore-lanzoni-e-il-centrocampista-errani/" rel="bookmark" class="td-image-wrap " title="Faenza Calcio: conferma per i portieri Ravagli e Tassinari, il difensore Lanzoni e il centrocampista Errani" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravagli-scaled.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravagli-scaled.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravagli-scaled.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravagli-scaled.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/ravagli-scaled.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Faenza Calcio: conferma per i portieri Ravagli e Tassinari, il difensore Lanzoni e il centrocampista Errani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-calcio-conferma-per-i-portieri-ravagli-e-tassinari-il-difensore-lanzoni-e-il-centrocampista-errani/" rel="bookmark" title="Faenza Calcio: conferma per i portieri Ravagli e Tassinari, il difensore Lanzoni e il centrocampista Errani">Faenza Calcio: conferma per i portieri Ravagli e Tassinari, il difensore&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29" ><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_mega_menu";
block_tdi_29.post_count = "4";
block_tdi_29.found_posts = "1106";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "277";
tdBlocksArray.push(block_tdi_29);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/prende-il-via-la-festa-del-mare-e-dello-sport-di-marina-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Prende il via la festa del Mare e dello Sport di Marina di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/marinara.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/marinara.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/marinara.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/marinara.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/marinara.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prende il via la festa del Mare e dello Sport di Marina di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/prende-il-via-la-festa-del-mare-e-dello-sport-di-marina-di-ravenna/" rel="bookmark" title="Prende il via la festa del Mare e dello Sport di Marina di Ravenna">Prende il via la festa del Mare e dello Sport di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-mirabilandia-tamponi-gratuiti-per-chi-non-ha-il-green-pass/" rel="bookmark" class="td-image-wrap " title="A Mirabilandia tamponi gratuiti per chi non ha il Green Pass" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/Parco-Mirabilandia_veduta-aerea.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/Parco-Mirabilandia_veduta-aerea.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/Parco-Mirabilandia_veduta-aerea.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/Parco-Mirabilandia_veduta-aerea.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/Parco-Mirabilandia_veduta-aerea.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Mirabilandia tamponi gratuiti per chi non ha il Green Pass" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-mirabilandia-tamponi-gratuiti-per-chi-non-ha-il-green-pass/" rel="bookmark" title="A Mirabilandia tamponi gratuiti per chi non ha il Green Pass">A Mirabilandia tamponi gratuiti per chi non ha il Green Pass</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vie-dei-pellegrini-sempre-piu-turisti-dopo-larrivo-della-pandemia/" rel="bookmark" class="td-image-wrap " title="Vie dei pellegrini: sempre più turisti dopo l&#8217;arrivo della pandemia" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/maxresdefault-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/maxresdefault-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/maxresdefault-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/maxresdefault-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/maxresdefault-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vie dei pellegrini: sempre più turisti dopo l&#8217;arrivo della pandemia" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vie-dei-pellegrini-sempre-piu-turisti-dopo-larrivo-della-pandemia/" rel="bookmark" title="Vie dei pellegrini: sempre più turisti dopo l&#8217;arrivo della pandemia">Vie dei pellegrini: sempre più turisti dopo l&#8217;arrivo della pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vacanze-confcommercio-la-ripresa-del-turismo-e-in-alto-mare-pesa-la-variante-delta/" rel="bookmark" class="td-image-wrap " title="Vacanze, Confcommercio: la ripresa del turismo è in alto mare, pesa la variante Delta" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/vacanze-mare-single-con-bambino.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/vacanze-mare-single-con-bambino.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/vacanze-mare-single-con-bambino.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/vacanze-mare-single-con-bambino.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/vacanze-mare-single-con-bambino.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vacanze, Confcommercio: la ripresa del turismo è in alto mare, pesa la variante Delta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vacanze-confcommercio-la-ripresa-del-turismo-e-in-alto-mare-pesa-la-variante-delta/" rel="bookmark" title="Vacanze, Confcommercio: la ripresa del turismo è in alto mare, pesa la variante Delta">Vacanze, Confcommercio: la ripresa del turismo è in alto mare, pesa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" ><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "3";
block_tdi_33.block_type = "td_block_mega_menu";
block_tdi_33.post_count = "4";
block_tdi_33.found_posts = "16715";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "4179";
tdBlocksArray.push(block_tdi_33);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33" id="tdi_34" data-td_block_id="tdi_33" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_35" data-td_block_id="tdi_33" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_36" data-td_block_id="tdi_33" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_37" data-td_block_id="tdi_33" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_38" data-td_block_id="tdi_33" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_39" data-td_block_id="tdi_33" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_40" data-td_block_id="tdi_33" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_41" data-td_block_id="tdi_33" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_42" data-td_block_id="tdi_33" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bacchilega-confartigianato-green-pass-e-vaccinazioni-perche-imprese-e-lavoratori-non-possono-permettersi-nuove-chiusure/" rel="bookmark" class="td-image-wrap " title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bacchilega-confartigianato-green-pass-e-vaccinazioni-perche-imprese-e-lavoratori-non-possono-permettersi-nuove-chiusure/" rel="bookmark" title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;">Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/omicidio-ilenia-fabbri-il-18-ottobre-al-via-il-processo-a-claudio-nanni-e-pierluigi-barbieri/" rel="bookmark" class="td-image-wrap " title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=534%2C368&#038;ssl=1 534w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/omicidio-ilenia-fabbri-il-18-ottobre-al-via-il-processo-a-claudio-nanni-e-pierluigi-barbieri/" rel="bookmark" title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri">Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-papeete-si-difende-dopo-i-sequestri-per-laccusa-di-evasione-delle-imposte/" rel="bookmark" class="td-image-wrap " title="Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione delle imposte" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione delle imposte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-papeete-si-difende-dopo-i-sequestri-per-laccusa-di-evasione-delle-imposte/" rel="bookmark" title="Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione delle imposte">Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-musica-indipendente-sta-morendo-lettera-aperta-di-giordano-sangiorgi/" rel="bookmark" class="td-image-wrap " title="&#8220;La musica indipendente sta morendo&#8221;: lettera aperta di Giordano Sangiorgi" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Claudio_e_I_Corvi_live_al_MEI_2014.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Claudio_e_I_Corvi_live_al_MEI_2014.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Claudio_e_I_Corvi_live_al_MEI_2014.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Claudio_e_I_Corvi_live_al_MEI_2014.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Claudio_e_I_Corvi_live_al_MEI_2014.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;La musica indipendente sta morendo&#8221;: lettera aperta di Giordano Sangiorgi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-musica-indipendente-sta-morendo-lettera-aperta-di-giordano-sangiorgi/" rel="bookmark" title="&#8220;La musica indipendente sta morendo&#8221;: lettera aperta di Giordano Sangiorgi">&#8220;La musica indipendente sta morendo&#8221;: lettera aperta di Giordano Sangiorgi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43 td_block_template_1">
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: left;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-298593" class="post-298593 post type-post status-publish format-standard has-post-thumbnail category-cultura category-cultura-faenza-web-tv category-faenza-cultura category-faenza-web-tv tag-ceramica tag-cultura tag-faenza tag-rotta-dei-fenici tag-strada-della-ceramica" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/lega/">Lega</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T09:30:27+02:00" >6 Agosto 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-298593">12</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Faccordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accordo+di+collaborazione+tra+%E2%80%98La+rotta+dei+Fenici%E2%80%99+e+la+%E2%80%98Strada+europea+della+ceramica%E2%80%99&url=https%3A%2F%2Fwww.ravennawebtv.it%2Faccordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg&description=Accordo+di+collaborazione+tra+%E2%80%98La+rotta+dei+Fenici%E2%80%99+e+la+%E2%80%98Strada+europea+della+ceramica%E2%80%99" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Accordo+di+collaborazione+tra+%E2%80%98La+rotta+dei+Fenici%E2%80%99+e+la+%E2%80%98Strada+europea+della+ceramica%E2%80%99 %0A%0A https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/&text=Accordo+di+collaborazione+tra+%E2%80%98La+rotta+dei+Fenici%E2%80%99+e+la+%E2%80%98Strada+europea+della+ceramica%E2%80%99" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/&title=Accordo+di+collaborazione+tra+%E2%80%98La+rotta+dei+Fenici%E2%80%99+e+la+%E2%80%98Strada+europea+della+ceramica%E2%80%99" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’&body=https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?fit=1280%2C853&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?resize=696%2C464&ssl=1" srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?w=1280&ssl=1 1280w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?resize=1024%2C682&ssl=1 1024w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?resize=1068%2C712&ssl=1 1068w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="thumbnail_IMG_0796"/></a></div>
            <div id="fb-root"></div>
<p class="p1" style="text-align: justify;"><span class="s1">Nei giorni scorsi è stato sottoscritto un accordo di collaborazione tra due Itinerari culturali certificati dal Consiglio d’Europa: ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’ per promuovere e divulgare il patrimonio culturale connesso a prodotti, luoghi, tradizioni e civiltà che hanno contribuito alla costruzione dei valori europei.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">L’accordo mira a promuovere occasioni di scambio incrociato tra questi due Itinerari che raccontano storie millenarie, stimolando nuove forme di collaborazione in termini di analisi, creazione di prodotti turistici combinati tra territori confinanti pur appartenenti a differenti itinerari culturali, azioni di valorizzazione del territorio, promozione di un turismo sostenibile, creativo ed esperienziale, da un lato legato alle comunità locali e dall&#8217;altro inserito in una rete di dimensione internazionale. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">‘La rotta dei Fenici’ e la ‘Strada della ceramica’ lavoreranno allo sviluppo di attività di marketing, studio e analisi, ma anche alla realizzazione di eventi, mostre, seminari, azioni di formazione, incontri, scambi tra giovani dei paesi coinvolti, progetti internazionali e sull’organizzazione di azioni congiunte di comunicazione, così come campagne di promozione e di tour promozionali.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">I temi dei due Itinerari, infatti, si integrano perfettamente poiché l’arte della ceramica è indissolubilmente legata ai primi scambi commerciali da parte delle antiche civiltà del Mediterraneo e riflette, da un lato, l’identità condivisa dell’Europa e, dall’altro, le peculiarità locali dei singoli territori. Riflette anche il progresso tecnico, le tendenze dell’arte e le aspirazioni ideologiche che erano alla base delle antiche civiltà. Per questo è stato ritenuto interessante l’ipotesi di avviare e sviluppare iniziative congiunte. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">“Nei prossimi mesi, sui temi della ceramica -spiega Massimo Isola nella veste di presidente della Strada europea della ceramica-, sarà necessario recuperare tempi e occasioni perdute in ordine alle relazioni internazionali. Con questo accordo, dopo quello sottoscritto con ‘Iter vitis’, l’Itinerario culturale europeo della vite e del vino, consolidiamo una partnership decisiva che ci potrà permettere non solo di organizzare eventi ma anche di concorrere con maggiore forza per centrare progetti e aggiudicarci bandi europei. Con questa operazione la Strada europea della ceramica cerca dunque di rafforzare le proprie relazioni nel Mediterraneo, per noi zona strategica dove, verso oriente, abbiamo già costruito altri progetti”. </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">“La Strada europea della ceramica -sottolinea Benedetta Diamanti, dirigente del Settore cultura del Comune di Faenza- prosegue la propria attività nelle relazioni con altri importanti itinerari culturali del Consiglio d&#8217;Europa, gettando basi sempre più solide per la realizzazione di attività di valorizzazione. I due accordi siglati di recente contribuiscono a valorizzare l&#8217;area del Mediterraneo e le caratteristiche storico-culturali comuni, ponendo le prospettive per futuri progetti”.</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/ceramica/">ceramica</a></li><li><a href="https://www.ravennawebtv.it/tag/cultura/">Cultura</a></li><li><a href="https://www.ravennawebtv.it/tag/faenza/">faenza</a></li><li><a href="https://www.ravennawebtv.it/tag/rotta-dei-fenici/">rotta dei fenici</a></li><li><a href="https://www.ravennawebtv.it/tag/strada-della-ceramica/">strada della ceramica</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Faccordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accordo+di+collaborazione+tra+%E2%80%98La+rotta+dei+Fenici%E2%80%99+e+la+%E2%80%98Strada+europea+della+ceramica%E2%80%99&url=https%3A%2F%2Fwww.ravennawebtv.it%2Faccordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg&description=Accordo+di+collaborazione+tra+%E2%80%98La+rotta+dei+Fenici%E2%80%99+e+la+%E2%80%98Strada+europea+della+ceramica%E2%80%99" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Accordo+di+collaborazione+tra+%E2%80%98La+rotta+dei+Fenici%E2%80%99+e+la+%E2%80%98Strada+europea+della+ceramica%E2%80%99 %0A%0A https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/&text=Accordo+di+collaborazione+tra+%E2%80%98La+rotta+dei+Fenici%E2%80%99+e+la+%E2%80%98Strada+europea+della+ceramica%E2%80%99" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/&title=Accordo+di+collaborazione+tra+%E2%80%98La+rotta+dei+Fenici%E2%80%99+e+la+%E2%80%98Strada+europea+della+ceramica%E2%80%99" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’&body=https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/a-fuoco-un-capannone-agricolo-vigili-del-fuoco-al-lavoro-da-giovedi-sera/">A fuoco un capannone agricolo: Vigili del Fuoco al lavoro da giovedì sera</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/la-musica-indipendente-sta-morendo-lettera-aperta-di-giordano-sangiorgi/">&#8220;La musica indipendente sta morendo&#8221;: lettera aperta di Giordano Sangiorgi</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/lega/" aria-label="author-photo"><img alt='' src='https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square.png?fit=91%2C96&#038;ssl=1' srcset='https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square.png?fit=183%2C192&#038;ssl=1 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/lega/">Lega</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lega"></span><meta itemprop="datePublished" content="2021-08-06T09:30:27+02:00"><meta itemprop="dateModified" content="2021-08-06T09:30:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/accordo-di-collaborazione-tra-la-rotta-dei-fenici-e-la-strada-europea-della-ceramica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Accordo di collaborazione tra ‘La rotta dei Fenici’ e la ‘Strada europea della ceramica’"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/thumbnail_IMG_0796.jpeg?fit=1280%2C853&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45" ><script>var block_tdi_45 = new tdBlock();
block_tdi_45.id = "tdi_45";
block_tdi_45.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":298593,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45","tdc_css_class_style":"tdi_45_rand_style"}';
block_tdi_45.td_column_number = "3";
block_tdi_45.block_type = "td_block_related_posts";
block_tdi_45.post_count = "3";
block_tdi_45.found_posts = "19773";
block_tdi_45.header_color = "";
block_tdi_45.ajax_pagination_infinite_stop = "";
block_tdi_45.max_num_pages = "6591";
tdBlocksArray.push(block_tdi_45);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45" href="#">Articoli correlati</a><a id="tdi_47" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45" href="#">Di più dello stesso autore</a></h4><div id=tdi_45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bacchilega-confartigianato-green-pass-e-vaccinazioni-perche-imprese-e-lavoratori-non-possono-permettersi-nuove-chiusure/" rel="bookmark" class="td-image-wrap " title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bacchilega-confartigianato-green-pass-e-vaccinazioni-perche-imprese-e-lavoratori-non-possono-permettersi-nuove-chiusure/" rel="bookmark" title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;">Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/omicidio-ilenia-fabbri-il-18-ottobre-al-via-il-processo-a-claudio-nanni-e-pierluigi-barbieri/" rel="bookmark" class="td-image-wrap " title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=534%2C368&ssl=1 534w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/omicidio-ilenia-fabbri-il-18-ottobre-al-via-il-processo-a-claudio-nanni-e-pierluigi-barbieri/" rel="bookmark" title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri">Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-papeete-si-difende-dopo-i-sequestri-per-laccusa-di-evasione-delle-imposte/" rel="bookmark" class="td-image-wrap " title="Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione delle imposte" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-03-alle-13.39.05.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione delle imposte" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-papeete-si-difende-dopo-i-sequestri-per-laccusa-di-evasione-delle-imposte/" rel="bookmark" title="Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione delle imposte">Il Papeete si difende dopo i sequestri per l&#8217;accusa di evasione delle imposte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48" ><script>var block_tdi_48 = new tdBlock();
block_tdi_48.id = "tdi_48";
block_tdi_48.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48","tdc_css_class_style":"tdi_48_rand_style"}';
block_tdi_48.td_column_number = "1";
block_tdi_48.block_type = "td_block_15";
block_tdi_48.post_count = "4";
block_tdi_48.found_posts = "7310";
block_tdi_48.header_color = "#";
block_tdi_48.ajax_pagination_infinite_stop = "";
block_tdi_48.max_num_pages = "1828";
tdBlocksArray.push(block_tdi_48);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/omicidio-ilenia-fabbri-il-18-ottobre-al-via-il-processo-a-claudio-nanni-e-pierluigi-barbieri/" rel="bookmark" class="td-image-wrap " title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=534%2C368&ssl=1 534w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/omicidio-ilenia-fabbri-il-18-ottobre-al-via-il-processo-a-claudio-nanni-e-pierluigi-barbieri/" rel="bookmark" title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri">Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-fuoco-un-capannone-agricolo-vigili-del-fuoco-al-lavoro-da-giovedi-sera/" rel="bookmark" class="td-image-wrap " title="A fuoco un capannone agricolo: Vigili del Fuoco al lavoro da giovedì sera" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/photo_2021-08-06_09-23-09.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/photo_2021-08-06_09-23-09.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/photo_2021-08-06_09-23-09.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/photo_2021-08-06_09-23-09.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/photo_2021-08-06_09-23-09.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A fuoco un capannone agricolo: Vigili del Fuoco al lavoro da giovedì sera" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-fuoco-un-capannone-agricolo-vigili-del-fuoco-al-lavoro-da-giovedi-sera/" rel="bookmark" title="A fuoco un capannone agricolo: Vigili del Fuoco al lavoro da giovedì sera">A fuoco un capannone agricolo: Vigili del Fuoco al lavoro da...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/green-pass-approvato-il-nuovo-decreto-obbligatorio-per-treni-navi-e-aerei-dal-1-settembre/" rel="bookmark" class="td-image-wrap " title="Green pass, approvato il nuovo decreto: obbligatorio per treni, navi e aerei dal 1 settembre" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/mario-draghi-consiglio-dei-ministri-133907.660x368.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/mario-draghi-consiglio-dei-ministri-133907.660x368.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/mario-draghi-consiglio-dei-ministri-133907.660x368.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/mario-draghi-consiglio-dei-ministri-133907.660x368.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/mario-draghi-consiglio-dei-ministri-133907.660x368.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Green pass, approvato il nuovo decreto: obbligatorio per treni, navi e aerei dal 1 settembre" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/green-pass-approvato-il-nuovo-decreto-obbligatorio-per-treni-navi-e-aerei-dal-1-settembre/" rel="bookmark" title="Green pass, approvato il nuovo decreto: obbligatorio per treni, navi e aerei dal 1 settembre">Green pass, approvato il nuovo decreto: obbligatorio per treni, navi e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-la-provincia-di-ravenna-registra-46-nuovi-casi/" rel="bookmark" class="td-image-wrap " title="Coronavirus: la provincia di Ravenna registra 46 nuovi casi" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-25-alle-15.06.44.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-25-alle-15.06.44.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-25-alle-15.06.44.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-25-alle-15.06.44.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-25-alle-15.06.44.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: la provincia di Ravenna registra 46 nuovi casi" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-la-provincia-di-ravenna-registra-46-nuovi-casi/" rel="bookmark" title="Coronavirus: la provincia di Ravenna registra 46 nuovi casi">Coronavirus: la provincia di Ravenna registra 46 nuovi casi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49 td_block_template_1 ">

<style>
/* custom css */
.tdi_49.td-a-rec{
					text-align: center;
				}.tdi_49 .td-element-style{
					z-index: -1;
				}.tdi_49.td-a-rec-img{
				    text-align: left;
				}.tdi_49.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_50 td_block_template_1">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}.tdi_50.td-a-rec-img{
				    text-align: left;
				}.tdi_50.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-67"><div class="td-all-devices"><a href="https://www.ravennawebtv.it/codice-di-autoregolamentazione/" target="_self"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/08/pubb-elettorale.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/ravennawebtv_300x300px.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-41"><div class="td-all-devices"><a href="http://www.sabbioni.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/08/300x300_RAVENNAWEBTV_PRO_HAIR.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-60"><div class="td-all-devices"><a href="https://www.ravennawebtv.it/category/amm-2021/" target="_self"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/amm.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Safari-Ravenna-2021-1.png"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-56"><div class="td-all-devices"><a href="https://www.labcc.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Superbonus_bcc.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-53"><div class="td-all-devices"><a href="https://www.facebook.com/conadgalilei/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/conad.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-65"><div class="td-all-devices"><a href="http://www.iviadvagency.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/08/ivi.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>







</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51 td_block_template_1">
<style>
/* custom css */
.tdi_51.td-a-rec{
					text-align: center;
				}.tdi_51 .td-element-style{
					z-index: -1;
				}.tdi_51.td-a-rec-img{
				    text-align: left;
				}.tdi_51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>



</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53" ><script>var block_tdi_53 = new tdBlock();
block_tdi_53.id = "tdi_53";
block_tdi_53.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53","tdc_css_class_style":"tdi_53_rand_style"}';
block_tdi_53.td_column_number = "1";
block_tdi_53.block_type = "td_block_7";
block_tdi_53.post_count = "5";
block_tdi_53.found_posts = "212";
block_tdi_53.header_color = "#";
block_tdi_53.ajax_pagination_infinite_stop = "";
block_tdi_53.max_num_pages = "43";
tdBlocksArray.push(block_tdi_53);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/quattro-gallerie-per-un-secolo-darte-a-cervia-la-mostra-promossa-da-cna-dopo-mesi-di-difficolta-per-larte/" rel="bookmark" class="td-image-wrap " title="Quattro gallerie per un secolo d&#8217;arte: a Cervia la mostra promossa da CNA dopo mesi di difficoltà per l&#8217;arte" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/mostra-cervia.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/mostra-cervia.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/mostra-cervia.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/mostra-cervia.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Quattro gallerie per un secolo d&#8217;arte: a Cervia la mostra promossa da CNA dopo mesi di difficoltà per l&#8217;arte" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/quattro-gallerie-per-un-secolo-darte-a-cervia-la-mostra-promossa-da-cna-dopo-mesi-di-difficolta-per-larte/" rel="bookmark" title="Quattro gallerie per un secolo d&#8217;arte: a Cervia la mostra promossa da CNA dopo mesi di difficoltà per l&#8217;arte">Quattro gallerie per un secolo d&#8217;arte: a Cervia la mostra promossa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T14:04:34+02:00" >17 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/quattro-gallerie-per-un-secolo-darte-ai-magazzini-del-sale-torna-la-mostra-di-cna/" rel="bookmark" class="td-image-wrap " title="Quattro gallerie per un secolo d&#8217;arte: ai Magazzini del Sale torna la mostra di CNA" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/mostraCNA.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/mostraCNA.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/mostraCNA.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/mostraCNA.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Quattro gallerie per un secolo d&#8217;arte: ai Magazzini del Sale torna la mostra di CNA" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/quattro-gallerie-per-un-secolo-darte-ai-magazzini-del-sale-torna-la-mostra-di-cna/" rel="bookmark" title="Quattro gallerie per un secolo d&#8217;arte: ai Magazzini del Sale torna la mostra di CNA">Quattro gallerie per un secolo d&#8217;arte: ai Magazzini del Sale torna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T16:10:52+02:00" >12 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/materiali-compositi-aerospazio-aviazione-sviluppo-e-soluzioni-innovative-importante-convegno-a-faenza/" rel="bookmark" class="td-image-wrap " title="Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a Faenza" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/convegno-aerospazio.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/convegno-aerospazio.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/convegno-aerospazio.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/convegno-aerospazio.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a Faenza" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/materiali-compositi-aerospazio-aviazione-sviluppo-e-soluzioni-innovative-importante-convegno-a-faenza/" rel="bookmark" title="Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a Faenza">Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T18:16:17+02:00" >8 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/importante-convegno-su-aerospazio-e-aviazione-a-faenza-il-ruolo-dei-materiali-compositi/" rel="bookmark" class="td-image-wrap " title="Importante convegno su aerospazio e aviazione a Faenza: il ruolo dei materiali compositi" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-10.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-10.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-10.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-10.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Importante convegno su aerospazio e aviazione a Faenza: il ruolo dei materiali compositi" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/importante-convegno-su-aerospazio-e-aviazione-a-faenza-il-ruolo-dei-materiali-compositi/" rel="bookmark" title="Importante convegno su aerospazio e aviazione a Faenza: il ruolo dei materiali compositi">Importante convegno su aerospazio e aviazione a Faenza: il ruolo dei...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T17:10:43+02:00" >5 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-holding-presenta-il-primo-report-di-sostenibilita-in-futuro-investimenti-green-e-nei-servizi-idrici/" rel="bookmark" class="td-image-wrap " title="Ravenna Holding presenta il primo report di sostenibilità: in futuro investimenti &#8220;green&#8221; e nei servizi idrici" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-7.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-7.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-7.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-7.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravenna Holding presenta il primo report di sostenibilità: in futuro investimenti &#8220;green&#8221; e nei servizi idrici" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-holding-presenta-il-primo-report-di-sostenibilita-in-futuro-investimenti-green-e-nei-servizi-idrici/" rel="bookmark" title="Ravenna Holding presenta il primo report di sostenibilità: in futuro investimenti &#8220;green&#8221; e nei servizi idrici">Ravenna Holding presenta il primo report di sostenibilità: in futuro investimenti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-03T15:04:49+02:00" >3 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54" ><script>var block_tdi_54 = new tdBlock();
block_tdi_54.id = "tdi_54";
block_tdi_54.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54","tdc_css_class_style":"tdi_54_rand_style"}';
block_tdi_54.td_column_number = "1";
block_tdi_54.block_type = "td_block_7";
block_tdi_54.post_count = "5";
block_tdi_54.found_posts = "28381";
block_tdi_54.header_color = "#";
block_tdi_54.ajax_pagination_infinite_stop = "";
block_tdi_54.max_num_pages = "5677";
tdBlocksArray.push(block_tdi_54);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-di-dante-spiaggia-da-bassona-accertati-9-episodi-di-atti-osceni-in-luogo-pubblico-e-di-atti-contrari-alla-pubblica-decenza/" rel="bookmark" class="td-image-wrap " title="Lido di Dante, spiaggia della Bassona: accertati 9 episodi di atti osceni in luogo pubblico e di atti contrari alla pubblica decenza" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-27-alle-14.03.37.png?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-27-alle-14.03.37.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-27-alle-14.03.37.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-27-alle-14.03.37.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lido di Dante, spiaggia della Bassona: accertati 9 episodi di atti osceni in luogo pubblico e di atti contrari alla pubblica decenza" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-di-dante-spiaggia-da-bassona-accertati-9-episodi-di-atti-osceni-in-luogo-pubblico-e-di-atti-contrari-alla-pubblica-decenza/" rel="bookmark" title="Lido di Dante, spiaggia della Bassona: accertati 9 episodi di atti osceni in luogo pubblico e di atti contrari alla pubblica decenza">Lido di Dante, spiaggia della Bassona: accertati 9 episodi di atti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T13:02:31+02:00" >6 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/amministrative-nicola-grandi-e-il-capolista-di-viva-ravenna/" rel="bookmark" class="td-image-wrap " title="Amministrative: Nicola Grandi è il capolista di &#8220;Viva Ravenna&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/unnamed-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/unnamed-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/unnamed-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/unnamed-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Amministrative: Nicola Grandi è il capolista di &#8220;Viva Ravenna&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/amministrative-nicola-grandi-e-il-capolista-di-viva-ravenna/" rel="bookmark" title="Amministrative: Nicola Grandi è il capolista di &#8220;Viva Ravenna&#8221;">Amministrative: Nicola Grandi è il capolista di &#8220;Viva Ravenna&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T12:53:42+02:00" >6 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bacchilega-confartigianato-green-pass-e-vaccinazioni-perche-imprese-e-lavoratori-non-possono-permettersi-nuove-chiusure/" rel="bookmark" class="td-image-wrap " title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/Schermata-2021-08-06-alle-11.50.38-1.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bacchilega-confartigianato-green-pass-e-vaccinazioni-perche-imprese-e-lavoratori-non-possono-permettersi-nuove-chiusure/" rel="bookmark" title="Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non possono permettersi nuove chiusure&#8221;">Bacchilega (Confartigianato): &#8220;Green Pass e vaccinazioni, perché imprese e lavoratori non...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T11:52:08+02:00" >6 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/omicidio-ilenia-fabbri-il-18-ottobre-al-via-il-processo-a-claudio-nanni-e-pierluigi-barbieri/" rel="bookmark" class="td-image-wrap " title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?resize=534%2C368&ssl=1 534w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/ilenia-fabbri-186806.660x368.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/omicidio-ilenia-fabbri-il-18-ottobre-al-via-il-processo-a-claudio-nanni-e-pierluigi-barbieri/" rel="bookmark" title="Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a Claudio Nanni e Pierluigi Barbieri">Omicidio Ilenia Fabbri: il 18 ottobre al via il processo a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T10:43:28+02:00" >6 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-in-arrivo-nuovi-contributi-a-fondo-perduto-per-le-imprese-colpite-dalla-pandemia/" rel="bookmark" class="td-image-wrap " title="Unione: in arrivo nuovi contributi a fondo perduto per le imprese colpite dalla pandemia" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Unione: in arrivo nuovi contributi a fondo perduto per le imprese colpite dalla pandemia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-in-arrivo-nuovi-contributi-a-fondo-perduto-per-le-imprese-colpite-dalla-pandemia/" rel="bookmark" title="Unione: in arrivo nuovi contributi a fondo perduto per le imprese colpite dalla pandemia">Unione: in arrivo nuovi contributi a fondo perduto per le imprese...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T10:40:40+02:00" >6 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_55 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55">
				<input id="tdi_55" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_55"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55">
					<span class="td-big-degrees">27.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">29.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">24.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">58						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">3						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">16696</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">13440</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">10671</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">9110</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">7310</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">6702</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">6672</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.iviadvagency.it' target="_blank">IVI Adv Agency</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-big-band-jazz-art-ensemble-della-scuola-sarti-in-concerto-ai-salesiani/" rel="bookmark" class="td-image-wrap " title="La big band Jazz Art Ensemble della scuola Sarti in concerto ai Salesiani" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/09/Sarti-Jazz-Art-Ensemble-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/09/Sarti-Jazz-Art-Ensemble-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/09/Sarti-Jazz-Art-Ensemble-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/09/Sarti-Jazz-Art-Ensemble-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La big band Jazz Art Ensemble della scuola Sarti in concerto ai Salesiani" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-big-band-jazz-art-ensemble-della-scuola-sarti-in-concerto-ai-salesiani/" rel="bookmark" title="La big band Jazz Art Ensemble della scuola Sarti in concerto ai Salesiani">La big band Jazz Art Ensemble della scuola Sarti in concerto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-13T08:45:56+02:00" >13 Settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/teatro-ragazzi-nella-molinella-compagnia-dei-somari-in-il-piccolo-clown/" rel="bookmark" class="td-image-wrap " title="Teatro Ragazzi nella Molinella: Compagnia dei Somari in &#8220;Il piccolo clown&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/Piccolo-Clown-OK.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/Piccolo-Clown-OK.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/Piccolo-Clown-OK.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/Piccolo-Clown-OK.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Teatro Ragazzi nella Molinella: Compagnia dei Somari in &#8220;Il piccolo clown&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/teatro-ragazzi-nella-molinella-compagnia-dei-somari-in-il-piccolo-clown/" rel="bookmark" title="Teatro Ragazzi nella Molinella: Compagnia dei Somari in &#8220;Il piccolo clown&#8221;">Teatro Ragazzi nella Molinella: Compagnia dei Somari in &#8220;Il piccolo clown&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-27T09:51:43+02:00" >27 Luglio 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 610d179fb1ae2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.menu-item-291381> a{
color: #fff !important;
}


.amministrative {
background-color: #d31313;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
font-weight: bold;
}
.amministrative:hover {
background-color: #e5bb0d;
border-radius: 5px;
color: #fff !important;
}
.amministrative a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"570af17a50","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[27.1,80.8],"today_humidity":58,"today_wind_speed":[3.5,2.2],"today_min":[24.2,75.6],"today_max":[29.4,84.9],"today_clouds":3,"current_unit":0,"forecast":[{"timestamp":1628240400,"day_name":"Ven","day_temp":[32,90],"owm_day_index":0},{"timestamp":1628294400,"day_name":"Sab","day_temp":[35,96],"owm_day_index":5},{"timestamp":1628380800,"day_name":"Dom","day_temp":[35,95],"owm_day_index":13},{"timestamp":1628467200,"day_name":"Lun","day_temp":[35,96],"owm_day_index":21},{"timestamp":1628553600,"day_name":"Mar","day_temp":[35,95],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[27.1,80.8],"today_humidity":58,"today_wind_speed":[3.5,2.2],"today_min":[24.2,75.6],"today_max":[29.4,84.9],"today_clouds":3,"current_unit":0,"forecast":[{"timestamp":1628240400,"day_name":"Ven","day_temp":[32,90],"owm_day_index":0},{"timestamp":1628294400,"day_name":"Sab","day_temp":[35,96],"owm_day_index":5},{"timestamp":1628380800,"day_name":"Dom","day_temp":[35,95],"owm_day_index":13},{"timestamp":1628467200,"day_name":"Lun","day_temp":[35,96],"owm_day_index":21},{"timestamp":1628553600,"day_name":"Mar","day_temp":[35,95],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[298593]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'196007887',post:'298593',tz:'2',srv:'www.ravennawebtv.it'} ]);
	_stq.push([ 'clickTrackerInit', '196007887', '298593' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.593 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-06 13:06:07 -->

<!-- Compression = gzip -->