<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>61enne denunciato dalla Polizia per il possesso di un coltello a scatto - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="61enne denunciato dalla Polizia per il possesso di un coltello a scatto - Ravenna Web Tv" />
<meta property="og:description" content="La Polizia di Stato ha indagato in stato di libertà A.N., cittadino italiano di 61 anni, per il reato di porto abusivo di armi. Nel Pomeriggio di venerdì 24 maggio scorso, in piazza Segurini a Ravenna, una Volante dell’Ufficio Prevenzione Generale e Soccorso Pubblico della Questura, su richiesta della Polizia Locale, che si trovava già &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="coltello" />
<meta property="article:tag" content="Cronaca" />
<meta property="article:tag" content="polizia" />
<meta property="article:tag" content="Ravenna" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-05-28T15:08:36+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello.jpg" />
<meta property="og:image:width" content="899" />
<meta property="og:image:height" content="378" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Polizia di Stato ha indagato in stato di libertà A.N., cittadino italiano di 61 anni, per il reato di porto abusivo di armi. Nel Pomeriggio di venerdì 24 maggio scorso, in piazza Segurini a Ravenna, una Volante dell’Ufficio Prevenzione Generale e Soccorso Pubblico della Questura, su richiesta della Polizia Locale, che si trovava già [&hellip;]" />
<meta name="twitter:title" content="61enne denunciato dalla Polizia per il possesso di un coltello a scatto - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravennawebtv.it/#organization","name":"","url":"https://www.ravennawebtv.it/","sameAs":["https://www.facebook.com/ravennawebtv/"]},{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","publisher":{"@id":"https://www.ravennawebtv.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/#webpage","url":"https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/","inLanguage":"it-IT","name":"61enne denunciato dalla Polizia per il possesso di un coltello a scatto - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/#primaryimage","url":"https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello.jpg","width":899,"height":378},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/#primaryimage"},"datePublished":"2019-05-28T15:08:36+00:00","dateModified":"2019-05-28T15:08:36+00:00"},{"@type":"Article","@id":"https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/#article","isPartOf":{"@id":"https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/#webpage"},"author":{"@id":"https://www.ravennawebtv.it/author/lega/#author"},"headline":"61enne denunciato dalla Polizia per il possesso di un coltello a scatto","datePublished":"2019-05-28T15:08:36+00:00","dateModified":"2019-05-28T15:08:36+00:00","commentCount":0,"mainEntityOfPage":"https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/#webpage","publisher":{"@id":"https://www.ravennawebtv.it/#organization"},"image":{"@id":"https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/#primaryimage"},"keywords":"coltello,Cronaca,polizia,Ravenna","articleSection":"Cronaca,In evidenza,Ravenna,Ravenna"},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/author/lega/#author","name":"Lega","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Lega"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; 61enne denunciato dalla Polizia per il possesso di un coltello a scatto Feed dei commenti" href="https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=215357' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2F61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2F61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3126cd0c44","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"3126cd0c44","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/",
                    "name": "61enne denunciato dalla Polizia per il possesso di un coltello a scatto"                                
                }
            }    
        ]
    }
</script>
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-215357 single-format-standard 61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                28 Maggio, 2019 - 6:11 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ced5d9e1af7c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ced5d9e1af7c" ><script>var block_td_uid_1_5ced5d9e1af7c = new tdBlock();
block_td_uid_1_5ced5d9e1af7c.id = "td_uid_1_5ced5d9e1af7c";
block_td_uid_1_5ced5d9e1af7c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ced5d9e1af7c_rand","tdc_css_class":"td_uid_1_5ced5d9e1af7c_rand","tdc_css_class_style":"td_uid_1_5ced5d9e1af7c_rand_style"}';
block_td_uid_1_5ced5d9e1af7c.td_column_number = "3";
block_td_uid_1_5ced5d9e1af7c.block_type = "td_block_mega_menu";
block_td_uid_1_5ced5d9e1af7c.post_count = "4";
block_td_uid_1_5ced5d9e1af7c.found_posts = "4228";
block_td_uid_1_5ced5d9e1af7c.header_color = "";
block_td_uid_1_5ced5d9e1af7c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ced5d9e1af7c.max_num_pages = "1057";
tdBlocksArray.push(block_td_uid_1_5ced5d9e1af7c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ced5d9e1af7c" id="td_uid_2_5ced5d9e1c83a" data-td_block_id="td_uid_1_5ced5d9e1af7c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5ced5d9e1af7c"  id="td_uid_3_5ced5d9e1c8be" data-td_block_id="td_uid_1_5ced5d9e1af7c" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5ced5d9e1af7c"  id="td_uid_4_5ced5d9e1c961" data-td_block_id="td_uid_1_5ced5d9e1af7c" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5ced5d9e1af7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/frode-fiscale-false-dichiarazioni-dei-redditi-sequestro-da-27-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-100-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/frode-fiscale-false-dichiarazioni-dei-redditi-sequestro-da-27-milioni-di-euro/" rel="bookmark" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro">Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/efficientamento-energetico-degli-edifici-pubblici-nuovi-appuntamenti-inerenti-al-progetto-impulse-med/" rel="bookmark" class="td-image-wrap" title="Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse Med"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse Med" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Schermata-2019-04-09-alle-17.33.18-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/efficientamento-energetico-degli-edifici-pubblici-nuovi-appuntamenti-inerenti-al-progetto-impulse-med/" rel="bookmark" title="Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse Med">Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/" rel="bookmark" class="td-image-wrap" title="61enne denunciato dalla Polizia per il possesso di un coltello a scatto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="61enne denunciato dalla Polizia per il possesso di un coltello a scatto" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/" rel="bookmark" title="61enne denunciato dalla Polizia per il possesso di un coltello a scatto">61enne denunciato dalla Polizia per il possesso di un coltello a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/concerto-a-reda-cambia-la-viabilita/" rel="bookmark" class="td-image-wrap" title="Concerto a Reda: cambia la viabilità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concerto a Reda: cambia la viabilità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/09/viabilità-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/concerto-a-reda-cambia-la-viabilita/" rel="bookmark" title="Concerto a Reda: cambia la viabilità">Concerto a Reda: cambia la viabilità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ced5d9e1af7c" data-td_block_id="td_uid_1_5ced5d9e1af7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ced5d9e1af7c" data-td_block_id="td_uid_1_5ced5d9e1af7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ced5d9e1ddb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ced5d9e1ddb1" ><script>var block_td_uid_5_5ced5d9e1ddb1 = new tdBlock();
block_td_uid_5_5ced5d9e1ddb1.id = "td_uid_5_5ced5d9e1ddb1";
block_td_uid_5_5ced5d9e1ddb1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ced5d9e1ddb1_rand","tdc_css_class":"td_uid_5_5ced5d9e1ddb1_rand","tdc_css_class_style":"td_uid_5_5ced5d9e1ddb1_rand_style"}';
block_td_uid_5_5ced5d9e1ddb1.td_column_number = "3";
block_td_uid_5_5ced5d9e1ddb1.block_type = "td_block_mega_menu";
block_td_uid_5_5ced5d9e1ddb1.post_count = "4";
block_td_uid_5_5ced5d9e1ddb1.found_posts = "2354";
block_td_uid_5_5ced5d9e1ddb1.header_color = "";
block_td_uid_5_5ced5d9e1ddb1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ced5d9e1ddb1.max_num_pages = "589";
tdBlocksArray.push(block_td_uid_5_5ced5d9e1ddb1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5ced5d9e1ddb1" id="td_uid_6_5ced5d9e1e814" data-td_block_id="td_uid_5_5ced5d9e1ddb1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5ced5d9e1ddb1"  id="td_uid_7_5ced5d9e1e895" data-td_block_id="td_uid_5_5ced5d9e1ddb1" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5ced5d9e1ddb1"  id="td_uid_8_5ced5d9e1e919" data-td_block_id="td_uid_5_5ced5d9e1ddb1" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5ced5d9e1ddb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/zygmunt-baranski-apre-il-congresso-dantesco-internazionale/" rel="bookmark" class="td-image-wrap" title="Zygmunt Barański apre il Congresso Dantesco Internazionale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zygmunt Barański apre il Congresso Dantesco Internazionale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/congresso-dantesco-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/zygmunt-baranski-apre-il-congresso-dantesco-internazionale/" rel="bookmark" title="Zygmunt Barański apre il Congresso Dantesco Internazionale">Zygmunt Barański apre il Congresso Dantesco Internazionale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/iscrizioni-aperte-per-la-prima-edizione-del-contest-cinematografico-ravenna48/" rel="bookmark" class="td-image-wrap" title="Iscrizioni aperte per la prima edizione del contest cinematografico &#8220;Ravenna48&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iscrizioni aperte per la prima edizione del contest cinematografico &#8220;Ravenna48&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-97-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/iscrizioni-aperte-per-la-prima-edizione-del-contest-cinematografico-ravenna48/" rel="bookmark" title="Iscrizioni aperte per la prima edizione del contest cinematografico &#8220;Ravenna48&#8221;">Iscrizioni aperte per la prima edizione del contest cinematografico &#8220;Ravenna48&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-diventa-cotignyork-la-citta-si-trasforma-in-unopera-darte-a-misura-di-grandi-e-piccoli/" rel="bookmark" class="td-image-wrap" title="Cotignola diventa Cotignyork, la città si trasforma in un’opera d’arte a misura di grandi e piccoli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cotignola diventa Cotignyork, la città si trasforma in un’opera d’arte a misura di grandi e piccoli" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Cotignyork-2018-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-diventa-cotignyork-la-citta-si-trasforma-in-unopera-darte-a-misura-di-grandi-e-piccoli/" rel="bookmark" title="Cotignola diventa Cotignyork, la città si trasforma in un’opera d’arte a misura di grandi e piccoli">Cotignola diventa Cotignyork, la città si trasforma in un’opera d’arte a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/visite-speciali-a-palazzo-milzetti-per-la-festa-della-repubblica/" rel="bookmark" class="td-image-wrap" title="Visite speciali a Palazzo Milzetti per la Festa della Repubblica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Visite speciali a Palazzo Milzetti per la Festa della Repubblica" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/palazzo-milzetti-faenza-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/visite-speciali-a-palazzo-milzetti-per-la-festa-della-repubblica/" rel="bookmark" title="Visite speciali a Palazzo Milzetti per la Festa della Repubblica">Visite speciali a Palazzo Milzetti per la Festa della Repubblica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ced5d9e1ddb1" data-td_block_id="td_uid_5_5ced5d9e1ddb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ced5d9e1ddb1" data-td_block_id="td_uid_5_5ced5d9e1ddb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ced5d9e20005_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ced5d9e20005" ><script>var block_td_uid_9_5ced5d9e20005 = new tdBlock();
block_td_uid_9_5ced5d9e20005.id = "td_uid_9_5ced5d9e20005";
block_td_uid_9_5ced5d9e20005.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5ced5d9e20005_rand","tdc_css_class":"td_uid_9_5ced5d9e20005_rand","tdc_css_class_style":"td_uid_9_5ced5d9e20005_rand_style"}';
block_td_uid_9_5ced5d9e20005.td_column_number = "3";
block_td_uid_9_5ced5d9e20005.block_type = "td_block_mega_menu";
block_td_uid_9_5ced5d9e20005.post_count = "4";
block_td_uid_9_5ced5d9e20005.found_posts = "1037";
block_td_uid_9_5ced5d9e20005.header_color = "";
block_td_uid_9_5ced5d9e20005.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ced5d9e20005.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_9_5ced5d9e20005);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ced5d9e20005" id="td_uid_10_5ced5d9e2102c" data-td_block_id="td_uid_9_5ced5d9e20005" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5ced5d9e20005"  id="td_uid_11_5ced5d9e210cb" data-td_block_id="td_uid_9_5ced5d9e20005" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5ced5d9e20005"  id="td_uid_12_5ced5d9e2119a" data-td_block_id="td_uid_9_5ced5d9e20005" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5ced5d9e20005 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/" rel="bookmark" class="td-image-wrap" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-99-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/" rel="bookmark" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità">Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mercatone-uno-il-30-incontro-per-i-creditori-tutelare-anche-i-clienti-che-hanno-versato-acconti/" rel="bookmark" class="td-image-wrap" title="Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i clienti che hanno versato acconti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i clienti che hanno versato acconti&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/Mercatone_Uno_Bologna-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mercatone-uno-il-30-incontro-per-i-creditori-tutelare-anche-i-clienti-che-hanno-versato-acconti/" rel="bookmark" title="Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i clienti che hanno versato acconti&#8221;">Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/camera-di-commercio-il-progetto-impresa-in-azione-porta-56-studenti-alla-competizione-regionale/" rel="bookmark" class="td-image-wrap" title="Camera di commercio: il progetto “Impresa in Azione” porta 56 studenti alla competizione regionale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Camera di commercio: il progetto “Impresa in Azione” porta 56 studenti alla competizione regionale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/11/camera-di-commercio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/camera-di-commercio-il-progetto-impresa-in-azione-porta-56-studenti-alla-competizione-regionale/" rel="bookmark" title="Camera di commercio: il progetto “Impresa in Azione” porta 56 studenti alla competizione regionale">Camera di commercio: il progetto “Impresa in Azione” porta 56 studenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-sindacati-a-roma-per-mercatone-uno-shernon-non-ha-mai-avuto-le-qualita-per-gestire-la-situazione/" rel="bookmark" class="td-image-wrap" title="I sindacati a Roma per Mercatone Uno: &#8220;Shernon non ha mai avuto le qualità per gestire la situazione&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I sindacati a Roma per Mercatone Uno: &#8220;Shernon non ha mai avuto le qualità per gestire la situazione&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/Mercatone_Uno_Bologna-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-sindacati-a-roma-per-mercatone-uno-shernon-non-ha-mai-avuto-le-qualita-per-gestire-la-situazione/" rel="bookmark" title="I sindacati a Roma per Mercatone Uno: &#8220;Shernon non ha mai avuto le qualità per gestire la situazione&#8221;">I sindacati a Roma per Mercatone Uno: &#8220;Shernon non ha mai&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ced5d9e20005" data-td_block_id="td_uid_9_5ced5d9e20005"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ced5d9e20005" data-td_block_id="td_uid_9_5ced5d9e20005"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ced5d9e228df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ced5d9e228df" ><script>var block_td_uid_13_5ced5d9e228df = new tdBlock();
block_td_uid_13_5ced5d9e228df.id = "td_uid_13_5ced5d9e228df";
block_td_uid_13_5ced5d9e228df.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5ced5d9e228df_rand","tdc_css_class":"td_uid_13_5ced5d9e228df_rand","tdc_css_class_style":"td_uid_13_5ced5d9e228df_rand_style"}';
block_td_uid_13_5ced5d9e228df.td_column_number = "3";
block_td_uid_13_5ced5d9e228df.block_type = "td_block_mega_menu";
block_td_uid_13_5ced5d9e228df.post_count = "4";
block_td_uid_13_5ced5d9e228df.found_posts = "1151";
block_td_uid_13_5ced5d9e228df.header_color = "";
block_td_uid_13_5ced5d9e228df.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ced5d9e228df.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_13_5ced5d9e228df);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5ced5d9e228df" id="td_uid_14_5ced5d9e28263" data-td_block_id="td_uid_13_5ced5d9e228df" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5ced5d9e228df"  id="td_uid_15_5ced5d9e282f3" data-td_block_id="td_uid_13_5ced5d9e228df" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5ced5d9e228df"  id="td_uid_16_5ced5d9e28371" data-td_block_id="td_uid_13_5ced5d9e228df" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5ced5d9e228df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lista-per-ravenna-parco-della-rimembranza-di-san-marco-rimosse-e-ammassate-le-lapidi-dei-suoi-38-caduti-in-guerra/" rel="bookmark" class="td-image-wrap" title="Lista per Ravenna: “Parco della Rimembranza di San Marco,  rimosse e ammassate le lapidi dei suoi 38 caduti in guerra”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lista per Ravenna: “Parco della Rimembranza di San Marco,  rimosse e ammassate le lapidi dei suoi 38 caduti in guerra”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-28-alle-17.54.45-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lista-per-ravenna-parco-della-rimembranza-di-san-marco-rimosse-e-ammassate-le-lapidi-dei-suoi-38-caduti-in-guerra/" rel="bookmark" title="Lista per Ravenna: “Parco della Rimembranza di San Marco,  rimosse e ammassate le lapidi dei suoi 38 caduti in guerra”">Lista per Ravenna: “Parco della Rimembranza di San Marco,  rimosse&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-il-partito-democratico-soddsfatto-del-voto-nonostante-la-sconfitta-in-europa/" rel="bookmark" class="td-image-wrap" title="Elezioni: il Partito Democratico soddsfatto del voto nonostante la sconfitta in Europa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Elezioni: il Partito Democratico soddsfatto del voto nonostante la sconfitta in Europa" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/partito-democratico-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-il-partito-democratico-soddsfatto-del-voto-nonostante-la-sconfitta-in-europa/" rel="bookmark" title="Elezioni: il Partito Democratico soddsfatto del voto nonostante la sconfitta in Europa">Elezioni: il Partito Democratico soddsfatto del voto nonostante la sconfitta in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-brisighella-il-sindaco-e-pederzoli/" rel="bookmark" class="td-image-wrap" title="A Brisighella il sindaco è Massimiliano Pederzoli, sostenuto dal centrodestra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Brisighella il sindaco è Massimiliano Pederzoli, sostenuto dal centrodestra" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-94-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-brisighella-il-sindaco-e-pederzoli/" rel="bookmark" title="A Brisighella il sindaco è Massimiliano Pederzoli, sostenuto dal centrodestra">A Brisighella il sindaco è Massimiliano Pederzoli, sostenuto dal centrodestra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/della-godenza-vince-a-castelbolognese/" rel="bookmark" class="td-image-wrap" title="Amministrative: Luca Della Godenza vince a Castelbolognese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amministrative: Luca Della Godenza vince a Castelbolognese" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-92-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/della-godenza-vince-a-castelbolognese/" rel="bookmark" title="Amministrative: Luca Della Godenza vince a Castelbolognese">Amministrative: Luca Della Godenza vince a Castelbolognese</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ced5d9e228df" data-td_block_id="td_uid_13_5ced5d9e228df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ced5d9e228df" data-td_block_id="td_uid_13_5ced5d9e228df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5ced5d9e2a842_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ced5d9e2a842" ><script>var block_td_uid_17_5ced5d9e2a842 = new tdBlock();
block_td_uid_17_5ced5d9e2a842.id = "td_uid_17_5ced5d9e2a842";
block_td_uid_17_5ced5d9e2a842.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5ced5d9e2a842_rand","tdc_css_class":"td_uid_17_5ced5d9e2a842_rand","tdc_css_class_style":"td_uid_17_5ced5d9e2a842_rand_style"}';
block_td_uid_17_5ced5d9e2a842.td_column_number = "3";
block_td_uid_17_5ced5d9e2a842.block_type = "td_block_mega_menu";
block_td_uid_17_5ced5d9e2a842.post_count = "4";
block_td_uid_17_5ced5d9e2a842.found_posts = "604";
block_td_uid_17_5ced5d9e2a842.header_color = "";
block_td_uid_17_5ced5d9e2a842.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ced5d9e2a842.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_17_5ced5d9e2a842);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5ced5d9e2a842" id="td_uid_18_5ced5d9e2b5bc" data-td_block_id="td_uid_17_5ced5d9e2a842" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5ced5d9e2a842"  id="td_uid_19_5ced5d9e2b641" data-td_block_id="td_uid_17_5ced5d9e2a842" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5ced5d9e2a842"  id="td_uid_20_5ced5d9e2b728" data-td_block_id="td_uid_17_5ced5d9e2a842" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5ced5d9e2a842 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/listituto-oriani-prende-il-diploma-di-scuola-amica-della-mediazione/" rel="bookmark" class="td-image-wrap" title="L’Istituto Oriani prende il diploma di “scuola amica della mediazione”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’Istituto Oriani prende il diploma di “scuola amica della mediazione”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/IMG_0267-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/listituto-oriani-prende-il-diploma-di-scuola-amica-della-mediazione/" rel="bookmark" title="L’Istituto Oriani prende il diploma di “scuola amica della mediazione”">L’Istituto Oriani prende il diploma di “scuola amica della mediazione”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-la-scuola-media-francesco-baracca-si-aggiudica-il-40-trofeo-deggiovanni/" rel="bookmark" class="td-image-wrap" title="Lugo: la scuola media “Francesco Baracca” si aggiudica il 40° Trofeo Deggiovanni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lugo: la scuola media “Francesco Baracca” si aggiudica il 40° Trofeo Deggiovanni" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Premiazione-Trofeo-Deggiovanni-24-maggio-2019-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-la-scuola-media-francesco-baracca-si-aggiudica-il-40-trofeo-deggiovanni/" rel="bookmark" title="Lugo: la scuola media “Francesco Baracca” si aggiudica il 40° Trofeo Deggiovanni">Lugo: la scuola media “Francesco Baracca” si aggiudica il 40° Trofeo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-7-giugno-pulizia-della-spiaggia-cosi-listituto-morigia-festeggera-la-fine-dellanno-scolastico/" rel="bookmark" class="td-image-wrap" title="Il 7 giugno pulizia della spiaggia, così l&#8217;Istituto Morigia festeggerà la fine dell&#8217;anno scolastico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il 7 giugno pulizia della spiaggia, così l&#8217;Istituto Morigia festeggerà la fine dell&#8217;anno scolastico" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-27-alle-15.05.22-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-7-giugno-pulizia-della-spiaggia-cosi-listituto-morigia-festeggera-la-fine-dellanno-scolastico/" rel="bookmark" title="Il 7 giugno pulizia della spiaggia, così l&#8217;Istituto Morigia festeggerà la fine dell&#8217;anno scolastico">Il 7 giugno pulizia della spiaggia, così l&#8217;Istituto Morigia festeggerà la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/estate-2019-tornano-i-laboratori-creativi-a-casa-vignuzzi-iscrizioni-aperte-da-lunedi/" rel="bookmark" class="td-image-wrap" title="Estate 2019: tornano i laboratori creativi a Casa Vignuzzi. Iscrizioni aperte da lunedì"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estate 2019: tornano i laboratori creativi a Casa Vignuzzi. Iscrizioni aperte da lunedì" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/11/Laboratori-creativi-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/estate-2019-tornano-i-laboratori-creativi-a-casa-vignuzzi-iscrizioni-aperte-da-lunedi/" rel="bookmark" title="Estate 2019: tornano i laboratori creativi a Casa Vignuzzi. Iscrizioni aperte da lunedì">Estate 2019: tornano i laboratori creativi a Casa Vignuzzi. Iscrizioni aperte&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ced5d9e2a842" data-td_block_id="td_uid_17_5ced5d9e2a842"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ced5d9e2a842" data-td_block_id="td_uid_17_5ced5d9e2a842"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5ced5d9e2d3a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5ced5d9e2d3a1" ><script>var block_td_uid_21_5ced5d9e2d3a1 = new tdBlock();
block_td_uid_21_5ced5d9e2d3a1.id = "td_uid_21_5ced5d9e2d3a1";
block_td_uid_21_5ced5d9e2d3a1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5ced5d9e2d3a1_rand","tdc_css_class":"td_uid_21_5ced5d9e2d3a1_rand","tdc_css_class_style":"td_uid_21_5ced5d9e2d3a1_rand_style"}';
block_td_uid_21_5ced5d9e2d3a1.td_column_number = "3";
block_td_uid_21_5ced5d9e2d3a1.block_type = "td_block_mega_menu";
block_td_uid_21_5ced5d9e2d3a1.post_count = "4";
block_td_uid_21_5ced5d9e2d3a1.found_posts = "1101";
block_td_uid_21_5ced5d9e2d3a1.header_color = "";
block_td_uid_21_5ced5d9e2d3a1.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ced5d9e2d3a1.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_21_5ced5d9e2d3a1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5ced5d9e2d3a1" id="td_uid_22_5ced5d9e2dfd6" data-td_block_id="td_uid_21_5ced5d9e2d3a1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5ced5d9e2d3a1"  id="td_uid_23_5ced5d9e2e050" data-td_block_id="td_uid_21_5ced5d9e2d3a1" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5ced5d9e2d3a1"  id="td_uid_24_5ced5d9e2e0ce" data-td_block_id="td_uid_21_5ced5d9e2d3a1" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5ced5d9e2d3a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-festeggiato-il-100-compleanno-della-signora-alfonsina-fiorentini/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: festeggiato il 100° compleanno della signora Alfonsina Fiorentini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bagnacavallo: festeggiato il 100° compleanno della signora Alfonsina Fiorentini" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Alfonsina-Fiorentini-con-familiari-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-festeggiato-il-100-compleanno-della-signora-alfonsina-fiorentini/" rel="bookmark" title="Bagnacavallo: festeggiato il 100° compleanno della signora Alfonsina Fiorentini">Bagnacavallo: festeggiato il 100° compleanno della signora Alfonsina Fiorentini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/martedi-28-dopo-saluti-da-brescello-lincontro-cultura-contro-la-mafia/" rel="bookmark" class="td-image-wrap" title="Martedì 28 dopo Saluti da Brescello l&#8217;incontro &#8220;Cultura contro la mafia!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Martedì 28 dopo Saluti da Brescello l&#8217;incontro &#8220;Cultura contro la mafia!&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/saluti_brescello-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/martedi-28-dopo-saluti-da-brescello-lincontro-cultura-contro-la-mafia/" rel="bookmark" title="Martedì 28 dopo Saluti da Brescello l&#8217;incontro &#8220;Cultura contro la mafia!&#8221;">Martedì 28 dopo Saluti da Brescello l&#8217;incontro &#8220;Cultura contro la mafia!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cultura-del-sollievo-e-lotta-al-dolore-domani-giornata-nazionale-del-sollievo/" rel="bookmark" class="td-image-wrap" title="Cultura del sollievo e lotta al dolore, domani Giornata Nazionale del Sollievo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cultura del sollievo e lotta al dolore, domani Giornata Nazionale del Sollievo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/58b6e7345ad4abb4caea3d5588b5aaec_XL-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cultura-del-sollievo-e-lotta-al-dolore-domani-giornata-nazionale-del-sollievo/" rel="bookmark" title="Cultura del sollievo e lotta al dolore, domani Giornata Nazionale del Sollievo">Cultura del sollievo e lotta al dolore, domani Giornata Nazionale del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/due-ruote-per-la-vita-una-domenica-per-aiutare-due-bambini-affetti-da-una-malattia-rara/" rel="bookmark" class="td-image-wrap" title="Due ruote per la vita: una domenica per aiutare due bambini affetti da una malattia rara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Due ruote per la vita: una domenica per aiutare due bambini affetti da una malattia rara" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/due-ruote-per-la-vita-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/due-ruote-per-la-vita-una-domenica-per-aiutare-due-bambini-affetti-da-una-malattia-rara/" rel="bookmark" title="Due ruote per la vita: una domenica per aiutare due bambini affetti da una malattia rara">Due ruote per la vita: una domenica per aiutare due bambini&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ced5d9e2d3a1" data-td_block_id="td_uid_21_5ced5d9e2d3a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5ced5d9e2d3a1" data-td_block_id="td_uid_21_5ced5d9e2d3a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5ced5d9e2f742_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5ced5d9e2f742" ><script>var block_td_uid_25_5ced5d9e2f742 = new tdBlock();
block_td_uid_25_5ced5d9e2f742.id = "td_uid_25_5ced5d9e2f742";
block_td_uid_25_5ced5d9e2f742.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5ced5d9e2f742_rand","tdc_css_class":"td_uid_25_5ced5d9e2f742_rand","tdc_css_class_style":"td_uid_25_5ced5d9e2f742_rand_style"}';
block_td_uid_25_5ced5d9e2f742.td_column_number = "3";
block_td_uid_25_5ced5d9e2f742.block_type = "td_block_mega_menu";
block_td_uid_25_5ced5d9e2f742.post_count = "4";
block_td_uid_25_5ced5d9e2f742.found_posts = "1787";
block_td_uid_25_5ced5d9e2f742.header_color = "";
block_td_uid_25_5ced5d9e2f742.ajax_pagination_infinite_stop = "";
block_td_uid_25_5ced5d9e2f742.max_num_pages = "447";
tdBlocksArray.push(block_td_uid_25_5ced5d9e2f742);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5ced5d9e2f742" id="td_uid_26_5ced5d9e30557" data-td_block_id="td_uid_25_5ced5d9e2f742" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5ced5d9e2f742"  id="td_uid_27_5ced5d9e305f6" data-td_block_id="td_uid_25_5ced5d9e2f742" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5ced5d9e2f742"  id="td_uid_28_5ced5d9e30679" data-td_block_id="td_uid_25_5ced5d9e2f742" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5ced5d9e2f742 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/milano-marittima-8-edizione-della-running-in/" rel="bookmark" class="td-image-wrap" title="Milano Marittima: 8^ edizione della Running In"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milano Marittima: 8^ edizione della Running In" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/50-running-in-milano-marittima-3-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/milano-marittima-8-edizione-della-running-in/" rel="bookmark" title="Milano Marittima: 8^ edizione della Running In">Milano Marittima: 8^ edizione della Running In</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pallacanestro-la-squadra-femminile-della-scuola-europa-seconda-ai-campionati-studenteschi-nazionali/" rel="bookmark" class="td-image-wrap" title="Pallacanestro: la squadra femminile della Scuola Europa seconda ai Campionati Studenteschi Nazionali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pallacanestro: la squadra femminile della Scuola Europa seconda ai Campionati Studenteschi Nazionali" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Basket_naz_2019_Cf_2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pallacanestro-la-squadra-femminile-della-scuola-europa-seconda-ai-campionati-studenteschi-nazionali/" rel="bookmark" title="Pallacanestro: la squadra femminile della Scuola Europa seconda ai Campionati Studenteschi Nazionali">Pallacanestro: la squadra femminile della Scuola Europa seconda ai Campionati Studenteschi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-la-conad-olimpia-teodora-si-rinforza-con-larrivo-di-costanza-manfredini/" rel="bookmark" class="td-image-wrap" title="Volley: la Conad Olimpia Teodora si rinforza con l&#8217;arrivo di Costanza Manfredini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Volley: la Conad Olimpia Teodora si rinforza con l&#8217;arrivo di Costanza Manfredini" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Costanza_Manfredini_1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-la-conad-olimpia-teodora-si-rinforza-con-larrivo-di-costanza-manfredini/" rel="bookmark" title="Volley: la Conad Olimpia Teodora si rinforza con l&#8217;arrivo di Costanza Manfredini">Volley: la Conad Olimpia Teodora si rinforza con l&#8217;arrivo di Costanza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/viola-bladassarri-si-fa-onore-in-nazionale-nono-posto-ai-campionati-individuali/" rel="bookmark" class="td-image-wrap" title="Viola Bladassarri si fa onore in Nazionale: nono posto ai Campionati Individuali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viola Bladassarri si fa onore in Nazionale: nono posto ai Campionati Individuali" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/viola-baldassarri1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/viola-bladassarri-si-fa-onore-in-nazionale-nono-posto-ai-campionati-individuali/" rel="bookmark" title="Viola Bladassarri si fa onore in Nazionale: nono posto ai Campionati Individuali">Viola Bladassarri si fa onore in Nazionale: nono posto ai Campionati&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5ced5d9e2f742" data-td_block_id="td_uid_25_5ced5d9e2f742"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5ced5d9e2f742" data-td_block_id="td_uid_25_5ced5d9e2f742"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5ced5d9e32c7c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ced5d9e32c7c" ><script>var block_td_uid_29_5ced5d9e32c7c = new tdBlock();
block_td_uid_29_5ced5d9e32c7c.id = "td_uid_29_5ced5d9e32c7c";
block_td_uid_29_5ced5d9e32c7c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5ced5d9e32c7c_rand","tdc_css_class":"td_uid_29_5ced5d9e32c7c_rand","tdc_css_class_style":"td_uid_29_5ced5d9e32c7c_rand_style"}';
block_td_uid_29_5ced5d9e32c7c.td_column_number = "3";
block_td_uid_29_5ced5d9e32c7c.block_type = "td_block_mega_menu";
block_td_uid_29_5ced5d9e32c7c.post_count = "4";
block_td_uid_29_5ced5d9e32c7c.found_posts = "465";
block_td_uid_29_5ced5d9e32c7c.header_color = "";
block_td_uid_29_5ced5d9e32c7c.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ced5d9e32c7c.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_29_5ced5d9e32c7c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5ced5d9e32c7c" id="td_uid_30_5ced5d9e33a2b" data-td_block_id="td_uid_29_5ced5d9e32c7c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5ced5d9e32c7c"  id="td_uid_31_5ced5d9e33ab7" data-td_block_id="td_uid_29_5ced5d9e32c7c" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5ced5d9e32c7c"  id="td_uid_32_5ced5d9e33b3d" data-td_block_id="td_uid_29_5ced5d9e32c7c" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5ced5d9e32c7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-marina-di-ravenna-lo-street-food-toscana-in-piazza/" rel="bookmark" class="td-image-wrap" title="A Marina di Ravenna lo street food &#8220;Toscana in Piazza&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Marina di Ravenna lo street food &#8220;Toscana in Piazza&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-28-alle-16.13.22-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-marina-di-ravenna-lo-street-food-toscana-in-piazza/" rel="bookmark" title="A Marina di Ravenna lo street food &#8220;Toscana in Piazza&#8221;">A Marina di Ravenna lo street food &#8220;Toscana in Piazza&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/airbnb-bb-case-in-affitto-nasce-host-in-ravenna-meno-limitazioni-piu-legalita/" rel="bookmark" class="td-image-wrap" title="Airbnb, B&#038;b, case in affitto. Nasce Host in Ravenna: &#8220;Meno limitazioni, più legalità&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Airbnb, B&#038;b, case in affitto. Nasce Host in Ravenna: &#8220;Meno limitazioni, più legalità&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-96-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/airbnb-bb-case-in-affitto-nasce-host-in-ravenna-meno-limitazioni-piu-legalita/" rel="bookmark" title="Airbnb, B&#038;b, case in affitto. Nasce Host in Ravenna: &#8220;Meno limitazioni, più legalità&#8221;">Airbnb, B&#038;b, case in affitto. Nasce Host in Ravenna: &#8220;Meno limitazioni,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nel-weeked-tornano-le-feste-medievali-a-brisighella-il-programma/" rel="bookmark" class="td-image-wrap" title="Nel weeked tornano le Feste Medievali a Brisighella: il programma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nel weeked tornano le Feste Medievali a Brisighella: il programma" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Brisighella-Feste-Medievali-2019-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nel-weeked-tornano-le-feste-medievali-a-brisighella-il-programma/" rel="bookmark" title="Nel weeked tornano le Feste Medievali a Brisighella: il programma">Nel weeked tornano le Feste Medievali a Brisighella: il programma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-medioevo-rivive-a-brisighella/" rel="bookmark" class="td-image-wrap" title="Il Medioevo rivive a Brisighella"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Medioevo rivive a Brisighella" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Image.286907869253-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-medioevo-rivive-a-brisighella/" rel="bookmark" title="Il Medioevo rivive a Brisighella">Il Medioevo rivive a Brisighella</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5ced5d9e32c7c" data-td_block_id="td_uid_29_5ced5d9e32c7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5ced5d9e32c7c" data-td_block_id="td_uid_29_5ced5d9e32c7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5ced5d9e35599_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5ced5d9e35599" ><script>var block_td_uid_33_5ced5d9e35599 = new tdBlock();
block_td_uid_33_5ced5d9e35599.id = "td_uid_33_5ced5d9e35599";
block_td_uid_33_5ced5d9e35599.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5ced5d9e35599_rand","tdc_css_class":"td_uid_33_5ced5d9e35599_rand","tdc_css_class_style":"td_uid_33_5ced5d9e35599_rand_style"}';
block_td_uid_33_5ced5d9e35599.td_column_number = "3";
block_td_uid_33_5ced5d9e35599.block_type = "td_block_mega_menu";
block_td_uid_33_5ced5d9e35599.post_count = "4";
block_td_uid_33_5ced5d9e35599.found_posts = "5180";
block_td_uid_33_5ced5d9e35599.header_color = "";
block_td_uid_33_5ced5d9e35599.ajax_pagination_infinite_stop = "";
block_td_uid_33_5ced5d9e35599.max_num_pages = "1295";
tdBlocksArray.push(block_td_uid_33_5ced5d9e35599);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5ced5d9e35599" id="td_uid_34_5ced5d9e35c66" data-td_block_id="td_uid_33_5ced5d9e35599" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5ced5d9e35599"  id="td_uid_35_5ced5d9e35d05" data-td_block_id="td_uid_33_5ced5d9e35599" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5ced5d9e35599"  id="td_uid_36_5ced5d9e35dac" data-td_block_id="td_uid_33_5ced5d9e35599" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5ced5d9e35599"  id="td_uid_37_5ced5d9e35e2a" data-td_block_id="td_uid_33_5ced5d9e35599" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5ced5d9e35599"  id="td_uid_38_5ced5d9e35ea2" data-td_block_id="td_uid_33_5ced5d9e35599" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5ced5d9e35599"  id="td_uid_39_5ced5d9e35f42" data-td_block_id="td_uid_33_5ced5d9e35599" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5ced5d9e35599"  id="td_uid_40_5ced5d9e35fec" data-td_block_id="td_uid_33_5ced5d9e35599" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5ced5d9e35599"  id="td_uid_41_5ced5d9e36071" data-td_block_id="td_uid_33_5ced5d9e35599" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5ced5d9e35599"  id="td_uid_42_5ced5d9e360eb" data-td_block_id="td_uid_33_5ced5d9e35599" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5ced5d9e35599 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/frode-fiscale-false-dichiarazioni-dei-redditi-sequestro-da-27-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-100-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/frode-fiscale-false-dichiarazioni-dei-redditi-sequestro-da-27-milioni-di-euro/" rel="bookmark" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro">Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/listituto-oriani-prende-il-diploma-di-scuola-amica-della-mediazione/" rel="bookmark" class="td-image-wrap" title="L’Istituto Oriani prende il diploma di “scuola amica della mediazione”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’Istituto Oriani prende il diploma di “scuola amica della mediazione”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/IMG_0267-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/listituto-oriani-prende-il-diploma-di-scuola-amica-della-mediazione/" rel="bookmark" title="L’Istituto Oriani prende il diploma di “scuola amica della mediazione”">L’Istituto Oriani prende il diploma di “scuola amica della mediazione”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/" rel="bookmark" class="td-image-wrap" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-99-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/" rel="bookmark" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità">Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mercatone-uno-il-30-incontro-per-i-creditori-tutelare-anche-i-clienti-che-hanno-versato-acconti/" rel="bookmark" class="td-image-wrap" title="Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i clienti che hanno versato acconti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i clienti che hanno versato acconti&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/Mercatone_Uno_Bologna-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mercatone-uno-il-30-incontro-per-i-creditori-tutelare-anche-i-clienti-che-hanno-versato-acconti/" rel="bookmark" title="Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i clienti che hanno versato acconti&#8221;">Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5ced5d9e35599" data-td_block_id="td_uid_33_5ced5d9e35599"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5ced5d9e35599" data-td_block_id="td_uid_33_5ced5d9e35599"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5ced5d9e3804e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5ced5d9e3804e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5ced5d9e3804e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-215357" class="post-215357 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-in-evidenza category-ravenna-cronaca category-ravenna-in-evidenza tag-coltello tag-cronaca tag-polizia tag-ravenna" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">61enne denunciato dalla Polizia per il possesso di un coltello a scatto</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/">In evidenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">61enne denunciato dalla Polizia per il possesso di un coltello a scatto</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/lega/">Lega</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T17:08:36+00:00" >28 Maggio 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-215357">16</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2F61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=61enne+denunciato+dalla+Polizia+per+il+possesso+di+un+coltello+a+scatto&url=https%3A%2F%2Fwww.ravennawebtv.it%2F61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello.jpg&description=61enne+denunciato+dalla+Polizia+per+il+possesso+di+un+coltello+a+scatto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=61enne+denunciato+dalla+Polizia+per+il+possesso+di+un+coltello+a+scatto %0A%0A https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello.jpg" data-caption=""><img width="696" height="293" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello-696x293.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello-696x293.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello-300x126.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello-768x323.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello.jpg 899w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="coltello"/></a></div>
            <p class="p1" style="text-align: justify;"><span class="s1">La Polizia di Stato ha indagato in stato di libertà A.N., cittadino italiano di 61 anni, per il reato di porto abusivo di armi.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1"> Nel Pomeriggio di venerdì 24 maggio scorso, in piazza Segurini a Ravenna, una Volante dell’Ufficio Prevenzione Generale e Soccorso Pubblico della Questura, su richiesta della Polizia Locale, che si trovava già impegnata nell’ispezione di un’auto, ha proceduto al controllo di un’altra vettura con una persona a bordo, A.N. per l’appunto.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1"> Il controllo ha permesso agli agenti di sequestrare un coltello a molla, rinvenuto all’interno del vano porta oggetti, posto sotto al bracciolo centrale.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1"> Per questi motivi, il 61enne è stato denunciato all’Autorità Giudiziaria per il reato di porto abusivo di armi.</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/coltello/">coltello</a></li><li><a href="https://www.ravennawebtv.it/tag/cronaca/">Cronaca</a></li><li><a href="https://www.ravennawebtv.it/tag/polizia/">polizia</a></li><li><a href="https://www.ravennawebtv.it/tag/ravenna/">Ravenna</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2F61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=61enne+denunciato+dalla+Polizia+per+il+possesso+di+un+coltello+a+scatto&url=https%3A%2F%2Fwww.ravennawebtv.it%2F61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello.jpg&description=61enne+denunciato+dalla+Polizia+per+il+possesso+di+un+coltello+a+scatto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=61enne+denunciato+dalla+Polizia+per+il+possesso+di+un+coltello+a+scatto %0A%0A https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/zygmunt-baranski-apre-il-congresso-dantesco-internazionale/">Zygmunt Barański apre il Congresso Dantesco Internazionale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/">Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/lega/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/lega/">Lega</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lega"></span><meta itemprop="datePublished" content="2019-05-28T17:08:36+00:00"><meta itemprop="dateModified" content="2019-05-28T17:08:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="61enne denunciato dalla Polizia per il possesso di un coltello a scatto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello.jpg"><meta itemprop="width" content="899"><meta itemprop="height" content="378"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5ced5d9e3a554_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5ced5d9e3a554" ><script>var block_td_uid_45_5ced5d9e3a554 = new tdBlock();
block_td_uid_45_5ced5d9e3a554.id = "td_uid_45_5ced5d9e3a554";
block_td_uid_45_5ced5d9e3a554.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5ced5d9e3a554_rand","td_column_number":3,"live_filter_cur_post_id":215357,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5ced5d9e3a554_rand","tdc_css_class_style":"td_uid_45_5ced5d9e3a554_rand_style"}';
block_td_uid_45_5ced5d9e3a554.td_column_number = "3";
block_td_uid_45_5ced5d9e3a554.block_type = "td_block_related_posts";
block_td_uid_45_5ced5d9e3a554.post_count = "3";
block_td_uid_45_5ced5d9e3a554.found_posts = "5634";
block_td_uid_45_5ced5d9e3a554.header_color = "";
block_td_uid_45_5ced5d9e3a554.ajax_pagination_infinite_stop = "";
block_td_uid_45_5ced5d9e3a554.max_num_pages = "1878";
tdBlocksArray.push(block_td_uid_45_5ced5d9e3a554);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5ced5d9e63927" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5ced5d9e3a554" href="#">Articoli correlati</a><a id="td_uid_47_5ced5d9e63978" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5ced5d9e3a554" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5ced5d9e3a554 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/frode-fiscale-false-dichiarazioni-dei-redditi-sequestro-da-27-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-100-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/frode-fiscale-false-dichiarazioni-dei-redditi-sequestro-da-27-milioni-di-euro/" rel="bookmark" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro">Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/efficientamento-energetico-degli-edifici-pubblici-nuovi-appuntamenti-inerenti-al-progetto-impulse-med/" rel="bookmark" class="td-image-wrap" title="Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse Med"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse Med" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Schermata-2019-04-09-alle-17.33.18-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/efficientamento-energetico-degli-edifici-pubblici-nuovi-appuntamenti-inerenti-al-progetto-impulse-med/" rel="bookmark" title="Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse Med">Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse Med</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/" rel="bookmark" class="td-image-wrap" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-99-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/" rel="bookmark" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità">Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5ced5d9e3a554" data-td_block_id="td_uid_45_5ced5d9e3a554"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5ced5d9e3a554" data-td_block_id="td_uid_45_5ced5d9e3a554"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5ced5d9e64d9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5ced5d9e64d9e" ><script>var block_td_uid_48_5ced5d9e64d9e = new tdBlock();
block_td_uid_48_5ced5d9e64d9e.id = "td_uid_48_5ced5d9e64d9e";
block_td_uid_48_5ced5d9e64d9e.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5ced5d9e64d9e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5ced5d9e64d9e_rand","tdc_css_class_style":"td_uid_48_5ced5d9e64d9e_rand_style"}';
block_td_uid_48_5ced5d9e64d9e.td_column_number = "1";
block_td_uid_48_5ced5d9e64d9e.block_type = "td_block_15";
block_td_uid_48_5ced5d9e64d9e.post_count = "4";
block_td_uid_48_5ced5d9e64d9e.found_posts = "2145";
block_td_uid_48_5ced5d9e64d9e.header_color = "#";
block_td_uid_48_5ced5d9e64d9e.ajax_pagination_infinite_stop = "";
block_td_uid_48_5ced5d9e64d9e.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_48_5ced5d9e64d9e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5ced5d9e64d9e class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/frode-fiscale-false-dichiarazioni-dei-redditi-sequestro-da-27-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-100-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/frode-fiscale-false-dichiarazioni-dei-redditi-sequestro-da-27-milioni-di-euro/" rel="bookmark" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro">Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/" rel="bookmark" class="td-image-wrap" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-99-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/" rel="bookmark" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità">Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/" rel="bookmark" class="td-image-wrap" title="61enne denunciato dalla Polizia per il possesso di un coltello a scatto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="61enne denunciato dalla Polizia per il possesso di un coltello a scatto" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/coltello-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/61enne-denunciato-dalla-polizia-per-il-possesso-di-un-coltello-a-scatto/" rel="bookmark" title="61enne denunciato dalla Polizia per il possesso di un coltello a scatto">61enne denunciato dalla Polizia per il possesso di un coltello a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mercatone-uno-il-30-incontro-per-i-creditori-tutelare-anche-i-clienti-che-hanno-versato-acconti/" rel="bookmark" class="td-image-wrap" title="Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i clienti che hanno versato acconti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i clienti che hanno versato acconti&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/Mercatone_Uno_Bologna-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mercatone-uno-il-30-incontro-per-i-creditori-tutelare-anche-i-clienti-che-hanno-versato-acconti/" rel="bookmark" title="Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i clienti che hanno versato acconti&#8221;">Mercatone Uno: il 30 incontro per i creditori. &#8220;Tutelare anche i...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5ced5d9e64d9e" data-td_block_id="td_uid_48_5ced5d9e64d9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5ced5d9e64d9e" data-td_block_id="td_uid_48_5ced5d9e64d9e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5ced5d9e67841_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5ced5d9e67841_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5ced5d9e67841_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5ced5d9e67ad1_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5ced5d9e67ad1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5ced5d9e67ad1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://www.ravennawebtv.it/codice-di-autoregolamentazione/" target="_self"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/speciale-elezioni-300px.png"/></a></div>
<div class="td-all-devices"><a href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
<div class="td-all-devices"><a href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div>



</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5ced5d9e67da8_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5ced5d9e67da8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5ced5d9e67da8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div>
<div class="td-all-devices"><a href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div>
<div class="td-all-devices"><a href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div>
<div class="td-all-devices"><a href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div>
<div class="td-all-devices"><a href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5ced5d9e69164_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5ced5d9e69164" ><script>var block_td_uid_53_5ced5d9e69164 = new tdBlock();
block_td_uid_53_5ced5d9e69164.id = "td_uid_53_5ced5d9e69164";
block_td_uid_53_5ced5d9e69164.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5ced5d9e69164_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5ced5d9e69164_rand","tdc_css_class_style":"td_uid_53_5ced5d9e69164_rand_style"}';
block_td_uid_53_5ced5d9e69164.td_column_number = "1";
block_td_uid_53_5ced5d9e69164.block_type = "td_block_7";
block_td_uid_53_5ced5d9e69164.post_count = "5";
block_td_uid_53_5ced5d9e69164.found_posts = "105";
block_td_uid_53_5ced5d9e69164.header_color = "#";
block_td_uid_53_5ced5d9e69164.ajax_pagination_infinite_stop = "";
block_td_uid_53_5ced5d9e69164.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_53_5ced5d9e69164);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5ced5d9e69164 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/airbnb-bb-case-in-affitto-nasce-host-in-ravenna-meno-limitazioni-piu-legalita/" rel="bookmark" class="td-image-wrap" title="Airbnb, B&#038;b, case in affitto. Nasce Host in Ravenna: &#8220;Meno limitazioni, più legalità&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Airbnb, B&#038;b, case in affitto. Nasce Host in Ravenna: &#8220;Meno limitazioni, più legalità&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-96-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/airbnb-bb-case-in-affitto-nasce-host-in-ravenna-meno-limitazioni-piu-legalita/" rel="bookmark" title="Airbnb, B&#038;b, case in affitto. Nasce Host in Ravenna: &#8220;Meno limitazioni, più legalità&#8221;">Airbnb, B&#038;b, case in affitto. Nasce Host in Ravenna: &#8220;Meno limitazioni,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T10:54:28+00:00" >28 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/parole-che-curano-a-ravenna-un-importante-convegno-per-migliorare-la-comunicazione-con-i-pazienti/" rel="bookmark" class="td-image-wrap" title="Parole che curano: a Ravenna un importante convegno per migliorare la comunicazione con i pazienti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Parole che curano: a Ravenna un importante convegno per migliorare la comunicazione con i pazienti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-81-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/parole-che-curano-a-ravenna-un-importante-convegno-per-migliorare-la-comunicazione-con-i-pazienti/" rel="bookmark" title="Parole che curano: a Ravenna un importante convegno per migliorare la comunicazione con i pazienti">Parole che curano: a Ravenna un importante convegno per migliorare la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T15:38:17+00:00" >24 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-celebra-la-festa-della-cooperazione-2/" rel="bookmark" class="td-image-wrap" title="Faenza celebra la Festa della Cooperazione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Faenza celebra la Festa della Cooperazione" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-60-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-celebra-la-festa-della-cooperazione-2/" rel="bookmark" title="Faenza celebra la Festa della Cooperazione">Faenza celebra la Festa della Cooperazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T11:09:50+00:00" >20 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/marinando-sbarca-a-scuola-oltre-500-bambini-e-ragazzi-in-visita-alle-navi-di-marina-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Marinando sbarca a scuola: oltre 500 bambini e ragazzi in visita alle navi di Marina di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Marinando sbarca a scuola: oltre 500 bambini e ragazzi in visita alle navi di Marina di Ravenna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/marinando-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/marinando-sbarca-a-scuola-oltre-500-bambini-e-ragazzi-in-visita-alle-navi-di-marina-di-ravenna/" rel="bookmark" title="Marinando sbarca a scuola: oltre 500 bambini e ragazzi in visita alle navi di Marina di Ravenna">Marinando sbarca a scuola: oltre 500 bambini e ragazzi in visita...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-10T14:05:03+00:00" >10 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fare-i-conti-con-lambiente-opportunita-e-sfide-per-leconomia-circolare/" rel="bookmark" class="td-image-wrap" title="Fare i conti con l&#8217;ambiente: opportunità e sfide per l&#8217;economia circolare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fare i conti con l&#8217;ambiente: opportunità e sfide per l&#8217;economia circolare" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/economia-circolare-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fare-i-conti-con-lambiente-opportunita-e-sfide-per-leconomia-circolare/" rel="bookmark" title="Fare i conti con l&#8217;ambiente: opportunità e sfide per l&#8217;economia circolare">Fare i conti con l&#8217;ambiente: opportunità e sfide per l&#8217;economia circolare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-08T15:45:18+00:00" >8 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5ced5d9e6bd99_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5ced5d9e6bd99" ><script>var block_td_uid_54_5ced5d9e6bd99 = new tdBlock();
block_td_uid_54_5ced5d9e6bd99.id = "td_uid_54_5ced5d9e6bd99";
block_td_uid_54_5ced5d9e6bd99.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5ced5d9e6bd99_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5ced5d9e6bd99_rand","tdc_css_class_style":"td_uid_54_5ced5d9e6bd99_rand_style"}';
block_td_uid_54_5ced5d9e6bd99.td_column_number = "1";
block_td_uid_54_5ced5d9e6bd99.block_type = "td_block_7";
block_td_uid_54_5ced5d9e6bd99.post_count = "5";
block_td_uid_54_5ced5d9e6bd99.found_posts = "9047";
block_td_uid_54_5ced5d9e6bd99.header_color = "#";
block_td_uid_54_5ced5d9e6bd99.ajax_pagination_infinite_stop = "";
block_td_uid_54_5ced5d9e6bd99.max_num_pages = "1810";
tdBlocksArray.push(block_td_uid_54_5ced5d9e6bd99);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5ced5d9e6bd99 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/frode-fiscale-false-dichiarazioni-dei-redditi-sequestro-da-27-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-100-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/frode-fiscale-false-dichiarazioni-dei-redditi-sequestro-da-27-milioni-di-euro/" rel="bookmark" title="Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di euro">Frode fiscale. False dichiarazioni dei redditi, sequestro da 27 milioni di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T18:07:28+00:00" >28 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lista-per-ravenna-parco-della-rimembranza-di-san-marco-rimosse-e-ammassate-le-lapidi-dei-suoi-38-caduti-in-guerra/" rel="bookmark" class="td-image-wrap" title="Lista per Ravenna: “Parco della Rimembranza di San Marco,  rimosse e ammassate le lapidi dei suoi 38 caduti in guerra”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lista per Ravenna: “Parco della Rimembranza di San Marco,  rimosse e ammassate le lapidi dei suoi 38 caduti in guerra”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-28-alle-17.54.45-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lista-per-ravenna-parco-della-rimembranza-di-san-marco-rimosse-e-ammassate-le-lapidi-dei-suoi-38-caduti-in-guerra/" rel="bookmark" title="Lista per Ravenna: “Parco della Rimembranza di San Marco,  rimosse e ammassate le lapidi dei suoi 38 caduti in guerra”">Lista per Ravenna: “Parco della Rimembranza di San Marco,  rimosse...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T17:56:02+00:00" >28 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/milano-marittima-8-edizione-della-running-in/" rel="bookmark" class="td-image-wrap" title="Milano Marittima: 8^ edizione della Running In"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Milano Marittima: 8^ edizione della Running In" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/50-running-in-milano-marittima-3-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/milano-marittima-8-edizione-della-running-in/" rel="bookmark" title="Milano Marittima: 8^ edizione della Running In">Milano Marittima: 8^ edizione della Running In</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T17:36:58+00:00" >28 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/efficientamento-energetico-degli-edifici-pubblici-nuovi-appuntamenti-inerenti-al-progetto-impulse-med/" rel="bookmark" class="td-image-wrap" title="Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse Med"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse Med" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Schermata-2019-04-09-alle-17.33.18-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/efficientamento-energetico-degli-edifici-pubblici-nuovi-appuntamenti-inerenti-al-progetto-impulse-med/" rel="bookmark" title="Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse Med">Efficientamento energetico degli edifici pubblici, nuovi appuntamenti inerenti al progetto Impulse...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T17:18:00+00:00" >28 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/" rel="bookmark" class="td-image-wrap" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/05/maxresdefault-99-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lavori-allex-complesso-dei-salesiani-a-settembre-tante-novita/" rel="bookmark" title="Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità">Lavori all&#8217;ex complesso dei Salesiani, a settembre tante novità</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T17:16:11+00:00" >28 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5ced5d9e6deec_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5ced5d9e6deec" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5ced5d9e6deec class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">pioggia leggera</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5ced5d9e6deec"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5ced5d9e6deec">
				<input id="td_uid_55_5ced5d9e6deec" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5ced5d9e6deec"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5ced5d9e6deec">
					<span class="td-big-degrees">19.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">16.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">88						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5ced5d9e6e0e0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5ced5d9e6e0e0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">5175</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4226</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">2991</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">2976</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">2350</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">2145</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">1854</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-a-lugo-la-firma-del-patto-per-la-sicurezza/" rel="bookmark" class="td-image-wrap" title="Unione: A Lugo la firma del patto per la sicurezza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Unione: A Lugo la firma del patto per la sicurezza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/191-Unione-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-a-lugo-la-firma-del-patto-per-la-sicurezza/" rel="bookmark" title="Unione: A Lugo la firma del patto per la sicurezza">Unione: A Lugo la firma del patto per la sicurezza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T11:52:09+00:00" >12 Aprile 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/carabinieri-lotta-allo-spaccio-arrestati-due-pusher/" rel="bookmark" class="td-image-wrap" title="Carabinieri: lotta allo spaccio arrestati due pusher"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Carabinieri: lotta allo spaccio arrestati due pusher" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/carabinieri-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/carabinieri-lotta-allo-spaccio-arrestati-due-pusher/" rel="bookmark" title="Carabinieri: lotta allo spaccio arrestati due pusher">Carabinieri: lotta allo spaccio arrestati due pusher</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-17T19:14:04+00:00" >17 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5ced5d9e800be
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"rain-d","today_icon_text":"pioggia leggera","today_temp":[19.7,67.5],"today_humidity":88,"today_wind_speed":[4.1,2.5],"today_min":[16.1,61],"today_max":[24,75.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1559066400,"day_name":"Mar","day_temp":[18,65],"owm_day_index":0},{"timestamp":1559088000,"day_name":"Mer","day_temp":[15,59],"owm_day_index":2},{"timestamp":1559174400,"day_name":"Gio","day_temp":[20,67],"owm_day_index":10},{"timestamp":1559260800,"day_name":"Ven","day_temp":[23,73],"owm_day_index":18},{"timestamp":1559347200,"day_name":"Sab","day_temp":[25,78],"owm_day_index":26},{"timestamp":1559433600,"day_name":"Dom","day_temp":[18,64],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5ced5d9e6deec","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"rain-d","today_icon_text":"pioggia leggera","today_temp":[19.7,67.5],"today_humidity":88,"today_wind_speed":[4.1,2.5],"today_min":[16.1,61],"today_max":[24,75.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1559066400,"day_name":"Mar","day_temp":[18,65],"owm_day_index":0},{"timestamp":1559088000,"day_name":"Mer","day_temp":[15,59],"owm_day_index":2},{"timestamp":1559174400,"day_name":"Gio","day_temp":[20,67],"owm_day_index":10},{"timestamp":1559260800,"day_name":"Ven","day_temp":[23,73],"owm_day_index":18},{"timestamp":1559347200,"day_name":"Sab","day_temp":[25,78],"owm_day_index":26},{"timestamp":1559433600,"day_name":"Dom","day_temp":[18,64],"owm_day_index":34}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.859 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-28 18:11:10 -->

<!-- Compression = gzip -->