<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#039;età media dei positivi è di 38 anni - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#039;età media dei positivi è di 38 anni - Ravenna Web Tv" />
	<meta property="og:description" content="Per il territorio provinciale di Ravenna oggi si sono registrati 380 casi: si tratta di 177 pazienti di sesso maschile e 203 pazienti di sesso femminile. I tamponi eseguiti sono stati 1.076. Oggi la Regione ha comunicato un decesso. Si tratta di un paziente di sesso femminile di 86 anni. I casi complessivamente diagnosticati da inizio contagio nel ravennate [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv" />
	<meta property="article:published_time" content="2022-02-13T14:28:46+00:00" />
	<meta property="article:modified_time" content="2022-02-13T14:51:44+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg" />
	<meta property="og:image:width" content="755" />
	<meta property="og:image:height" content="491" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della città di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ravennawebtv.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?fit=755%2C491&ssl=1","contentUrl":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?fit=755%2C491&ssl=1","width":755,"height":491},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/#webpage","url":"https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/","name":"Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L'età media dei positivi è di 38 anni - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/#primaryimage"},"datePublished":"2022-02-13T14:28:46+00:00","dateModified":"2022-02-13T14:51:44+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/20524b2f1f487ea2e8a2d1356ea525e7"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ravennawebtv.it/"},{"@type":"ListItem","position":2,"name":"Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni"}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/20524b2f1f487ea2e8a2d1356ea525e7","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&d=wp_user_avatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&d=wp_user_avatar&r=g","caption":"Redazione"},"url":"https://www.ravennawebtv.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni Feed dei commenti" href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=4168705b165f7662fff7e5fdf2db6ef8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-LFBQDBMQTN' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-LFBQDBMQTN");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<!-- OG: 2.9.7 -->
<meta property="og:image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?fit=755%2C491&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?fit=755%2C491&amp;ssl=1" /><meta property="og:image:width" content="755" /><meta property="og:image:height" content="491" /><meta property="og:image:alt" content="Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Per il territorio provinciale di Ravenna oggi si sono registrati 380 casi: si tratta di 177 pazienti di sesso maschile e 203 pazienti di sesso femminile. I tamponi eseguiti sono stati 1.076. Oggi la Regione ha comunicato un decesso. Si tratta di un paziente di sesso femminile di 86 anni. I casi complessivamente diagnosticati da inizio contagio nel ravennate..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Ravenna Web Tv" /><meta property="og:title" content="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" /><meta property="og:url" content="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" /><meta property="og:updated_time" content="2022-02-13T15:51:44+01:00" /><meta property="article:tag" content="bollettino" /><meta property="article:tag" content="contagi" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="decessi" /><meta property="article:tag" content="Ravenna" /><meta property="article:tag" content="regione" /><meta property="article:tag" content="ricoveri" /><meta property="article:published_time" content="2022-02-13T14:28:46+00:00" /><meta property="article:modified_time" content="2022-02-13T14:51:44+00:00" /><meta property="article:author" content="https://www.ravennawebtv.it/author/redazione/" /><meta property="article:section" content="Cronaca" /><meta property="article:section" content="Cronaca" /><meta property="article:section" content="Faenza" /><meta property="article:section" content="Faenza" /><meta property="article:section" content="Faenza Web Tv" /><meta property="article:section" content="In evidenza" /><meta property="article:section" content="Ravenna" /><meta property="article:section" content="Ravenna" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?fit=755%2C491&amp;ssl=1" /><meta property="twitter:image:alt" content="Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage" /><meta property="twitter:title" content="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" /><meta property="twitter:description" content="Per il territorio provinciale di Ravenna oggi si sono registrati 380 casi: si tratta di 177 pazienti di sesso maschile e 203 pazienti di sesso femminile. I tamponi eseguiti sono stati..." /><meta property="twitter:url" content="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" /><meta itemprop="image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?fit=755%2C491&amp;ssl=1" /><meta itemprop="name" content="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" /><meta itemprop="headline" content="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" /><meta itemprop="description" content="Per il territorio provinciale di Ravenna oggi si sono registrati 380 casi: si tratta di 177 pazienti di sesso maschile e 203 pazienti di sesso femminile. I tamponi eseguiti sono stati 1.076. Oggi la Regione ha comunicato un decesso. Si tratta di un paziente di sesso femminile di 86 anni. I casi complessivamente diagnosticati da inizio contagio nel ravennate..." /><meta itemprop="datePublished" content="2022-02-13" /><meta itemprop="dateModified" content="2022-02-13T14:51:44+00:00" /><meta itemprop="author" content="Redazione" /><meta property="profile:username" content="Redazione" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/318454" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=318454' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-0676328310438495" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin --><meta name="generator" content="Site Kit by Google 1.50.0" /><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"24c4461188","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"24c4461188","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"24c4461188","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":318454};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/",
                    "name": "Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-318454 single-format-standard td-standard-pack coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/amm-2021/">Amministrative 2021</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/candidati-a-sindaco/">Candidati a Sindaco</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                13 Febbraio, 2022 - 3:55 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="220" height="55"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "15694";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "3924";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" rel="bookmark" class="td-image-wrap " title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" rel="bookmark" title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni">Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-brasile-chiede-estradizione-per-lo-skipper-cervese-coinvolto-in-traffico-droga/" rel="bookmark" class="td-image-wrap " title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-brasile-chiede-estradizione-per-lo-skipper-cervese-coinvolto-in-traffico-droga/" rel="bookmark" title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga">Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ecdc-la-pandemia-non-e-finita-omicron-non-sara-lultima-variante/" rel="bookmark" class="td-image-wrap " title="Ecdc: &#8220;La pandemia non è finita. Omicron non sarà l&#8217;ultima variante&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/01/omicron.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/01/omicron.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/01/omicron.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/01/omicron.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/01/omicron.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ecdc: &#8220;La pandemia non è finita. Omicron non sarà l&#8217;ultima variante&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ecdc-la-pandemia-non-e-finita-omicron-non-sara-lultima-variante/" rel="bookmark" title="Ecdc: &#8220;La pandemia non è finita. Omicron non sarà l&#8217;ultima variante&#8221;">Ecdc: &#8220;La pandemia non è finita. Omicron non sarà l&#8217;ultima variante&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-oggi-riparte-la-mostra-mercato-ieri-laltro/" rel="bookmark" class="td-image-wrap " title="Faenza, oggi riparte la mostra mercato &#8220;Ieri l&#8217;Altro&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Faenzamercatino.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Faenzamercatino.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Faenzamercatino.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Faenzamercatino.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Faenzamercatino.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Faenza, oggi riparte la mostra mercato &#8220;Ieri l&#8217;Altro&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-oggi-riparte-la-mostra-mercato-ieri-laltro/" rel="bookmark" title="Faenza, oggi riparte la mostra mercato &#8220;Ieri l&#8217;Altro&#8221;">Faenza, oggi riparte la mostra mercato &#8220;Ieri l&#8217;Altro&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "6320";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1580";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_8" data-td_block_id="tdi_5" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-matinee-musicali-al-mic-oggi-alle-11-30-omaggio-a-cesar-franck/" rel="bookmark" class="td-image-wrap " title="Faenza, Matinée Musicali al MIC: oggi alle 11.30 omaggio a César Franck" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/FOTO-FAB2020-copia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/FOTO-FAB2020-copia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/FOTO-FAB2020-copia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/FOTO-FAB2020-copia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/FOTO-FAB2020-copia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Faenza, Matinée Musicali al MIC: oggi alle 11.30 omaggio a César Franck" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-matinee-musicali-al-mic-oggi-alle-11-30-omaggio-a-cesar-franck/" rel="bookmark" title="Faenza, Matinée Musicali al MIC: oggi alle 11.30 omaggio a César Franck">Faenza, Matinée Musicali al MIC: oggi alle 11.30 omaggio a César&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-mar-si-racconta-percorsi-e-approfondimenti-tra-le-sale-del-museo/" rel="bookmark" class="td-image-wrap " title="Il MAR si racconta. Percorsi e approfondimenti tra le sale del museo" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/TullioLombardo2CGuidarelloGuidarelli2CRavenna2CMAR-Museod27ArtedellaCittC3A0diRavenna.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/TullioLombardo2CGuidarelloGuidarelli2CRavenna2CMAR-Museod27ArtedellaCittC3A0diRavenna.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/TullioLombardo2CGuidarelloGuidarelli2CRavenna2CMAR-Museod27ArtedellaCittC3A0diRavenna.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/TullioLombardo2CGuidarelloGuidarelli2CRavenna2CMAR-Museod27ArtedellaCittC3A0diRavenna.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/TullioLombardo2CGuidarelloGuidarelli2CRavenna2CMAR-Museod27ArtedellaCittC3A0diRavenna.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il MAR si racconta. Percorsi e approfondimenti tra le sale del museo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-mar-si-racconta-percorsi-e-approfondimenti-tra-le-sale-del-museo/" rel="bookmark" title="Il MAR si racconta. Percorsi e approfondimenti tra le sale del museo">Il MAR si racconta. Percorsi e approfondimenti tra le sale del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/montanari-belpoliti-guidi-al-tempo-ritrovat/" rel="bookmark" class="td-image-wrap " title="Montanari, Belpoliti e Guidi al Tempo Ritrovato" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/01/ermanna-montanari-920x600.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/01/ermanna-montanari-920x600.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/01/ermanna-montanari-920x600.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/01/ermanna-montanari-920x600.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/01/ermanna-montanari-920x600.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Montanari, Belpoliti e Guidi al Tempo Ritrovato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/montanari-belpoliti-guidi-al-tempo-ritrovat/" rel="bookmark" title="Montanari, Belpoliti e Guidi al Tempo Ritrovato">Montanari, Belpoliti e Guidi al Tempo Ritrovato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-teatro-rossini-riaprira-il-15-maggio/" rel="bookmark" class="td-image-wrap " title="Il Teatro Rossini riaprirà il 15 maggio" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/teatro-rossini-interno-lampadario.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/teatro-rossini-interno-lampadario.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/teatro-rossini-interno-lampadario.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/teatro-rossini-interno-lampadario.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/teatro-rossini-interno-lampadario.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Teatro Rossini riaprirà il 15 maggio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-teatro-rossini-riaprira-il-15-maggio/" rel="bookmark" title="Il Teatro Rossini riaprirà il 15 maggio">Il Teatro Rossini riaprirà il 15 maggio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "3900";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "975";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/carburanti-ondata-di-rialzi-senza-precedenti/" rel="bookmark" class="td-image-wrap " title="Carburanti, ondata di rialzi senza precedenti" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/carburanti-diistributore.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/carburanti-diistributore.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/carburanti-diistributore.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/carburanti-diistributore.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/carburanti-diistributore.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carburanti, ondata di rialzi senza precedenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/carburanti-ondata-di-rialzi-senza-precedenti/" rel="bookmark" title="Carburanti, ondata di rialzi senza precedenti">Carburanti, ondata di rialzi senza precedenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-ravennate-marco-dallosso-confermato-alla-guida-degli-atipici-della-cisl-er/" rel="bookmark" class="td-image-wrap " title="Il ravennate Marco dall&#8217;Osso confermato alla guida degli &#8220;atipici&#8221; della Cisl ER" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Marco-DallOsso.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Marco-DallOsso.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Marco-DallOsso.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Marco-DallOsso.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Marco-DallOsso.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il ravennate Marco dall&#8217;Osso confermato alla guida degli &#8220;atipici&#8221; della Cisl ER" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-ravennate-marco-dallosso-confermato-alla-guida-degli-atipici-della-cisl-er/" rel="bookmark" title="Il ravennate Marco dall&#8217;Osso confermato alla guida degli &#8220;atipici&#8221; della Cisl ER">Il ravennate Marco dall&#8217;Osso confermato alla guida degli &#8220;atipici&#8221; della Cisl&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-bcc-mantiene-piena-operativita-nellacquisto-dei-bonus-edilizi/" rel="bookmark" class="td-image-wrap " title="LA BCC mantiene piena operatività nell&#8217;acquisto dei bonus edilizi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Secci-LA-BCC.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Secci-LA-BCC.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Secci-LA-BCC.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Secci-LA-BCC.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Secci-LA-BCC.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LA BCC mantiene piena operatività nell&#8217;acquisto dei bonus edilizi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-bcc-mantiene-piena-operativita-nellacquisto-dei-bonus-edilizi/" rel="bookmark" title="LA BCC mantiene piena operatività nell&#8217;acquisto dei bonus edilizi">LA BCC mantiene piena operatività nell&#8217;acquisto dei bonus edilizi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cassa-di-ravenna-spa-approvati-i-risultati-individuali-della-banca-e-consolidati-di-gruppo-relatavi-al-2021/" rel="bookmark" class="td-image-wrap " title="Cassa di Ravenna Spa: Approvati i risultati individuali della banca e consolidati di gruppo relatavi al 2021" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Cassa-Ravenna-.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Cassa-Ravenna-.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Cassa-Ravenna-.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Cassa-Ravenna-.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Cassa-Ravenna-.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cassa di Ravenna Spa: Approvati i risultati individuali della banca e consolidati di gruppo relatavi al 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cassa-di-ravenna-spa-approvati-i-risultati-individuali-della-banca-e-consolidati-di-gruppo-relatavi-al-2021/" rel="bookmark" title="Cassa di Ravenna Spa: Approvati i risultati individuali della banca e consolidati di gruppo relatavi al 2021">Cassa di Ravenna Spa: Approvati i risultati individuali della banca e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "4356";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1089";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="73192" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/amm-2021/">Amministrative 2021</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="74747" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/candidati-a-sindaco/">Candidati a Sindaco</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-caos-in-via-san-mamma-e-dintorni-lavori-della-ciclabile-da-finire-entro-domani/" rel="bookmark" class="td-image-wrap " title="Ancisi (LpR): Caos in via San Mamma e dintorni. Lavori della ciclabile da finire entro domani." ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Via-San-Mama-come-non-dovrebbe-piu-essere.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Via-San-Mama-come-non-dovrebbe-piu-essere.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Via-San-Mama-come-non-dovrebbe-piu-essere.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Via-San-Mama-come-non-dovrebbe-piu-essere.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Via-San-Mama-come-non-dovrebbe-piu-essere.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi (LpR): Caos in via San Mamma e dintorni. Lavori della ciclabile da finire entro domani." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-caos-in-via-san-mamma-e-dintorni-lavori-della-ciclabile-da-finire-entro-domani/" rel="bookmark" title="Ancisi (LpR): Caos in via San Mamma e dintorni. Lavori della ciclabile da finire entro domani.">Ancisi (LpR): Caos in via San Mamma e dintorni. Lavori della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/potere-al-popolo-pitesai-tutto-quello-che-estraggono-e-estrarranno-lo-metteranno-sul-mercato-ai-prezzi-di-mercato/" rel="bookmark" class="td-image-wrap " title="Potere al Popolo: PiTESAI, tutto quello che estraggono e estrarranno lo metteranno sul mercato ai prezzi di mercato." ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Potere al Popolo: PiTESAI, tutto quello che estraggono e estrarranno lo metteranno sul mercato ai prezzi di mercato." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/potere-al-popolo-pitesai-tutto-quello-che-estraggono-e-estrarranno-lo-metteranno-sul-mercato-ai-prezzi-di-mercato/" rel="bookmark" title="Potere al Popolo: PiTESAI, tutto quello che estraggono e estrarranno lo metteranno sul mercato ai prezzi di mercato.">Potere al Popolo: PiTESAI, tutto quello che estraggono e estrarranno lo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-in-comune-per-le-rinnovabili-e-contro-la-transizione-infinita-la-lotta-continua/" rel="bookmark" class="td-image-wrap " title="Ravenna in Comune: Per le rinnovabili e contro la transizione infinita, la lotta continua" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Manifestazione-Casalborsetti.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Manifestazione-Casalborsetti.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Manifestazione-Casalborsetti.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Manifestazione-Casalborsetti.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Manifestazione-Casalborsetti.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna in Comune: Per le rinnovabili e contro la transizione infinita, la lotta continua" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-in-comune-per-le-rinnovabili-e-contro-la-transizione-infinita-la-lotta-continua/" rel="bookmark" title="Ravenna in Comune: Per le rinnovabili e contro la transizione infinita, la lotta continua">Ravenna in Comune: Per le rinnovabili e contro la transizione infinita,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alvise-albonetti-e-il-nuovo-capogruppo-della-lega-in-consiglio-comunale-a-faenza/" rel="bookmark" class="td-image-wrap " title="Alvise Albonetti è il nuovo capogruppo della Lega in Consiglio comunale a Faenza" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/lega-romagna-faenza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/lega-romagna-faenza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/lega-romagna-faenza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/lega-romagna-faenza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/lega-romagna-faenza.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alvise Albonetti è il nuovo capogruppo della Lega in Consiglio comunale a Faenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alvise-albonetti-e-il-nuovo-capogruppo-della-lega-in-consiglio-comunale-a-faenza/" rel="bookmark" title="Alvise Albonetti è il nuovo capogruppo della Lega in Consiglio comunale a Faenza">Alvise Albonetti è il nuovo capogruppo della Lega in Consiglio comunale&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "2070";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "518";
tdBlocksArray.push(block_tdi_19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maturita-2021-listituto-tecnico-oriani-premia-i-suoi-dieci-super-bravi/" rel="bookmark" class="td-image-wrap " title="Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maturita-2021-listituto-tecnico-oriani-premia-i-suoi-dieci-super-bravi/" rel="bookmark" title="Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi">Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maturita-2022-50-punti-per-i-crediti-e-50-tra-scritti-e-orale-seconda-prova-scelta-dallistituto/" rel="bookmark" class="td-image-wrap " title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maturita-2022-50-punti-per-i-crediti-e-50-tra-scritti-e-orale-seconda-prova-scelta-dallistituto/" rel="bookmark" title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto">Maturità 2022, 50 punti per i crediti e 50 tra scritti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-al-nido-con-la-regione-cresce-al-60-labbattimento-della-retta-di-frequenza/" rel="bookmark" class="td-image-wrap " title="Unione: “Al nido con la Regione”, cresce al 60% l&#8217;abbattimento della retta di frequenza" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: “Al nido con la Regione”, cresce al 60% l&#8217;abbattimento della retta di frequenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-al-nido-con-la-regione-cresce-al-60-labbattimento-della-retta-di-frequenza/" rel="bookmark" title="Unione: “Al nido con la Regione”, cresce al 60% l&#8217;abbattimento della retta di frequenza">Unione: “Al nido con la Regione”, cresce al 60% l&#8217;abbattimento della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cervia-oltre-200-studenti-vanno-a-scuola-con-i-salinari/" rel="bookmark" class="td-image-wrap " title="Cervia, oltre 200 studenti vanno “A Scuola con i Salinari”" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/2018-4-17.-Le-scuole-al-museo-5.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/2018-4-17.-Le-scuole-al-museo-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/2018-4-17.-Le-scuole-al-museo-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/2018-4-17.-Le-scuole-al-museo-5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/2018-4-17.-Le-scuole-al-museo-5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cervia, oltre 200 studenti vanno “A Scuola con i Salinari”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cervia-oltre-200-studenti-vanno-a-scuola-con-i-salinari/" rel="bookmark" title="Cervia, oltre 200 studenti vanno “A Scuola con i Salinari”">Cervia, oltre 200 studenti vanno “A Scuola con i Salinari”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_mega_menu";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "3664";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "916";
tdBlocksArray.push(block_tdi_23);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_23" id="tdi_24" data-td_block_id="tdi_23" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_25" data-td_block_id="tdi_23" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_26" data-td_block_id="tdi_23" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/torna-la-tradizione-dellimpagliata-consegnati-i-due-servizi-in-maiolica/" rel="bookmark" class="td-image-wrap " title="Torna la tradizione dell’Impagliata, consegnati i due servizi in maiolica" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/ElenaFerretti.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/ElenaFerretti.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/ElenaFerretti.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/ElenaFerretti.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/ElenaFerretti.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Torna la tradizione dell’Impagliata, consegnati i due servizi in maiolica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/torna-la-tradizione-dellimpagliata-consegnati-i-due-servizi-in-maiolica/" rel="bookmark" title="Torna la tradizione dell’Impagliata, consegnati i due servizi in maiolica">Torna la tradizione dell’Impagliata, consegnati i due servizi in maiolica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giocare-nellemergenza-incontri-convegno-e-laboratori-per-recuperare-un-diritto-importante-per-bambini-e-bambine/" rel="bookmark" class="td-image-wrap " title="Giocare nell’emergenza: incontri, convegno e laboratori per recuperare un diritto importante per bambini e bambine" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-27-alle-15.12.18.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-27-alle-15.12.18.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-27-alle-15.12.18.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-27-alle-15.12.18.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-27-alle-15.12.18.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giocare nell’emergenza: incontri, convegno e laboratori per recuperare un diritto importante per bambini e bambine" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giocare-nellemergenza-incontri-convegno-e-laboratori-per-recuperare-un-diritto-importante-per-bambini-e-bambine/" rel="bookmark" title="Giocare nell’emergenza: incontri, convegno e laboratori per recuperare un diritto importante per bambini e bambine">Giocare nell’emergenza: incontri, convegno e laboratori per recuperare un diritto importante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/poste-italiane-festeggia-lamore-con-una-coloratissima-cartolina-filatelica-e-annullo-speciale/" rel="bookmark" class="td-image-wrap " title="Poste Italiane: Festeggia l&#8217;amore con una coloratissima cartolina filatelica e annullo speciale" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Schermata-2022-02-11-alle-14.12.20.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Schermata-2022-02-11-alle-14.12.20.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Schermata-2022-02-11-alle-14.12.20.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Schermata-2022-02-11-alle-14.12.20.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Schermata-2022-02-11-alle-14.12.20.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Poste Italiane: Festeggia l&#8217;amore con una coloratissima cartolina filatelica e annullo speciale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/poste-italiane-festeggia-lamore-con-una-coloratissima-cartolina-filatelica-e-annullo-speciale/" rel="bookmark" title="Poste Italiane: Festeggia l&#8217;amore con una coloratissima cartolina filatelica e annullo speciale">Poste Italiane: Festeggia l&#8217;amore con una coloratissima cartolina filatelica e annullo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/santagata-sul-santerno-si-e-insediato-il-nuovo-consiglio-comunale-dei-ragazzi/" rel="bookmark" class="td-image-wrap " title="Sant’Agata sul Santerno: si è insediato Il nuovo consiglio comunale dei ragazzi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Riunione-online-per-linsediamento-del-Consiglio-dei-ragazzi-di-SantAgata-sul-Santerno-10-febbraio-2022.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Riunione-online-per-linsediamento-del-Consiglio-dei-ragazzi-di-SantAgata-sul-Santerno-10-febbraio-2022.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Riunione-online-per-linsediamento-del-Consiglio-dei-ragazzi-di-SantAgata-sul-Santerno-10-febbraio-2022.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Riunione-online-per-linsediamento-del-Consiglio-dei-ragazzi-di-SantAgata-sul-Santerno-10-febbraio-2022.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Riunione-online-per-linsediamento-del-Consiglio-dei-ragazzi-di-SantAgata-sul-Santerno-10-febbraio-2022.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sant’Agata sul Santerno: si è insediato Il nuovo consiglio comunale dei ragazzi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/santagata-sul-santerno-si-e-insediato-il-nuovo-consiglio-comunale-dei-ragazzi/" rel="bookmark" title="Sant’Agata sul Santerno: si è insediato Il nuovo consiglio comunale dei ragazzi">Sant’Agata sul Santerno: si è insediato Il nuovo consiglio comunale dei&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" ><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "3";
block_tdi_27.block_type = "td_block_mega_menu";
block_tdi_27.post_count = "4";
block_tdi_27.found_posts = "5065";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "1267";
tdBlocksArray.push(block_tdi_27);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27" id="tdi_28" data-td_block_id="tdi_27" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_27"  id="tdi_29" data-td_block_id="tdi_27" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_27"  id="tdi_30" data-td_block_id="tdi_27" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-splendida-rimonta-dellolimpia-teodora-che-vince-3-2-a-busto-arsizio/" rel="bookmark" class="td-image-wrap " title="Volley: Splendida rimonta dell’Olimpia Teodora che vince 3-2 a Busto Arsizio" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/8d272ec1-34df-45d0-b99a-d70343d7af1b.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/8d272ec1-34df-45d0-b99a-d70343d7af1b.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/8d272ec1-34df-45d0-b99a-d70343d7af1b.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/8d272ec1-34df-45d0-b99a-d70343d7af1b.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/8d272ec1-34df-45d0-b99a-d70343d7af1b.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: Splendida rimonta dell’Olimpia Teodora che vince 3-2 a Busto Arsizio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-splendida-rimonta-dellolimpia-teodora-che-vince-3-2-a-busto-arsizio/" rel="bookmark" title="Volley: Splendida rimonta dell’Olimpia Teodora che vince 3-2 a Busto Arsizio">Volley: Splendida rimonta dell’Olimpia Teodora che vince 3-2 a Busto Arsizio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-i-giallorossi-non-si-fermano-battuto-anche-il-lentigione-1-3/" rel="bookmark" class="td-image-wrap " title="Calcio: i giallorossi non si fermano, battuto anche il Lentigione 1-3" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/squadra-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/squadra-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/squadra-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/squadra-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/squadra-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calcio: i giallorossi non si fermano, battuto anche il Lentigione 1-3" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-i-giallorossi-non-si-fermano-battuto-anche-il-lentigione-1-3/" rel="bookmark" title="Calcio: i giallorossi non si fermano, battuto anche il Lentigione 1-3">Calcio: i giallorossi non si fermano, battuto anche il Lentigione 1-3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-orasi-che-cuore-contro-leurobasket-arriva-unaltra-vittoria-sul-filo-81-80/" rel="bookmark" class="td-image-wrap " title="Basket: OraSì, che cuore! Contro l’Eurobasket arriva un’altra vittoria sul filo (81-80)" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/57571941-39ab-4129-9b94-e2fcc691449c.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/57571941-39ab-4129-9b94-e2fcc691449c.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/57571941-39ab-4129-9b94-e2fcc691449c.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/57571941-39ab-4129-9b94-e2fcc691449c.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/57571941-39ab-4129-9b94-e2fcc691449c.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Basket: OraSì, che cuore! Contro l’Eurobasket arriva un’altra vittoria sul filo (81-80)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-orasi-che-cuore-contro-leurobasket-arriva-unaltra-vittoria-sul-filo-81-80/" rel="bookmark" title="Basket: OraSì, che cuore! Contro l’Eurobasket arriva un’altra vittoria sul filo (81-80)">Basket: OraSì, che cuore! Contro l’Eurobasket arriva un’altra vittoria sul filo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-consar-rcm-al-cospetto-dei-campioni-ditalia-della-lube-civitanova/" rel="bookmark" class="td-image-wrap " title="Volley: Consar Rcm al cospetto dei campioni d&#8217;Italia della Lube Civitanova" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Difesa-di-Ljaftov.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Difesa-di-Ljaftov.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Difesa-di-Ljaftov.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Difesa-di-Ljaftov.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Difesa-di-Ljaftov.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: Consar Rcm al cospetto dei campioni d&#8217;Italia della Lube Civitanova" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-consar-rcm-al-cospetto-dei-campioni-ditalia-della-lube-civitanova/" rel="bookmark" title="Volley: Consar Rcm al cospetto dei campioni d&#8217;Italia della Lube Civitanova">Volley: Consar Rcm al cospetto dei campioni d&#8217;Italia della Lube Civitanova</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31" ><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "1217";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "305";
tdBlocksArray.push(block_tdi_31);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_31"  id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_31"  id="tdi_34" data-td_block_id="tdi_31" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dal-15-maggio-partono-le-crociere-da-ravenna-di-royal-caribbean-accordo-con-laeroporto-di-rimini/" rel="bookmark" class="td-image-wrap " title="Dal 15 maggio partono le crociere da Ravenna di Royal Caribbean. Accordo con l&#8217;aeroporto di Rimini" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/terminal-crociere.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/terminal-crociere.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/terminal-crociere.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/terminal-crociere.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/terminal-crociere.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dal 15 maggio partono le crociere da Ravenna di Royal Caribbean. Accordo con l&#8217;aeroporto di Rimini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dal-15-maggio-partono-le-crociere-da-ravenna-di-royal-caribbean-accordo-con-laeroporto-di-rimini/" rel="bookmark" title="Dal 15 maggio partono le crociere da Ravenna di Royal Caribbean. Accordo con l&#8217;aeroporto di Rimini">Dal 15 maggio partono le crociere da Ravenna di Royal Caribbean&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-proposte-e-le-prospettive-di-cna-ravenna-per-il-turismo-ravennate/" rel="bookmark" class="td-image-wrap " title="Le proposte e le prospettive di CNA Ravenna per il turismo ravennate" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Giacomo-Constantini-Assessore-al-Turismo-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Giacomo-Constantini-Assessore-al-Turismo-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Giacomo-Constantini-Assessore-al-Turismo-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Giacomo-Constantini-Assessore-al-Turismo-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Giacomo-Constantini-Assessore-al-Turismo-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le proposte e le prospettive di CNA Ravenna per il turismo ravennate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-proposte-e-le-prospettive-di-cna-ravenna-per-il-turismo-ravennate/" rel="bookmark" title="Le proposte e le prospettive di CNA Ravenna per il turismo ravennate">Le proposte e le prospettive di CNA Ravenna per il turismo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/anex-secondo-operatore-turistico-al-mondo-investe-sulle-crociere-per-ravenna/" rel="bookmark" class="td-image-wrap " title="Anex, secondo operatore turistico al mondo, investe sulle crociere per Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/04/crociere.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/04/crociere.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/04/crociere.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/04/crociere.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/04/crociere.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anex, secondo operatore turistico al mondo, investe sulle crociere per Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/anex-secondo-operatore-turistico-al-mondo-investe-sulle-crociere-per-ravenna/" rel="bookmark" title="Anex, secondo operatore turistico al mondo, investe sulle crociere per Ravenna">Anex, secondo operatore turistico al mondo, investe sulle crociere per Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/litalia-candidata-ufficialmente-il-parco-della-vena-del-gesso-a-patrimonio-dellumanita/" rel="bookmark" class="td-image-wrap " title="L&#8217;Italia candida ufficialmente il Parco della Vena del Gesso a Patrimonio dell&#8217;Umanità | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/01/maxresdefault-32.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/01/maxresdefault-32.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/01/maxresdefault-32.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/01/maxresdefault-32.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/01/maxresdefault-32.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Italia candida ufficialmente il Parco della Vena del Gesso a Patrimonio dell&#8217;Umanità | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/litalia-candidata-ufficialmente-il-parco-della-vena-del-gesso-a-patrimonio-dellumanita/" rel="bookmark" title="L&#8217;Italia candida ufficialmente il Parco della Vena del Gesso a Patrimonio dell&#8217;Umanità | VIDEO">L&#8217;Italia candida ufficialmente il Parco della Vena del Gesso a Patrimonio&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_35 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" ><script>var block_tdi_35 = new tdBlock();
block_tdi_35.id = "tdi_35";
block_tdi_35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_35","tdc_css_class":"tdi_35","tdc_css_class_style":"tdi_35_rand_style"}';
block_tdi_35.td_column_number = "3";
block_tdi_35.block_type = "td_block_mega_menu";
block_tdi_35.post_count = "4";
block_tdi_35.found_posts = "19453";
block_tdi_35.header_color = "";
block_tdi_35.ajax_pagination_infinite_stop = "";
block_tdi_35.max_num_pages = "4864";
tdBlocksArray.push(block_tdi_35);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_35" id="tdi_36" data-td_block_id="tdi_35" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_37" data-td_block_id="tdi_35" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_38" data-td_block_id="tdi_35" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_39" data-td_block_id="tdi_35" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_40" data-td_block_id="tdi_35" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_41" data-td_block_id="tdi_35" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_42" data-td_block_id="tdi_35" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_43" data-td_block_id="tdi_35" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_44" data-td_block_id="tdi_35" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" rel="bookmark" class="td-image-wrap " title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" rel="bookmark" title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni">Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maturita-2021-listituto-tecnico-oriani-premia-i-suoi-dieci-super-bravi/" rel="bookmark" class="td-image-wrap " title="Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maturita-2021-listituto-tecnico-oriani-premia-i-suoi-dieci-super-bravi/" rel="bookmark" title="Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi">Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-brasile-chiede-estradizione-per-lo-skipper-cervese-coinvolto-in-traffico-droga/" rel="bookmark" class="td-image-wrap " title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-brasile-chiede-estradizione-per-lo-skipper-cervese-coinvolto-in-traffico-droga/" rel="bookmark" title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga">Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maturita-2022-50-punti-per-i-crediti-e-50-tra-scritti-e-orale-seconda-prova-scelta-dallistituto/" rel="bookmark" class="td-image-wrap " title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maturita-2022-50-punti-per-i-crediti-e-50-tra-scritti-e-orale-seconda-prova-scelta-dallistituto/" rel="bookmark" title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto">Maturità 2022, 50 punti per i crediti e 50 tra scritti&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_45 td_block_template_1">
<style>
/* custom css */
.tdi_45.td-a-rec{
					text-align: center;
				}.tdi_45 .td-element-style{
					z-index: -1;
				}.tdi_45.td-a-rec-img{
				    text-align: left;
				}.tdi_45.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>
<br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>






</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-318454" class="post-318454 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-faenza-web-tv category-faenza-cronaca category-faenza-in-evidenza category-faenza-web-tv category-in-evidenza category-ravenna-cronaca category-ravenna-in-evidenza tag-bollettino tag-contagi tag-coronavirus tag-decessi tag-ravenna tag-regione tag-ricoveri" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/faenza-in-evidenza/">Faenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/">In evidenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T15:28:46+01:00" >13 Febbraio 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-318454">25</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+oggi+380+positivi%2C+un+solo+decesso+in+provincia+di+Ravenna.+L%E2%80%99et%C3%A0+media+dei+positivi+%C3%A8+di+38+anni&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg&description=Coronavirus%3A+oggi+380+positivi%2C+un+solo+decesso+in+provincia+di+Ravenna.+L%E2%80%99et%C3%A0+media+dei+positivi+%C3%A8+di+38+anni" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus%3A+oggi+380+positivi%2C+un+solo+decesso+in+provincia+di+Ravenna.+L%E2%80%99et%C3%A0+media+dei+positivi+%C3%A8+di+38+anni %0A%0A https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/&text=Coronavirus%3A+oggi+380+positivi%2C+un+solo+decesso+in+provincia+di+Ravenna.+L%E2%80%99et%C3%A0+media+dei+positivi+%C3%A8+di+38+anni" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/&title=Coronavirus%3A+oggi+380+positivi%2C+un+solo+decesso+in+provincia+di+Ravenna.+L%E2%80%99et%C3%A0+media+dei+positivi+%C3%A8+di+38+anni" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni&body=https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?fit=755%2C491&ssl=1" data-caption=""><img width="696" height="453" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=696%2C453&ssl=1" srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?w=755&ssl=1 755w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=300%2C195&ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=696%2C453&ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=646%2C420&ssl=1 646w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage"/></a></div>
            <div id="fb-root"></div>
<p>Per il territorio provinciale di Ravenna oggi si sono registrati 380 casi: si tratta di 177 pazienti di sesso maschile e 203 pazienti di sesso femminile.<br />
I tamponi eseguiti sono stati 1.076. Oggi la Regione ha comunicato un decesso. Si tratta di un paziente di sesso femminile di 86 anni.<br />
I casi complessivamente diagnosticati da inizio contagio nel ravennate sono 105.034</p>
<p class="comunicato-description">Il 97,6% dei casi attivi è in isolamento a casa, senza sintomi o con sintomi lievi. L’età media dei nuovi positivi è di 38,1 anni. 29 i decessi</p>
<div class="comunicato-text">
<p>Dall’inizio dell’epidemia da <strong>Coronavirus</strong>, in <strong>Emilia-Romagna</strong> si <strong>sono registrati </strong>1.144.576 <strong>casi</strong> <strong>di positività</strong>, 4.401 <strong>in più rispetto a ieri</strong>, su un totale di<strong> 25.834 tamponi</strong> eseguiti nelle ultime 24 ore, di cui<strong> 10.2017 molecolari e 15.617 test antigenici rapidi</strong>.</p>
<p>Complessivamente, la <strong>percentuale</strong> dei nuovi positivi sul numero di tamponi fatti è del <strong>17%.</strong></p>
<p><strong>Vaccinazioni<br />
</strong>Continua, intanto, la campagna vaccinale anti-Covid. Alle ore 14 sono state somministrate complessivamente <strong>10.001.646</strong>; sul totale sono 3.737.754 le persone over 12 che hanno completato il ciclo vaccinale, il <strong>93%.</strong> Le terze dosi fatte sono <strong>2.560.396</strong>.</p>
<p>Il conteggio progressivo delle dosi di vaccino somministrate si può seguire in tempo reale sul portale della Regione Emilia-Romagna dedicato all’argomento: <a href="https://salute.regione.emilia-romagna.it/vaccino-anti-covid" target="_blank" rel="noopener">https://salute.regione.emilia-romagna.it/vaccino-anti-covid</a>, che indica anche quanti sono i cicli vaccinali completati e le dosi aggiuntive somministrate.<br />
Tutte le informazioni sulla campagna: <a href="https://vaccinocovid.regione.emilia-romagna.it/%20." target="_blank" rel="noopener">https://vaccinocovid.regione.emilia-romagna.it/ .</a></p>
<p><strong>Ricoveri<br />
</strong>I pazienti attualmente ricoverati nelle <strong>terapie intensive</strong> dell’Emilia-Romagna sono <strong>121</strong> (-5 rispetto a ieri, pari a &#8211;<strong>4%</strong>)<strong>,</strong> l’età media è di 63,5 anni. Sul totale, <strong>59</strong> <strong>non sono vaccinati </strong>(zero dosi di vaccino ricevute, età media 62,6 anni), il <strong>48,8%</strong>; 62sono vaccinati con ciclo completo (età media 64,4 anni). Un dato che va rapportato al fatto che le persone over 12 vaccinate con ciclo completo in Emilia-Romagna superano i <strong>3,7 milioni</strong>, circa 300mila quelle vaccinabili che ancora non lo hanno fatto: la percentuale di non vaccinati ricoverati in terapia intensiva è quindi molto più alta rispetto a chi si è vaccinato.</p>
<p>Per quanto riguarda i pazienti ricoverati negli <strong>altri reparti Covid</strong>, sono <strong>2.068 </strong>(-19 rispetto a ieri, <strong>-0,9%</strong>), età media 74,5 anni.</p>
<p>Sul territorio, i pazienti ricoverati in terapia intensiva sono così distribuiti: 5 a <strong>Piacenza</strong> (+1 rispetto ieri), 12 a <strong>Parma </strong>(-2); 6 a <strong>Reggio Emilia </strong>(-1); 22 a <strong>Modena </strong>(+2); 31 a <strong>Bologna </strong>(-4); 11 a <strong>Imola </strong>(-1); 10 a <strong>Ferrara </strong>(dato invariato rispetto ieri); 9 a <strong>Ravenna </strong>(-2); 2 a <strong>Forlì </strong>(+1); 4 a <strong>Cesena</strong> (+1); 9 a <strong>Rimini </strong>(dato invariato rispetto ieri).</p>
<p><strong>Contagi<br />
</strong>L’<strong>età media </strong>dei nuovi positivi di oggi è di <strong>38,1 anni.</strong></p>
<p>La situazione dei contagi nelle province vede <strong>Bologna </strong>con <strong>1.162 nuovi casi</strong> (su un totale dall’inizio dell’epidemia di 233.019), seguita da <strong>Modena</strong> (640 su 178.576) e <strong>Reggio Emilia</strong> (446 su 126.086); poi <strong>Ravenna</strong> (380 su 105.034), <strong>Rimini</strong> (377 su 113.632), <strong>Parma</strong> (372 su 93.064) e <strong>Ferrara</strong> (304 su 77.467); quindi <strong>Cesena</strong> (207 su 64.779), <strong>Forlì</strong> (204 su 54.395), <strong>Piacenza</strong> (178 su 62.857), e, infine, <strong>Circondario Imolese </strong><strong>c</strong>on 131 nuovi casi di positività su un totale da inizio pandemia di 35.667.</p>
<p>I <strong>casi attivi</strong>, cioè i <strong>malati effettivi,</strong> sono 89.938 (-8.536). Di questi, le persone in <strong>isolamento a casa</strong>, ovvero quelle con sintomi lievi che non richiedono cure ospedaliere o risultano prive di sintomi, sono complessivamente 87.749 (-8.512), il <strong>97,6% del totale dei casi attivi</strong>.</p>
<p>Questi i dati &#8211; accertati alle ore 12 di oggi sulla base delle richieste istituzionali &#8211; relativi all’andamento dell’epidemia in regione.</p>
<p><strong>Guariti e deceduti<br />
</strong>Le persone complessivamente <strong>guarite</strong> sono<strong> 12.908 in più </strong>rispetto a ieri e raggiungono quota 1.039.078.<br />
Purtroppo, si registrano 29 <strong>decessi</strong>:</p>
<ul>
<li>1 in provincia di <strong>Piacenza</strong> (un uomo di 77 anni)</li>
<li>7 in provincia di <strong>Parma</strong> (due donne di 68 e 88 anni e cinque uomini di 67, 73, 85, e due di 95 anni)</li>
<li>3 in provincia di <strong>Reggio Emilia </strong>(una donna 88 e due uomini di 77 e 83 anni)</li>
<li>6 in provincia di <strong>Modena </strong>(due donne di 87 e 88 anni e tre uomini di 66, 76, 79 e 82 anni)</li>
<li>5 in provincia di<strong> Bologna </strong>(due donne di 59 e 89 anni e tre uomini di 51, 80 e 84 anni)</li>
<li>2 in provincia di <strong>Ferrara</strong> (una donna di 89 anni e un uomo di 93 anni)</li>
<li>1 in provincia di <strong>Ravenna</strong> (una donna di 86 anni)</li>
<li>4 in provincia di <strong>Forlì-Cesena</strong> (una donna di 91 anni e tre uomini di 71, 79 e 92 anni)</li>
</ul>
<p>Nessun decesso registrato nel <strong>Circondario Imolese</strong> e nella provincia di<strong> Rimini</strong></p>
<p>In <strong>totale</strong>, dall’inizio dell’epidemia i <strong>decessi</strong> in regione sono stati <strong>15.560</strong><strong>.</strong></p>
<p>Rispetto a quanto comunicato nei giorni scorsi sono stati eliminati 7 casi, positivi al test antigenico ma non confermati da tampone molecolare.</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/bollettino/">bollettino</a></li><li><a href="https://www.ravennawebtv.it/tag/contagi/">contagi</a></li><li><a href="https://www.ravennawebtv.it/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.ravennawebtv.it/tag/decessi/">decessi</a></li><li><a href="https://www.ravennawebtv.it/tag/ravenna/">Ravenna</a></li><li><a href="https://www.ravennawebtv.it/tag/regione/">regione</a></li><li><a href="https://www.ravennawebtv.it/tag/ricoveri/">ricoveri</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+oggi+380+positivi%2C+un+solo+decesso+in+provincia+di+Ravenna.+L%E2%80%99et%C3%A0+media+dei+positivi+%C3%A8+di+38+anni&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg&description=Coronavirus%3A+oggi+380+positivi%2C+un+solo+decesso+in+provincia+di+Ravenna.+L%E2%80%99et%C3%A0+media+dei+positivi+%C3%A8+di+38+anni" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus%3A+oggi+380+positivi%2C+un+solo+decesso+in+provincia+di+Ravenna.+L%E2%80%99et%C3%A0+media+dei+positivi+%C3%A8+di+38+anni %0A%0A https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/&text=Coronavirus%3A+oggi+380+positivi%2C+un+solo+decesso+in+provincia+di+Ravenna.+L%E2%80%99et%C3%A0+media+dei+positivi+%C3%A8+di+38+anni" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/&title=Coronavirus%3A+oggi+380+positivi%2C+un+solo+decesso+in+provincia+di+Ravenna.+L%E2%80%99et%C3%A0+media+dei+positivi+%C3%A8+di+38+anni" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni&body=https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/potere-al-popolo-pitesai-tutto-quello-che-estraggono-e-estrarranno-lo-metteranno-sul-mercato-ai-prezzi-di-mercato/">Potere al Popolo: PiTESAI, tutto quello che estraggono e estrarranno lo metteranno sul mercato ai prezzi di mercato.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/ancisi-caos-in-via-san-mamma-e-dintorni-lavori-della-ciclabile-da-finire-entro-domani/">Ancisi (LpR): Caos in via San Mamma e dintorni. Lavori della ciclabile da finire entro domani.</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/redazione/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://www.ravennawebtv.it/author/redazione/"></span><meta itemprop="datePublished" content="2022-02-13T15:28:46+01:00"><meta itemprop="dateModified" content="2022-02-13T15:51:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#039;età media dei positivi è di 38 anni"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?fit=755%2C491&ssl=1"><meta itemprop="width" content="755"><meta itemprop="height" content="491"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" ><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_47","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":318454,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "3";
block_tdi_47.block_type = "td_block_related_posts";
block_tdi_47.post_count = "3";
block_tdi_47.found_posts = "28848";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "9616";
tdBlocksArray.push(block_tdi_47);
</script><h4 class="td-related-title td-block-title"><a id="tdi_48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_47" href="#">Articoli correlati</a><a id="tdi_49" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_47" href="#">Di più dello stesso autore</a></h4><div id=tdi_47 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maturita-2021-listituto-tecnico-oriani-premia-i-suoi-dieci-super-bravi/" rel="bookmark" class="td-image-wrap " title="Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/foto.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maturita-2021-listituto-tecnico-oriani-premia-i-suoi-dieci-super-bravi/" rel="bookmark" title="Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi">Maturità 2021, l’Istituto Tecnico Oriani premia i suoi dieci super bravi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-brasile-chiede-estradizione-per-lo-skipper-cervese-coinvolto-in-traffico-droga/" rel="bookmark" class="td-image-wrap " title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-brasile-chiede-estradizione-per-lo-skipper-cervese-coinvolto-in-traffico-droga/" rel="bookmark" title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga">Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maturita-2022-50-punti-per-i-crediti-e-50-tra-scritti-e-orale-seconda-prova-scelta-dallistituto/" rel="bookmark" class="td-image-wrap " title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maturita-2022-50-punti-per-i-crediti-e-50-tra-scritti-e-orale-seconda-prova-scelta-dallistituto/" rel="bookmark" title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto">Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_50" ><script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_50","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "1";
block_tdi_50.block_type = "td_block_15";
block_tdi_50.post_count = "4";
block_tdi_50.found_posts = "8407";
block_tdi_50.header_color = "#";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "2102";
tdBlocksArray.push(block_tdi_50);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_50 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" rel="bookmark" class="td-image-wrap " title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" rel="bookmark" title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni">Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna....</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ci-ha-lasciati-carlo-morgagni-il-fotografo-dei-divi-e-non-solo/" rel="bookmark" class="td-image-wrap " title="Ci ha lasciati Carlo Morgagni il fotografo dei &#8220;divi&#8221; e non solo" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/31091942_1838166029819781_3009944962579038208_n.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/31091942_1838166029819781_3009944962579038208_n.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/31091942_1838166029819781_3009944962579038208_n.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/31091942_1838166029819781_3009944962579038208_n.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/31091942_1838166029819781_3009944962579038208_n.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ci ha lasciati Carlo Morgagni il fotografo dei &#8220;divi&#8221; e non solo" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ci-ha-lasciati-carlo-morgagni-il-fotografo-dei-divi-e-non-solo/" rel="bookmark" title="Ci ha lasciati Carlo Morgagni il fotografo dei &#8220;divi&#8221; e non solo">Ci ha lasciati Carlo Morgagni il fotografo dei &#8220;divi&#8221; e non...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/manifestazione-lavoratori-contro-il-green-pass-e-lobbligo-vaccinale/" rel="bookmark" class="td-image-wrap " title="Manifestazione di lavoratori contro il green pass e l&#8217;obbligo vaccinale | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/maxresdefault-28.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/maxresdefault-28.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/maxresdefault-28.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/maxresdefault-28.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/maxresdefault-28.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Manifestazione di lavoratori contro il green pass e l&#8217;obbligo vaccinale | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/manifestazione-lavoratori-contro-il-green-pass-e-lobbligo-vaccinale/" rel="bookmark" title="Manifestazione di lavoratori contro il green pass e l&#8217;obbligo vaccinale | VIDEO">Manifestazione di lavoratori contro il green pass e l&#8217;obbligo vaccinale |...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presidio-in-via-carso-davanti-cantiere-dove-e-morto-il-muratore-vasile-burcut-video/" rel="bookmark" class="td-image-wrap " title="Presidio in via Carso davanti al cantiere dove è morto il muratore Vasile Burcut | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/maxresdefault-27.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/maxresdefault-27.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/maxresdefault-27.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/maxresdefault-27.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/maxresdefault-27.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presidio in via Carso davanti al cantiere dove è morto il muratore Vasile Burcut | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presidio-in-via-carso-davanti-cantiere-dove-e-morto-il-muratore-vasile-burcut-video/" rel="bookmark" title="Presidio in via Carso davanti al cantiere dove è morto il muratore Vasile Burcut | VIDEO">Presidio in via Carso davanti al cantiere dove è morto il...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_51 td_block_template_1 ">

<style>
/* custom css */
.tdi_51.td-a-rec{
					text-align: center;
				}.tdi_51 .td-element-style{
					z-index: -1;
				}.tdi_51.td-a-rec-img{
				    text-align: left;
				}.tdi_51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_52 td_block_template_1">
<style>
/* custom css */
.tdi_52.td-a-rec{
					text-align: center;
				}.tdi_52 .td-element-style{
					z-index: -1;
				}.tdi_52.td-a-rec-img{
				    text-align: left;
				}.tdi_52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-86"><div class="td-all-devices"><a href="https://www.ravennawebtv.it/category/oroscopo/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/02/Banner-oroscopo.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-83"><div class="td-all-devices"><a href="https://www.conad.it/ricerca-negozi/negozio.010268.html" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/01/2022_Cofra-Conad-ravennawebtv-copia.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-77"><div class="td-all-devices"><a href="http://www.sabbioni.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/01/RAVENNAWEBTV_300x300_S_VALENTINO.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-81"><div class="td-all-devices"><a href="https://www.confesercentiravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/01/ConfesercentiRA_ravennawebtv.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-85"><div class="td-all-devices"><a href="https://www.safariravenna.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/02/banner-safari-ravenna.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/ravennawebtv_300x300px.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-56"><div class="td-all-devices"><a href="https://www.labcc.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Superbonus_bcc.jpg"/></a></div></div></div>









</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_53 td_block_template_1">
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53.td-a-rec-img{
				    text-align: left;
				}.tdi_53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>




</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_55 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_55" ><script>var block_tdi_55 = new tdBlock();
block_tdi_55.id = "tdi_55";
block_tdi_55.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_55","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_55","tdc_css_class_style":"tdi_55_rand_style"}';
block_tdi_55.td_column_number = "1";
block_tdi_55.block_type = "td_block_7";
block_tdi_55.post_count = "5";
block_tdi_55.found_posts = "225";
block_tdi_55.header_color = "#";
block_tdi_55.ajax_pagination_infinite_stop = "";
block_tdi_55.max_num_pages = "45";
tdBlocksArray.push(block_tdi_55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/positivo-il-2021-per-le-autoscuole-au-ra-autoscuola-si-espande-e-punta-sui/" rel="bookmark" class="td-image-wrap " title="Positivo il 2021 per le autoscuole: AU.RA. Autoscuole si espande e punta sui giovani | VIDEO" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/12/sddefault-2.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/12/sddefault-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/12/sddefault-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/12/sddefault-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Positivo il 2021 per le autoscuole: AU.RA. Autoscuole si espande e punta sui giovani | VIDEO" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/positivo-il-2021-per-le-autoscuole-au-ra-autoscuola-si-espande-e-punta-sui/" rel="bookmark" title="Positivo il 2021 per le autoscuole: AU.RA. Autoscuole si espande e punta sui giovani | VIDEO">Positivo il 2021 per le autoscuole: AU.RA. Autoscuole si espande e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-15T14:27:54+01:00" >15 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confcooperative-ricorda-gino-mattarelli-e-affronta-il-futuro-della-cooperazione-sociale-video/" rel="bookmark" class="td-image-wrap " title="Confcooperative ricorda Gino Mattarelli e affronta il futuro della cooperazione sociale | VIDEO" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/12/convegno-confcoop-cooperativa-sociale-mattarelli.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/12/convegno-confcoop-cooperativa-sociale-mattarelli.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/12/convegno-confcoop-cooperativa-sociale-mattarelli.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/12/convegno-confcoop-cooperativa-sociale-mattarelli.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Confcooperative ricorda Gino Mattarelli e affronta il futuro della cooperazione sociale | VIDEO" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confcooperative-ricorda-gino-mattarelli-e-affronta-il-futuro-della-cooperazione-sociale-video/" rel="bookmark" title="Confcooperative ricorda Gino Mattarelli e affronta il futuro della cooperazione sociale | VIDEO">Confcooperative ricorda Gino Mattarelli e affronta il futuro della cooperazione sociale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-10T14:32:33+01:00" >10 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/limpatto-della-filiera-cinematografica-e-dellaudiovisivo-sul-mondo-del-turismo-tavola-rotonda-in-cna/" rel="bookmark" class="td-image-wrap " title="L&#8217;impatto della filiera cinematografica e dell&#8217;audiovisivo sul mondo del turismo: tavola rotonda in CNA | VIDEO" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-64.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-64.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-64.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-64.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;impatto della filiera cinematografica e dell&#8217;audiovisivo sul mondo del turismo: tavola rotonda in CNA | VIDEO" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/limpatto-della-filiera-cinematografica-e-dellaudiovisivo-sul-mondo-del-turismo-tavola-rotonda-in-cna/" rel="bookmark" title="L&#8217;impatto della filiera cinematografica e dell&#8217;audiovisivo sul mondo del turismo: tavola rotonda in CNA | VIDEO">L&#8217;impatto della filiera cinematografica e dell&#8217;audiovisivo sul mondo del turismo: tavola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T14:47:39+01:00" >27 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gioia-di-ber-la-nuova-mostra-del-mic-e-un-viaggio-attraverso-i-secoli-nei-costumi-della/" rel="bookmark" class="td-image-wrap " title="Gioia di Ber: la nuova mostra del Mic è un viaggio attraverso i secoli nei costumi della convivialità | VIDEO" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-59.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-59.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-59.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-59.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gioia di Ber: la nuova mostra del Mic è un viaggio attraverso i secoli nei costumi della convivialità | VIDEO" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gioia-di-ber-la-nuova-mostra-del-mic-e-un-viaggio-attraverso-i-secoli-nei-costumi-della/" rel="bookmark" title="Gioia di Ber: la nuova mostra del Mic è un viaggio attraverso i secoli nei costumi della convivialità | VIDEO">Gioia di Ber: la nuova mostra del Mic è un viaggio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T15:56:48+01:00" >26 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sabato-al-via-le-iniziative-per-il-natale-luminarie-brucomela-pista-di-ghiaccio-e-giardini/" rel="bookmark" class="td-image-wrap " title="Sabato al via le iniziative per il Natale: luminarie, brucomela, pista di ghiaccio e Giardini di Natale | VIDEO" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-55.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-55.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-55.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-55.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sabato al via le iniziative per il Natale: luminarie, brucomela, pista di ghiaccio e Giardini di Natale | VIDEO" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sabato-al-via-le-iniziative-per-il-natale-luminarie-brucomela-pista-di-ghiaccio-e-giardini/" rel="bookmark" title="Sabato al via le iniziative per il Natale: luminarie, brucomela, pista di ghiaccio e Giardini di Natale | VIDEO">Sabato al via le iniziative per il Natale: luminarie, brucomela, pista...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-24T16:19:06+01:00" >24 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_56 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_56" ><script>var block_tdi_56 = new tdBlock();
block_tdi_56.id = "tdi_56";
block_tdi_56.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_56","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56","tdc_css_class_style":"tdi_56_rand_style"}';
block_tdi_56.td_column_number = "1";
block_tdi_56.block_type = "td_block_7";
block_tdi_56.post_count = "5";
block_tdi_56.found_posts = "32954";
block_tdi_56.header_color = "#";
block_tdi_56.ajax_pagination_infinite_stop = "";
block_tdi_56.max_num_pages = "6591";
tdBlocksArray.push(block_tdi_56);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_56 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-caos-in-via-san-mamma-e-dintorni-lavori-della-ciclabile-da-finire-entro-domani/" rel="bookmark" class="td-image-wrap " title="Ancisi (LpR): Caos in via San Mamma e dintorni. Lavori della ciclabile da finire entro domani." ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Via-San-Mama-come-non-dovrebbe-piu-essere.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Via-San-Mama-come-non-dovrebbe-piu-essere.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Via-San-Mama-come-non-dovrebbe-piu-essere.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/Via-San-Mama-come-non-dovrebbe-piu-essere.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ancisi (LpR): Caos in via San Mamma e dintorni. Lavori della ciclabile da finire entro domani." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-caos-in-via-san-mamma-e-dintorni-lavori-della-ciclabile-da-finire-entro-domani/" rel="bookmark" title="Ancisi (LpR): Caos in via San Mamma e dintorni. Lavori della ciclabile da finire entro domani.">Ancisi (LpR): Caos in via San Mamma e dintorni. Lavori della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T15:42:46+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" rel="bookmark" class="td-image-wrap " title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus-le-nuove-disposizioni-dei-Vescovi-toscani-su-celebrazioni-catechesi-e-benedizioni-delle-famiglie_articleimage.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-oggi-380-positivi-un-solo-decesso-a-ravenna-leta-media-dei-positivi-e-di-38-anni/" rel="bookmark" title="Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna. L&#8217;età media dei positivi è di 38 anni">Coronavirus: oggi 380 positivi, un solo decesso in provincia di Ravenna....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T15:28:46+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/potere-al-popolo-pitesai-tutto-quello-che-estraggono-e-estrarranno-lo-metteranno-sul-mercato-ai-prezzi-di-mercato/" rel="bookmark" class="td-image-wrap " title="Potere al Popolo: PiTESAI, tutto quello che estraggono e estrarranno lo metteranno sul mercato ai prezzi di mercato." ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Potere al Popolo: PiTESAI, tutto quello che estraggono e estrarranno lo metteranno sul mercato ai prezzi di mercato." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/potere-al-popolo-pitesai-tutto-quello-che-estraggono-e-estrarranno-lo-metteranno-sul-mercato-ai-prezzi-di-mercato/" rel="bookmark" title="Potere al Popolo: PiTESAI, tutto quello che estraggono e estrarranno lo metteranno sul mercato ai prezzi di mercato.">Potere al Popolo: PiTESAI, tutto quello che estraggono e estrarranno lo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T15:15:03+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-brasile-chiede-estradizione-per-lo-skipper-cervese-coinvolto-in-traffico-droga/" rel="bookmark" class="td-image-wrap " title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Tribunale-.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-brasile-chiede-estradizione-per-lo-skipper-cervese-coinvolto-in-traffico-droga/" rel="bookmark" title="Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico droga">Il Brasile chiede estradizione per lo skipper cervese coinvolto in traffico...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T11:20:04+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maturita-2022-50-punti-per-i-crediti-e-50-tra-scritti-e-orale-seconda-prova-scelta-dallistituto/" rel="bookmark" class="td-image-wrap " title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/04/esami-di-stato-2018.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maturita-2022-50-punti-per-i-crediti-e-50-tra-scritti-e-orale-seconda-prova-scelta-dallistituto/" rel="bookmark" title="Maturità 2022, 50 punti per i crediti e 50 tra scritti e orale, seconda prova scelta dall’Istituto">Maturità 2022, 50 punti per i crediti e 50 tra scritti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T10:30:45+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_57 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_57 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_57"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_57">
				<input id="tdi_57" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_57"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_57">
					<span class="td-big-degrees">8.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">11.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">7.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">61						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">80						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">19426</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">15689</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">12559</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">10430</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">8407</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">7963</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">7895</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.iviadvagency.it' target="_blank">IVI Adv Agency</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sabato-il-convegno-filatelico-numismatico-citta-della-ceramica/" rel="bookmark" class="td-image-wrap " title="Sabato il Convegno Filatelico Numismatico &#8220;Città della Ceramica&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/11/Mostra-filatelica-numismatica_imagefull.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/11/Mostra-filatelica-numismatica_imagefull.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/11/Mostra-filatelica-numismatica_imagefull.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/11/Mostra-filatelica-numismatica_imagefull.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sabato il Convegno Filatelico Numismatico &#8220;Città della Ceramica&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sabato-il-convegno-filatelico-numismatico-citta-della-ceramica/" rel="bookmark" title="Sabato il Convegno Filatelico Numismatico &#8220;Città della Ceramica&#8221;">Sabato il Convegno Filatelico Numismatico &#8220;Città della Ceramica&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-26T08:30:38+01:00" >26 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fognano-ritrovato-un-cadavere-vicino-a-un-ponte-si-ipotizza-il-suicidio/" rel="bookmark" class="td-image-wrap " title="Fognano: ritrovato un cadavere vicino a un ponte. Si ipotizza il suicidio" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/08/ambulanza.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/08/ambulanza.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/08/ambulanza.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/08/ambulanza.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fognano: ritrovato un cadavere vicino a un ponte. Si ipotizza il suicidio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fognano-ritrovato-un-cadavere-vicino-a-un-ponte-si-ipotizza-il-suicidio/" rel="bookmark" title="Fognano: ritrovato un cadavere vicino a un ponte. Si ipotizza il suicidio">Fognano: ritrovato un cadavere vicino a un ponte. Si ipotizza il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T18:02:03+02:00" >28 Giugno 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 62091bf4a9eb7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.ad-class .td-all-devices  img {
width: 728px;
}
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.menu-item-291381> a{
color: #fff !important;
}


.amministrative {
background-color: #d31313;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
font-weight: bold;
}
.amministrative:hover {
background-color: #e5bb0d;
border-radius: 5px;
color: #fff !important;
}
.amministrative a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[8.6,47.5],"today_humidity":60,"today_wind_speed":[2.5,1.6],"today_min":[6.9,44.5],"today_max":[11.1,52],"today_clouds":80,"current_unit":0,"forecast":[{"timestamp":1644764400,"day_name":"Dom","day_temp":[9,48],"owm_day_index":0},{"timestamp":1644796800,"day_name":"Lun","day_temp":[7,45],"owm_day_index":3},{"timestamp":1644883200,"day_name":"Mar","day_temp":[9,48],"owm_day_index":11},{"timestamp":1644969600,"day_name":"Mer","day_temp":[11,52],"owm_day_index":19},{"timestamp":1645056000,"day_name":"Gio","day_temp":[13,55],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_57","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[8.8,47.9],"today_humidity":61,"today_wind_speed":[2.5,1.6],"today_min":[7.2,44.9],"today_max":[11.1,52],"today_clouds":80,"current_unit":0,"forecast":[{"timestamp":1644764400,"day_name":"Dom","day_temp":[9,48],"owm_day_index":0},{"timestamp":1644796800,"day_name":"Lun","day_temp":[7,45],"owm_day_index":3},{"timestamp":1644883200,"day_name":"Mar","day_temp":[9,48],"owm_day_index":11},{"timestamp":1644969600,"day_name":"Mer","day_temp":[11,52],"owm_day_index":19},{"timestamp":1645056000,"day_name":"Gio","day_temp":[13,55],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[318454]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'196007887',post:'318454',tz:'1',srv:'www.ravennawebtv.it'} ]);
	_stq.push([ 'clickTrackerInit', '196007887', '318454' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.579 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-13 15:55:48 -->

<!-- Compression = gzip -->