<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari - Ravenna Web Tv" />
	<meta property="og:description" content="Sono stati trasferiti a Lugo 10 anziani ospiti della casa protetti &#8220;Boari&#8221; risultati positivi al coronavirus durante il weekend a seguito di uno dei periodici screening all&#8217;interno della struttura. Una lenta processione di ambulanze, nella serata di lunedì, ha trasferito i 10 ospiti in ospedale. A dare notizia della positività degli anziani era stata l&#8217;amministrazione [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2020-10-19T21:21:07+00:00" />
	<meta property="article:modified_time" content="2020-10-19T21:22:43+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta property="fb:app_id" content="103075903062141" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41.jpeg","width":1600,"height":1066},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/#webpage","url":"https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/","name":"Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/#primaryimage"},"datePublished":"2020-10-19T21:21:07+00:00","dateModified":"2020-10-19T21:22:43+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/"]}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73","name":"Lega","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Lega"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari Feed dei commenti" href="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=268101' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Ftrasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Ftrasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b1318cf4e0","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"b1318cf4e0","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/",
                    "name": "Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-268101 single-format-standard td-standard-pack trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                20 Ottobre, 2020 - 1:11 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_efe td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_efe" ><script>var block_tdi_1_efe = new tdBlock();
block_tdi_1_efe.id = "tdi_1_efe";
block_tdi_1_efe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_efe","tdc_css_class":"tdi_1_efe","tdc_css_class_style":"tdi_1_efe_rand_style"}';
block_tdi_1_efe.td_column_number = "3";
block_tdi_1_efe.block_type = "td_block_mega_menu";
block_tdi_1_efe.post_count = "4";
block_tdi_1_efe.found_posts = "9883";
block_tdi_1_efe.header_color = "";
block_tdi_1_efe.ajax_pagination_infinite_stop = "";
block_tdi_1_efe.max_num_pages = "2471";
tdBlocksArray.push(block_tdi_1_efe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_efe" id="tdi_2_51e" data-td_block_id="tdi_1_efe" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_efe"  id="tdi_3_56e" data-td_block_id="tdi_1_efe" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1_efe"  id="tdi_4_f6e" data-td_block_id="tdi_1_efe" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1_efe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/" rel="bookmark" class="td-image-wrap " title="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/" rel="bookmark" title="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari">Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/brisighella-dopo-lultimo-decreto-sospese-sagre-e-fiere/" rel="bookmark" class="td-image-wrap " title="Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Brisighella-Ciceroni-nel-borgo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Brisighella-Ciceroni-nel-borgo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/Brisighella-Ciceroni-nel-borgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/brisighella-dopo-lultimo-decreto-sospese-sagre-e-fiere/" rel="bookmark" title="Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere">Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/raccolta-firme-per-il-convento-emiliani/" rel="bookmark" class="td-image-wrap " title="Raccolta firme per il Convento Emiliani" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/convento-emiliani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/convento-emiliani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/convento-emiliani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raccolta firme per il Convento Emiliani" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/raccolta-firme-per-il-convento-emiliani/" rel="bookmark" title="Raccolta firme per il Convento Emiliani">Raccolta firme per il Convento Emiliani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-impennata-di-contagi-nel-ravennate-53-positivi-in-piu-rispetto-a-ieri/" rel="bookmark" class="td-image-wrap " title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-impennata-di-contagi-nel-ravennate-53-positivi-in-piu-rispetto-a-ieri/" rel="bookmark" title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri">Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_efe" data-td_block_id="tdi_1_efe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_efe" data-td_block_id="tdi_1_efe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_118 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_118" ><script>var block_tdi_5_118 = new tdBlock();
block_tdi_5_118.id = "tdi_5_118";
block_tdi_5_118.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_118","tdc_css_class":"tdi_5_118","tdc_css_class_style":"tdi_5_118_rand_style"}';
block_tdi_5_118.td_column_number = "3";
block_tdi_5_118.block_type = "td_block_mega_menu";
block_tdi_5_118.post_count = "4";
block_tdi_5_118.found_posts = "4656";
block_tdi_5_118.header_color = "";
block_tdi_5_118.ajax_pagination_infinite_stop = "";
block_tdi_5_118.max_num_pages = "1164";
tdBlocksArray.push(block_tdi_5_118);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_118" id="tdi_6_6df" data-td_block_id="tdi_5_118" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5_118"  id="tdi_7_5f3" data-td_block_id="tdi_5_118" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5_118"  id="tdi_8_7e5" data-td_block_id="tdi_5_118" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5_118 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cento-anni-per-il-teatrcle-di-piangipane-riapertura-il-6-novembre-con-un-calendario-ricco-di-buona-musica/" rel="bookmark" class="td-image-wrap " title="Cento anni per il Teatro Socjale di Piangipane: riapertura il 6 novembre con un calendario ricco di musica" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-65-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-65-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-65-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cento anni per il Teatro Socjale di Piangipane: riapertura il 6 novembre con un calendario ricco di musica" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cento-anni-per-il-teatrcle-di-piangipane-riapertura-il-6-novembre-con-un-calendario-ricco-di-buona-musica/" rel="bookmark" title="Cento anni per il Teatro Socjale di Piangipane: riapertura il 6 novembre con un calendario ricco di musica">Cento anni per il Teatro Socjale di Piangipane: riapertura il 6&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/museopen-al-malmerendi-al-via-un-nuovo-modo-di-fruire-il-museo/" rel="bookmark" class="td-image-wrap " title="MuseOpen: al Malmerendi al via un nuovo modo di fruire il museo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/museopen-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/museopen-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/museopen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MuseOpen: al Malmerendi al via un nuovo modo di fruire il museo" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/museopen-al-malmerendi-al-via-un-nuovo-modo-di-fruire-il-museo/" rel="bookmark" title="MuseOpen: al Malmerendi al via un nuovo modo di fruire il museo">MuseOpen: al Malmerendi al via un nuovo modo di fruire il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giornate-fai-a-russi-due-aperture-straordinarie-per-palazzo-san-giacomo/" rel="bookmark" class="td-image-wrap " title="Giornate FAI, a Russi due aperture straordinarie per Palazzo San Giacomo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.19.36-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.19.36-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.19.36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornate FAI, a Russi due aperture straordinarie per Palazzo San Giacomo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giornate-fai-a-russi-due-aperture-straordinarie-per-palazzo-san-giacomo/" rel="bookmark" title="Giornate FAI, a Russi due aperture straordinarie per Palazzo San Giacomo">Giornate FAI, a Russi due aperture straordinarie per Palazzo San Giacomo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-ripartono-i-percorsi-di-teatro-educazione-in-bassa-romagna/" rel="bookmark" class="td-image-wrap " title="Unione: ripartono i percorsi di teatro-educazione in Bassa Romagna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.11.55-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.11.55-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.11.55-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: ripartono i percorsi di teatro-educazione in Bassa Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-ripartono-i-percorsi-di-teatro-educazione-in-bassa-romagna/" rel="bookmark" title="Unione: ripartono i percorsi di teatro-educazione in Bassa Romagna">Unione: ripartono i percorsi di teatro-educazione in Bassa Romagna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_118" data-td_block_id="tdi_5_118"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_118" data-td_block_id="tdi_5_118"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_d08 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_d08" ><script>var block_tdi_9_d08 = new tdBlock();
block_tdi_9_d08.id = "tdi_9_d08";
block_tdi_9_d08.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_d08","tdc_css_class":"tdi_9_d08","tdc_css_class_style":"tdi_9_d08_rand_style"}';
block_tdi_9_d08.td_column_number = "3";
block_tdi_9_d08.block_type = "td_block_mega_menu";
block_tdi_9_d08.post_count = "4";
block_tdi_9_d08.found_posts = "2538";
block_tdi_9_d08.header_color = "";
block_tdi_9_d08.ajax_pagination_infinite_stop = "";
block_tdi_9_d08.max_num_pages = "635";
tdBlocksArray.push(block_tdi_9_d08);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_d08" id="tdi_10_e10" data-td_block_id="tdi_9_d08" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9_d08"  id="tdi_11_40d" data-td_block_id="tdi_9_d08" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9_d08"  id="tdi_12_708" data-td_block_id="tdi_9_d08" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9_d08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/anche-in-emilia-romagna-le-attivita-di-ristorazione-consentite-dalle-5-del-mattino-come-previsto-nel-nuovo-dpcm/" rel="bookmark" class="td-image-wrap " title="Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del mattino, come previsto nel nuovo DPCM" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/bar-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/bar-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/bar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del mattino, come previsto nel nuovo DPCM" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/anche-in-emilia-romagna-le-attivita-di-ristorazione-consentite-dalle-5-del-mattino-come-previsto-nel-nuovo-dpcm/" rel="bookmark" title="Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del mattino, come previsto nel nuovo DPCM">Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/progetto-aroma-compie-20-anni/" rel="bookmark" class="td-image-wrap " title="Progetto Aroma compie 20 anni" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-66-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-66-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-66-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Progetto Aroma compie 20 anni" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/progetto-aroma-compie-20-anni/" rel="bookmark" title="Progetto Aroma compie 20 anni">Progetto Aroma compie 20 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ulteriore-stretta-per-bar-e-ristoranti-mambelli-confcommercio-misure-eccessive-non-siamo-untori-e-rispettiamo-le-regole/" rel="bookmark" class="td-image-wrap " title="Ulteriore stretta per bar e ristoranti, Mambelli (Confcommercio): &#8220;Misure eccessive, non siamo untori e rispettiamo le regole&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-64-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-64-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-64-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ulteriore stretta per bar e ristoranti, Mambelli (Confcommercio): &#8220;Misure eccessive, non siamo untori e rispettiamo le regole&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ulteriore-stretta-per-bar-e-ristoranti-mambelli-confcommercio-misure-eccessive-non-siamo-untori-e-rispettiamo-le-regole/" rel="bookmark" title="Ulteriore stretta per bar e ristoranti, Mambelli (Confcommercio): &#8220;Misure eccessive, non siamo untori e rispettiamo le regole&#8221;">Ulteriore stretta per bar e ristoranti, Mambelli (Confcommercio): &#8220;Misure eccessive, non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/flmuniti-cub-romagna-marcegaglia-in-crisi-a-noi-non-risulta-sciopero-il-23-pv/" rel="bookmark" class="td-image-wrap " title="FlmUniti Cub Romagna: Marcegaglia in crisi? A noi non risulta. Sciopero il 23 pv." ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/csm_marcegaglia_03_a75fa591a1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/csm_marcegaglia_03_a75fa591a1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/csm_marcegaglia_03_a75fa591a1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FlmUniti Cub Romagna: Marcegaglia in crisi? A noi non risulta. Sciopero il 23 pv." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/flmuniti-cub-romagna-marcegaglia-in-crisi-a-noi-non-risulta-sciopero-il-23-pv/" rel="bookmark" title="FlmUniti Cub Romagna: Marcegaglia in crisi? A noi non risulta. Sciopero il 23 pv.">FlmUniti Cub Romagna: Marcegaglia in crisi? A noi non risulta. Sciopero&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_d08" data-td_block_id="tdi_9_d08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_d08" data-td_block_id="tdi_9_d08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_e1c td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_e1c" ><script>var block_tdi_13_e1c = new tdBlock();
block_tdi_13_e1c.id = "tdi_13_e1c";
block_tdi_13_e1c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_e1c","tdc_css_class":"tdi_13_e1c","tdc_css_class_style":"tdi_13_e1c_rand_style"}';
block_tdi_13_e1c.td_column_number = "3";
block_tdi_13_e1c.block_type = "td_block_mega_menu";
block_tdi_13_e1c.post_count = "4";
block_tdi_13_e1c.found_posts = "2714";
block_tdi_13_e1c.header_color = "";
block_tdi_13_e1c.ajax_pagination_infinite_stop = "";
block_tdi_13_e1c.max_num_pages = "679";
tdBlocksArray.push(block_tdi_13_e1c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_e1c" id="tdi_14_3d1" data-td_block_id="tdi_13_e1c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13_e1c"  id="tdi_15_72f" data-td_block_id="tdi_13_e1c" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13_e1c"  id="tdi_16_217" data-td_block_id="tdi_13_e1c" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13_e1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/multa-al-sindaco-di-massa-lombarda-ancarani-fi-troppo-facile-nascondere-la-polvere-sotto-al-tappeto-bassi-si-dimetta/" rel="bookmark" class="td-image-wrap " title="Multa al sindaco di Massa Lombarda, Ancarani (FI): &#8220;Troppo facile nascondere la polvere sotto al tappeto, Bassi si dimetta&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/alberto-ancarani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/alberto-ancarani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/alberto-ancarani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Multa al sindaco di Massa Lombarda, Ancarani (FI): &#8220;Troppo facile nascondere la polvere sotto al tappeto, Bassi si dimetta&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/multa-al-sindaco-di-massa-lombarda-ancarani-fi-troppo-facile-nascondere-la-polvere-sotto-al-tappeto-bassi-si-dimetta/" rel="bookmark" title="Multa al sindaco di Massa Lombarda, Ancarani (FI): &#8220;Troppo facile nascondere la polvere sotto al tappeto, Bassi si dimetta&#8221;">Multa al sindaco di Massa Lombarda, Ancarani (FI): &#8220;Troppo facile nascondere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fabbri-lpra-giro-ditalia-a-mezzano-come-il-giro-delle-fiandre/" rel="bookmark" class="td-image-wrap " title="Fabbri (LpRa): Giro d’Italia a Mezzano come il Giro delle Fiandre" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Giro-dItalia-a-Mezzano-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Giro-dItalia-a-Mezzano-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Giro-dItalia-a-Mezzano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fabbri (LpRa): Giro d’Italia a Mezzano come il Giro delle Fiandre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fabbri-lpra-giro-ditalia-a-mezzano-come-il-giro-delle-fiandre/" rel="bookmark" title="Fabbri (LpRa): Giro d’Italia a Mezzano come il Giro delle Fiandre">Fabbri (LpRa): Giro d’Italia a Mezzano come il Giro delle Fiandre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/spadoni-lpra-perche-non-pagare-anche-il-ticket-in-farmacia/" rel="bookmark" class="td-image-wrap " title="Spadoni (LpRa): Perché non pagare anche il ticket in farmacia?" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/ladri-farmacia-ronchi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/02/ladri-farmacia-ronchi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/02/ladri-farmacia-ronchi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spadoni (LpRa): Perché non pagare anche il ticket in farmacia?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/spadoni-lpra-perche-non-pagare-anche-il-ticket-in-farmacia/" rel="bookmark" title="Spadoni (LpRa): Perché non pagare anche il ticket in farmacia?">Spadoni (LpRa): Perché non pagare anche il ticket in farmacia?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bertolino-ac-fondi-ciclovie-ottemperare-ad-annose-richieste-della-popolazione/" rel="bookmark" class="td-image-wrap " title="Bertolino (AC): Fondi ciclovie, ottemperare ad annose richieste della popolazione" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-17-alle-11.21.22-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-17-alle-11.21.22-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-17-alle-11.21.22-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bertolino (AC): Fondi ciclovie, ottemperare ad annose richieste della popolazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bertolino-ac-fondi-ciclovie-ottemperare-ad-annose-richieste-della-popolazione/" rel="bookmark" title="Bertolino (AC): Fondi ciclovie, ottemperare ad annose richieste della popolazione">Bertolino (AC): Fondi ciclovie, ottemperare ad annose richieste della popolazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_e1c" data-td_block_id="tdi_13_e1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_e1c" data-td_block_id="tdi_13_e1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_c13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_c13" ><script>var block_tdi_17_c13 = new tdBlock();
block_tdi_17_c13.id = "tdi_17_c13";
block_tdi_17_c13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_c13","tdc_css_class":"tdi_17_c13","tdc_css_class_style":"tdi_17_c13_rand_style"}';
block_tdi_17_c13.td_column_number = "3";
block_tdi_17_c13.block_type = "td_block_mega_menu";
block_tdi_17_c13.post_count = "4";
block_tdi_17_c13.found_posts = "1330";
block_tdi_17_c13.header_color = "";
block_tdi_17_c13.ajax_pagination_infinite_stop = "";
block_tdi_17_c13.max_num_pages = "333";
tdBlocksArray.push(block_tdi_17_c13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_c13" id="tdi_18_df5" data-td_block_id="tdi_17_c13" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17_c13"  id="tdi_19_ddd" data-td_block_id="tdi_17_c13" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17_c13"  id="tdi_20_78e" data-td_block_id="tdi_17_c13" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17_c13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-ripartono-i-percorsi-di-teatro-educazione-in-bassa-romagna/" rel="bookmark" class="td-image-wrap " title="Unione: ripartono i percorsi di teatro-educazione in Bassa Romagna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.11.55-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.11.55-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.11.55-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: ripartono i percorsi di teatro-educazione in Bassa Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-ripartono-i-percorsi-di-teatro-educazione-in-bassa-romagna/" rel="bookmark" title="Unione: ripartono i percorsi di teatro-educazione in Bassa Romagna">Unione: ripartono i percorsi di teatro-educazione in Bassa Romagna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/premio-internazionale-a-un-documentario-con-protagonisti-i-ragazzi-della-primaria-di-bagnacavallo/" rel="bookmark" class="td-image-wrap " title="Premio internazionale a un documentario con protagonisti i ragazzi della primaria di Bagnacavallo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/documentario-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/documentario-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/documentario-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Premio internazionale a un documentario con protagonisti i ragazzi della primaria di Bagnacavallo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/premio-internazionale-a-un-documentario-con-protagonisti-i-ragazzi-della-primaria-di-bagnacavallo/" rel="bookmark" title="Premio internazionale a un documentario con protagonisti i ragazzi della primaria di Bagnacavallo">Premio internazionale a un documentario con protagonisti i ragazzi della primaria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-settore-del-noleggio-disponibile-a-fornire-pullman-aggiuntivi-per-il-trasporto-pubblico/" rel="bookmark" class="td-image-wrap " title="Il settore del noleggio disponibile a fornire pullman aggiuntivi per il trasporto pubblico" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/autobus-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/autobus-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/autobus-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il settore del noleggio disponibile a fornire pullman aggiuntivi per il trasporto pubblico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-settore-del-noleggio-disponibile-a-fornire-pullman-aggiuntivi-per-il-trasporto-pubblico/" rel="bookmark" title="Il settore del noleggio disponibile a fornire pullman aggiuntivi per il trasporto pubblico">Il settore del noleggio disponibile a fornire pullman aggiuntivi per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-bassa-romagna-vince-i-regiostars-awards-con-il-progetto-energyschool/" rel="bookmark" class="td-image-wrap " title="La Bassa Romagna vince i Regiostars Awards con il progetto Energy@school" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-13.43.46-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-13.43.46-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-13.43.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Bassa Romagna vince i Regiostars Awards con il progetto Energy@school" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-bassa-romagna-vince-i-regiostars-awards-con-il-progetto-energyschool/" rel="bookmark" title="La Bassa Romagna vince i Regiostars Awards con il progetto Energy@school">La Bassa Romagna vince i Regiostars Awards con il progetto Energy@school</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_c13" data-td_block_id="tdi_17_c13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_c13" data-td_block_id="tdi_17_c13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_1f4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_1f4" ><script>var block_tdi_21_1f4 = new tdBlock();
block_tdi_21_1f4.id = "tdi_21_1f4";
block_tdi_21_1f4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_1f4","tdc_css_class":"tdi_21_1f4","tdc_css_class_style":"tdi_21_1f4_rand_style"}';
block_tdi_21_1f4.td_column_number = "3";
block_tdi_21_1f4.block_type = "td_block_mega_menu";
block_tdi_21_1f4.post_count = "4";
block_tdi_21_1f4.found_posts = "2504";
block_tdi_21_1f4.header_color = "";
block_tdi_21_1f4.ajax_pagination_infinite_stop = "";
block_tdi_21_1f4.max_num_pages = "626";
tdBlocksArray.push(block_tdi_21_1f4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_1f4" id="tdi_22_803" data-td_block_id="tdi_21_1f4" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21_1f4"  id="tdi_23_d58" data-td_block_id="tdi_21_1f4" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21_1f4"  id="tdi_24_830" data-td_block_id="tdi_21_1f4" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21_1f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/raccolta-di-solidarieta-a-favore-delle-donne-che-subiscono-violenza-grande-partecipazione-dei-faentini/" rel="bookmark" class="td-image-wrap " title="Raccolta di solidarietà a favore delle donne che subiscono violenza: grande partecipazione dei faentini" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/foto-1-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/foto-1-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/foto-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raccolta di solidarietà a favore delle donne che subiscono violenza: grande partecipazione dei faentini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/raccolta-di-solidarieta-a-favore-delle-donne-che-subiscono-violenza-grande-partecipazione-dei-faentini/" rel="bookmark" title="Raccolta di solidarietà a favore delle donne che subiscono violenza: grande partecipazione dei faentini">Raccolta di solidarietà a favore delle donne che subiscono violenza: grande&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dopo-laggressione-dei-vandali-parte-il-restauro-della-scultura-in-mosaico-dedicata-alle-donne-vittime-di-femminicidio/" rel="bookmark" class="td-image-wrap " title="Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico dedicata alle donne vittime di femminicidio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-68-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-68-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-68-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico dedicata alle donne vittime di femminicidio" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dopo-laggressione-dei-vandali-parte-il-restauro-della-scultura-in-mosaico-dedicata-alle-donne-vittime-di-femminicidio/" rel="bookmark" title="Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico dedicata alle donne vittime di femminicidio">Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-una-raccolta-di-ferro-e-oggetti-da-mercatino-per-aiutare-chi-ha-bisogno/" rel="bookmark" class="td-image-wrap " title="Cotignola: una raccolta di ferro e oggetti da mercatino per aiutare chi ha bisogno" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.53.35-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.53.35-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.53.35-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cotignola: una raccolta di ferro e oggetti da mercatino per aiutare chi ha bisogno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-una-raccolta-di-ferro-e-oggetti-da-mercatino-per-aiutare-chi-ha-bisogno/" rel="bookmark" title="Cotignola: una raccolta di ferro e oggetti da mercatino per aiutare chi ha bisogno">Cotignola: una raccolta di ferro e oggetti da mercatino per aiutare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-nuove-molita-per-il-rilascio-dei-contrassegni-di-parcheggio-per-disabili/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo: nuove modalità per il rilascio dei contrassegni di parcheggio per disabili" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.39.13-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.39.13-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-14.39.13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: nuove modalità per il rilascio dei contrassegni di parcheggio per disabili" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-nuove-molita-per-il-rilascio-dei-contrassegni-di-parcheggio-per-disabili/" rel="bookmark" title="Bagnacavallo: nuove modalità per il rilascio dei contrassegni di parcheggio per disabili">Bagnacavallo: nuove modalità per il rilascio dei contrassegni di parcheggio per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_1f4" data-td_block_id="tdi_21_1f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_1f4" data-td_block_id="tdi_21_1f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_7dd td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_7dd" ><script>var block_tdi_25_7dd = new tdBlock();
block_tdi_25_7dd.id = "tdi_25_7dd";
block_tdi_25_7dd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_7dd","tdc_css_class":"tdi_25_7dd","tdc_css_class_style":"tdi_25_7dd_rand_style"}';
block_tdi_25_7dd.td_column_number = "3";
block_tdi_25_7dd.block_type = "td_block_mega_menu";
block_tdi_25_7dd.post_count = "4";
block_tdi_25_7dd.found_posts = "3426";
block_tdi_25_7dd.header_color = "";
block_tdi_25_7dd.ajax_pagination_infinite_stop = "";
block_tdi_25_7dd.max_num_pages = "857";
tdBlocksArray.push(block_tdi_25_7dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_7dd" id="tdi_26_787" data-td_block_id="tdi_25_7dd" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25_7dd"  id="tdi_27_ef5" data-td_block_id="tdi_25_7dd" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25_7dd"  id="tdi_28_57f" data-td_block_id="tdi_25_7dd" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25_7dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-faenza-calcio-si-impone-3-0-a-meldola-ed-e-capolista-solitario/" rel="bookmark" class="td-image-wrap " title="Il Faenza Calcio si impone 3- 0 a Meldola ed è capolista solitario" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Nicola-Manaresi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Nicola-Manaresi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Nicola-Manaresi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Faenza Calcio si impone 3- 0 a Meldola ed è capolista solitario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-faenza-calcio-si-impone-3-0-a-meldola-ed-e-capolista-solitario/" rel="bookmark" title="Il Faenza Calcio si impone 3- 0 a Meldola ed è capolista solitario">Il Faenza Calcio si impone 3- 0 a Meldola ed è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-ravenna-orasi-chieti-da-domani-in-vendita-i-biglietti-per-la-gara-di-sabato/" rel="bookmark" class="td-image-wrap " title="Basket Ravenna: OraSì-Chieti, da domani in vendita i biglietti per la gara di sabato" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-12.32.34-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-12.32.34-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-12.32.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Basket Ravenna: OraSì-Chieti, da domani in vendita i biglietti per la gara di sabato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-ravenna-orasi-chieti-da-domani-in-vendita-i-biglietti-per-la-gara-di-sabato/" rel="bookmark" title="Basket Ravenna: OraSì-Chieti, da domani in vendita i biglietti per la gara di sabato">Basket Ravenna: OraSì-Chieti, da domani in vendita i biglietti per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/rekico-beffata-da-cesena-in-supercoppa/" rel="bookmark" class="td-image-wrap " title="Rekico beffata da Cesena in Supercoppa" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Riccardo-Ballabio-1-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Riccardo-Ballabio-1-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Riccardo-Ballabio-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rekico beffata da Cesena in Supercoppa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/rekico-beffata-da-cesena-in-supercoppa/" rel="bookmark" title="Rekico beffata da Cesena in Supercoppa">Rekico beffata da Cesena in Supercoppa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/kevin-zannoni-e-campione-italiano-di-moto3/" rel="bookmark" class="td-image-wrap " title="Kevin Zannoni è Campione Italiano di Moto3" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/9c94ffbb-facb-46f3-b4a6-0049d4c2c8ca-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/9c94ffbb-facb-46f3-b4a6-0049d4c2c8ca-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/9c94ffbb-facb-46f3-b4a6-0049d4c2c8ca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kevin Zannoni è Campione Italiano di Moto3" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/kevin-zannoni-e-campione-italiano-di-moto3/" rel="bookmark" title="Kevin Zannoni è Campione Italiano di Moto3">Kevin Zannoni è Campione Italiano di Moto3</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_7dd" data-td_block_id="tdi_25_7dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_7dd" data-td_block_id="tdi_25_7dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_5c5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_5c5" ><script>var block_tdi_29_5c5 = new tdBlock();
block_tdi_29_5c5.id = "tdi_29_5c5";
block_tdi_29_5c5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_5c5","tdc_css_class":"tdi_29_5c5","tdc_css_class_style":"tdi_29_5c5_rand_style"}';
block_tdi_29_5c5.td_column_number = "3";
block_tdi_29_5c5.block_type = "td_block_mega_menu";
block_tdi_29_5c5.post_count = "4";
block_tdi_29_5c5.found_posts = "878";
block_tdi_29_5c5.header_color = "";
block_tdi_29_5c5.ajax_pagination_infinite_stop = "";
block_tdi_29_5c5.max_num_pages = "220";
tdBlocksArray.push(block_tdi_29_5c5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_5c5" id="tdi_30_778" data-td_block_id="tdi_29_5c5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29_5c5"  id="tdi_31_ff1" data-td_block_id="tdi_29_5c5" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29_5c5"  id="tdi_32_ef5" data-td_block_id="tdi_29_5c5" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29_5c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turismo-e-covid-19-a-cervia-il-convegno-organizzato-dalla-cooperativa-bagnini-analizza-scenari-e-impatti-sulle-imprese-del-mare/" rel="bookmark" class="td-image-wrap " title="Turismo e covid-19 a Cervia: il convegno organizzato dalla Cooperativa bagnini analizza scenari e impatti sulle imprese del mare" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/spiaggia-cervia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/spiaggia-cervia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/spiaggia-cervia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo e covid-19 a Cervia: il convegno organizzato dalla Cooperativa bagnini analizza scenari e impatti sulle imprese del mare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turismo-e-covid-19-a-cervia-il-convegno-organizzato-dalla-cooperativa-bagnini-analizza-scenari-e-impatti-sulle-imprese-del-mare/" rel="bookmark" title="Turismo e covid-19 a Cervia: il convegno organizzato dalla Cooperativa bagnini analizza scenari e impatti sulle imprese del mare">Turismo e covid-19 a Cervia: il convegno organizzato dalla Cooperativa bagnini&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/con-la-pro-loco-in-visita-a-villa-abbondanzi/" rel="bookmark" class="td-image-wrap " title="Con la Pro Loco in visita a Villa Abbondanzi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-10.42.37-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-10.42.37-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-10.42.37-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con la Pro Loco in visita a Villa Abbondanzi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/con-la-pro-loco-in-visita-a-villa-abbondanzi/" rel="bookmark" title="Con la Pro Loco in visita a Villa Abbondanzi">Con la Pro Loco in visita a Villa Abbondanzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aumenta-da-3-a-5-mila-euro-il-contributo-a-fondo-perduto-per-le-strutture-ricettive-dellappennino/" rel="bookmark" class="td-image-wrap " title="Aumenta da 3 a 5 mila euro il contributo a fondo perduto per le strutture ricettive dell&#8217;Appennino" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/casola-valsenio-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/casola-valsenio-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/casola-valsenio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aumenta da 3 a 5 mila euro il contributo a fondo perduto per le strutture ricettive dell&#8217;Appennino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aumenta-da-3-a-5-mila-euro-il-contributo-a-fondo-perduto-per-le-strutture-ricettive-dellappennino/" rel="bookmark" title="Aumenta da 3 a 5 mila euro il contributo a fondo perduto per le strutture ricettive dell&#8217;Appennino">Aumenta da 3 a 5 mila euro il contributo a fondo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-17-18-e-il-24-25-tornano-le-giorante-del-fai-7-appuntamenti-in-provincia-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Il 17-18 e il 24-25 tornano le Giorante del FAI: 7 appuntamenti in provincia di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-36-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-36-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il 17-18 e il 24-25 tornano le Giorante del FAI: 7 appuntamenti in provincia di Ravenna" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-17-18-e-il-24-25-tornano-le-giorante-del-fai-7-appuntamenti-in-provincia-di-ravenna/" rel="bookmark" title="Il 17-18 e il 24-25 tornano le Giorante del FAI: 7 appuntamenti in provincia di Ravenna">Il 17-18 e il 24-25 tornano le Giorante del FAI: 7&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_5c5" data-td_block_id="tdi_29_5c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_5c5" data-td_block_id="tdi_29_5c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_337 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_337" ><script>var block_tdi_33_337 = new tdBlock();
block_tdi_33_337.id = "tdi_33_337";
block_tdi_33_337.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_337","tdc_css_class":"tdi_33_337","tdc_css_class_style":"tdi_33_337_rand_style"}';
block_tdi_33_337.td_column_number = "3";
block_tdi_33_337.block_type = "td_block_mega_menu";
block_tdi_33_337.post_count = "4";
block_tdi_33_337.found_posts = "12569";
block_tdi_33_337.header_color = "";
block_tdi_33_337.ajax_pagination_infinite_stop = "";
block_tdi_33_337.max_num_pages = "3143";
tdBlocksArray.push(block_tdi_33_337);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_337" id="tdi_34_009" data-td_block_id="tdi_33_337" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33_337"  id="tdi_35_ee1" data-td_block_id="tdi_33_337" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33_337"  id="tdi_36_033" data-td_block_id="tdi_33_337" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33_337"  id="tdi_37_1e0" data-td_block_id="tdi_33_337" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33_337"  id="tdi_38_de8" data-td_block_id="tdi_33_337" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33_337"  id="tdi_39_7e8" data-td_block_id="tdi_33_337" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33_337"  id="tdi_40_78b" data-td_block_id="tdi_33_337" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33_337"  id="tdi_41_ae0" data-td_block_id="tdi_33_337" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33_337"  id="tdi_42_feb" data-td_block_id="tdi_33_337" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33_337 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/anche-in-emilia-romagna-le-attivita-di-ristorazione-consentite-dalle-5-del-mattino-come-previsto-nel-nuovo-dpcm/" rel="bookmark" class="td-image-wrap " title="Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del mattino, come previsto nel nuovo DPCM" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/bar-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/bar-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/bar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del mattino, come previsto nel nuovo DPCM" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/anche-in-emilia-romagna-le-attivita-di-ristorazione-consentite-dalle-5-del-mattino-come-previsto-nel-nuovo-dpcm/" rel="bookmark" title="Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del mattino, come previsto nel nuovo DPCM">Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/brisighella-dopo-lultimo-decreto-sospese-sagre-e-fiere/" rel="bookmark" class="td-image-wrap " title="Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Brisighella-Ciceroni-nel-borgo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Brisighella-Ciceroni-nel-borgo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/Brisighella-Ciceroni-nel-borgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/brisighella-dopo-lultimo-decreto-sospese-sagre-e-fiere/" rel="bookmark" title="Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere">Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/raccolta-firme-per-il-convento-emiliani/" rel="bookmark" class="td-image-wrap " title="Raccolta firme per il Convento Emiliani" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/convento-emiliani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/convento-emiliani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/convento-emiliani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raccolta firme per il Convento Emiliani" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/raccolta-firme-per-il-convento-emiliani/" rel="bookmark" title="Raccolta firme per il Convento Emiliani">Raccolta firme per il Convento Emiliani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/raccolta-di-solidarieta-a-favore-delle-donne-che-subiscono-violenza-grande-partecipazione-dei-faentini/" rel="bookmark" class="td-image-wrap " title="Raccolta di solidarietà a favore delle donne che subiscono violenza: grande partecipazione dei faentini" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/foto-1-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/foto-1-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/foto-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raccolta di solidarietà a favore delle donne che subiscono violenza: grande partecipazione dei faentini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/raccolta-di-solidarieta-a-favore-delle-donne-che-subiscono-violenza-grande-partecipazione-dei-faentini/" rel="bookmark" title="Raccolta di solidarietà a favore delle donne che subiscono violenza: grande partecipazione dei faentini">Raccolta di solidarietà a favore delle donne che subiscono violenza: grande&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_337" data-td_block_id="tdi_33_337"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_337" data-td_block_id="tdi_33_337"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43_8de td_block_template_1">
<style>
/* custom css */
.tdi_43_8de.td-a-rec{
					text-align: center;
				}.tdi_43_8de .td-element-style{
					z-index: -1;
				}.tdi_43_8de.td-a-rec-img{
				    text-align: left;
				}.tdi_43_8de.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_8de.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<br><div class="td-all-devices"><div class="a-single a-34"><div class="td-all-devices"><a class="gofollow" data-track="MzQsMCwxLDYw" href="https://nuovo.clai.it/passioneartigianale/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/CLAI-728x90_Passita.jpg"/></a></div></div></div>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-268101" class="post-268101 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-in-evidenza category-ravenna-cronaca category-ravenna-in-evidenza tag-alfonsine tag-boari tag-casa-protetta tag-coronavirus tag-covid" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/">In evidenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/lega/">Lega</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T23:21:07+02:00" >19 Ottobre 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-268101">443</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Ftrasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trasferiti+in+ospedale+a+Lugo+10+anziani+positivi+al+coronavirus+ospiti+della+casa+protetta+Boari&url=https%3A%2F%2Fwww.ravennawebtv.it%2Ftrasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41.jpeg&description=Trasferiti+in+ospedale+a+Lugo+10+anziani+positivi+al+coronavirus+ospiti+della+casa+protetta+Boari">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trasferiti+in+ospedale+a+Lugo+10+anziani+positivi+al+coronavirus+ospiti+della+casa+protetta+Boari %0A%0A https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-696x464.jpeg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-696x464.jpeg 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-300x200.jpeg 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-1024x682.jpeg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-768x512.jpeg 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-1536x1023.jpeg 1536w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-1068x712.jpeg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-630x420.jpeg 630w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41.jpeg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2020-10-19 at 22.03.41"/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;">Sono stati trasferiti a Lugo 10 anziani ospiti della casa protetti &#8220;Boari&#8221; risultati positivi al coronavirus durante il weekend a seguito di uno dei periodici screening all&#8217;interno della struttura. Una lenta processione di ambulanze, nella serata di lunedì, ha trasferito i 10 ospiti in ospedale. A dare notizia della positività degli anziani era stata l&#8217;amministrazione comunale. Inizialmente gli anziani coinvolti erano 14 e presentavano sintomi lievi. Poi il numero si è alzato a 24 e infine è arrivata la decisione del trasferimento in ospedale sebbene all&#8217;interno della casa protetta fosse stata realizzata un&#8217;ala in quarantena. Due degli ospiti erano già stati trasferiti, a scopo precauzionale, nelle ore immediatamente successive alla notizia del contagio viste le patologie pregresse. Un altro ospite, attualmente negativo ai tamponi, è comunque sotto osservazione sempre all&#8217;Umberto I.<br />
I 10 anziani trasferiti sono stati ricoverati in ospedale per un miglior monitoraggio considerata la loro maggiore fragilità, ma anche per poter rendere più agevole il lavoro all&#8217;interno della struttura.</p>
<p>&#8220;È assai probabile che nei prossimi giorni seguiteranno ad emergere ulteriori casi positivi&#8221; commenta il sindaco di Alfonsine Riccardo Graziani</p>
<p style="text-align: justify;">Oltre agli ospiti, erano risultati positivi nelle stesse ore 3 operatori socio sanitari, posti in isolamento domiciliare.</p>
<p style="text-align: justify;">La Ausl ha messo a disposizione due ulteriori infermieri esperti che affiancheranno il personale presente alla &#8220;Boari&#8221; e, per monitorare costantemente il quadro clinico dei 14 ospiti rimasti nella casa protetta, sono stati attivati i nuclei formati da medici specializzati</p>
<p><img class="alignnone size-full wp-image-268103" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-21.16.49.jpeg" alt="" width="1600" height="1066" srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-21.16.49.jpeg 1600w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-21.16.49-300x200.jpeg 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-21.16.49-1024x682.jpeg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-21.16.49-768x512.jpeg 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-21.16.49-1536x1023.jpeg 1536w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-21.16.49-696x464.jpeg 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-21.16.49-1068x712.jpeg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-21.16.49-630x420.jpeg 630w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/alfonsine/">alfonsine</a></li><li><a href="https://www.ravennawebtv.it/tag/boari/">Boari</a></li><li><a href="https://www.ravennawebtv.it/tag/casa-protetta/">Casa Protetta</a></li><li><a href="https://www.ravennawebtv.it/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.ravennawebtv.it/tag/covid/">covid</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Ftrasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trasferiti+in+ospedale+a+Lugo+10+anziani+positivi+al+coronavirus+ospiti+della+casa+protetta+Boari&url=https%3A%2F%2Fwww.ravennawebtv.it%2Ftrasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41.jpeg&description=Trasferiti+in+ospedale+a+Lugo+10+anziani+positivi+al+coronavirus+ospiti+della+casa+protetta+Boari">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trasferiti+in+ospedale+a+Lugo+10+anziani+positivi+al+coronavirus+ospiti+della+casa+protetta+Boari %0A%0A https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/anche-in-emilia-romagna-le-attivita-di-ristorazione-consentite-dalle-5-del-mattino-come-previsto-nel-nuovo-dpcm/">Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del mattino, come previsto nel nuovo DPCM</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/lega/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/lega/">Lega</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lega"></span><meta itemprop="datePublished" content="2020-10-19T23:21:07+02:00"><meta itemprop="dateModified" content="2020-10-19T23:22:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1066"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45_18e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_18e" ><script>var block_tdi_45_18e = new tdBlock();
block_tdi_45_18e.id = "tdi_45_18e";
block_tdi_45_18e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45_18e","td_column_number":3,"live_filter_cur_post_id":268101,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45_18e","tdc_css_class_style":"tdi_45_18e_rand_style"}';
block_tdi_45_18e.td_column_number = "3";
block_tdi_45_18e.block_type = "td_block_related_posts";
block_tdi_45_18e.post_count = "3";
block_tdi_45_18e.found_posts = "13174";
block_tdi_45_18e.header_color = "";
block_tdi_45_18e.ajax_pagination_infinite_stop = "";
block_tdi_45_18e.max_num_pages = "4392";
tdBlocksArray.push(block_tdi_45_18e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46_1fd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45_18e" href="#">Articoli correlati</a><a id="tdi_47_1d3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45_18e" href="#">Di più dello stesso autore</a></h4><div id=tdi_45_18e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/brisighella-dopo-lultimo-decreto-sospese-sagre-e-fiere/" rel="bookmark" class="td-image-wrap " title="Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Brisighella-Ciceroni-nel-borgo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Brisighella-Ciceroni-nel-borgo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/Brisighella-Ciceroni-nel-borgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/brisighella-dopo-lultimo-decreto-sospese-sagre-e-fiere/" rel="bookmark" title="Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere">Brisighella, dopo l&#8217;ultimo decreto sospese sagre e fiere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/raccolta-firme-per-il-convento-emiliani/" rel="bookmark" class="td-image-wrap " title="Raccolta firme per il Convento Emiliani" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/convento-emiliani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/convento-emiliani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/convento-emiliani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raccolta firme per il Convento Emiliani" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/raccolta-firme-per-il-convento-emiliani/" rel="bookmark" title="Raccolta firme per il Convento Emiliani">Raccolta firme per il Convento Emiliani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-impennata-di-contagi-nel-ravennate-53-positivi-in-piu-rispetto-a-ieri/" rel="bookmark" class="td-image-wrap " title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-impennata-di-contagi-nel-ravennate-53-positivi-in-piu-rispetto-a-ieri/" rel="bookmark" title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri">Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_18e" data-td_block_id="tdi_45_18e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_18e" data-td_block_id="tdi_45_18e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48_f11 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48_f11" ><script>var block_tdi_48_f11 = new tdBlock();
block_tdi_48_f11.id = "tdi_48_f11";
block_tdi_48_f11.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48_f11","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48_f11","tdc_css_class_style":"tdi_48_f11_rand_style"}';
block_tdi_48_f11.td_column_number = "1";
block_tdi_48_f11.block_type = "td_block_15";
block_tdi_48_f11.post_count = "4";
block_tdi_48_f11.found_posts = "5412";
block_tdi_48_f11.header_color = "#";
block_tdi_48_f11.ajax_pagination_infinite_stop = "";
block_tdi_48_f11.max_num_pages = "1353";
tdBlocksArray.push(block_tdi_48_f11);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48_f11 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/" rel="bookmark" class="td-image-wrap " title="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/" rel="bookmark" title="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari">Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-impennata-di-contagi-nel-ravennate-53-positivi-in-piu-rispetto-a-ieri/" rel="bookmark" class="td-image-wrap " title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-impennata-di-contagi-nel-ravennate-53-positivi-in-piu-rispetto-a-ieri/" rel="bookmark" title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri">Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dopo-laggressione-dei-vandali-parte-il-restauro-della-scultura-in-mosaico-dedicata-alle-donne-vittime-di-femminicidio/" rel="bookmark" class="td-image-wrap " title="Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico dedicata alle donne vittime di femminicidio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-68-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-68-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-68-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico dedicata alle donne vittime di femminicidio" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dopo-laggressione-dei-vandali-parte-il-restauro-della-scultura-in-mosaico-dedicata-alle-donne-vittime-di-femminicidio/" rel="bookmark" title="Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico dedicata alle donne vittime di femminicidio">Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confesercenti-il-nuovo-decreto-colpisce-i-pubblici-esercizi-gia-fortemente-penalizzati/" rel="bookmark" class="td-image-wrap " title="Confesercenti: &#8220;Il nuovo decreto colpisce i pubblici esercizi già fortemente penalizzati&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-67-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-67-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-67-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confesercenti: &#8220;Il nuovo decreto colpisce i pubblici esercizi già fortemente penalizzati&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confesercenti-il-nuovo-decreto-colpisce-i-pubblici-esercizi-gia-fortemente-penalizzati/" rel="bookmark" title="Confesercenti: &#8220;Il nuovo decreto colpisce i pubblici esercizi già fortemente penalizzati&#8221;">Confesercenti: &#8220;Il nuovo decreto colpisce i pubblici esercizi già fortemente penalizzati&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_f11" data-td_block_id="tdi_48_f11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_f11" data-td_block_id="tdi_48_f11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49_11b td_block_template_1 ">

<style>
/* custom css */
.tdi_49_11b.td-a-rec{
					text-align: center;
				}.tdi_49_11b .td-element-style{
					z-index: -1;
				}.tdi_49_11b.td-a-rec-img{
				    text-align: left;
				}.tdi_49_11b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49_11b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="wef-measure"></div><div class="fb-video" data-href="https://www.facebook.com/clinicadentalesantateresa/videos/289096272521674/?t=0" data-allowfullscreen="false" data-autoplay="false" data-width="" data-show-text="false" data-show-captions="true"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_50_ef7 td_block_template_1">
<style>
/* custom css */
.tdi_50_ef7.td-a-rec{
					text-align: center;
				}.tdi_50_ef7 .td-element-style{
					z-index: -1;
				}.tdi_50_ef7.td-a-rec-img{
				    text-align: left;
				}.tdi_50_ef7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_ef7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-28"><div class="td-all-devices"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/banner-conad.gif"/></div></div></div>
<div class="td-all-devices"><div class="a-single a-38"><div class="td-all-devices"><a class="gofollow" data-track="MzgsMCwxLDYw" href="http://www.mar.ra.it/ita/Mostra/Paolo-Roversi---Studio-Luce" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/roversi-quadrato-300x300-1.jpg"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>





</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51_881 td_block_template_1">
<style>
/* custom css */
.tdi_51_881.td-a-rec{
					text-align: center;
				}.tdi_51_881 .td-element-style{
					z-index: -1;
				}.tdi_51_881.td-a-rec-img{
				    text-align: left;
				}.tdi_51_881.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_881.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>

<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>

<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>

</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53_837 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53_837" ><script>var block_tdi_53_837 = new tdBlock();
block_tdi_53_837.id = "tdi_53_837";
block_tdi_53_837.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53_837","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_837","tdc_css_class_style":"tdi_53_837_rand_style"}';
block_tdi_53_837.td_column_number = "1";
block_tdi_53_837.block_type = "td_block_7";
block_tdi_53_837.post_count = "5";
block_tdi_53_837.found_posts = "186";
block_tdi_53_837.header_color = "#";
block_tdi_53_837.ajax_pagination_infinite_stop = "";
block_tdi_53_837.max_num_pages = "38";
tdBlocksArray.push(block_tdi_53_837);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53_837 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confesercenti-mette-al-bando-la-plastica-usa-e-getta-al-via-la-distribuzione-di-bottigliette/" rel="bookmark" class="td-image-wrap " title="Confesercenti mette al bando la plastica usa e getta: al via la distribuzione di borracce" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/borraccia-confesercenti-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/borraccia-confesercenti-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/borraccia-confesercenti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Confesercenti mette al bando la plastica usa e getta: al via la distribuzione di borracce" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confesercenti-mette-al-bando-la-plastica-usa-e-getta-al-via-la-distribuzione-di-bottigliette/" rel="bookmark" title="Confesercenti mette al bando la plastica usa e getta: al via la distribuzione di borracce">Confesercenti mette al bando la plastica usa e getta: al via...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T14:11:26+02:00" >16 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurato-il-corso-di-laurea-di-medicina-e-chirurgia-a-ravenna/" rel="bookmark" class="td-image-wrap " title="Inaugurato il Corso di Laurea di Medicina e Chirurgia a Ravenna" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Medicina-e-Chirurgia-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/Medicina-e-Chirurgia-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/Medicina-e-Chirurgia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inaugurato il Corso di Laurea di Medicina e Chirurgia a Ravenna" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurato-il-corso-di-laurea-di-medicina-e-chirurgia-a-ravenna/" rel="bookmark" title="Inaugurato il Corso di Laurea di Medicina e Chirurgia a Ravenna">Inaugurato il Corso di Laurea di Medicina e Chirurgia a Ravenna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-14T19:42:14+02:00" >14 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alfonso-leoni-genio-ribelle-il-mic-inaugura-una-mostra-allartista-faentino-a-40-anni-dalla-scomparsa/" rel="bookmark" class="td-image-wrap " title="Alfonso Leoni, genio ribelle: il Mic inaugura una mostra all&#8217;artista faentino a 40 anni dalla scomparsa" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-167-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-167-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-167-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Alfonso Leoni, genio ribelle: il Mic inaugura una mostra all&#8217;artista faentino a 40 anni dalla scomparsa" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alfonso-leoni-genio-ribelle-il-mic-inaugura-una-mostra-allartista-faentino-a-40-anni-dalla-scomparsa/" rel="bookmark" title="Alfonso Leoni, genio ribelle: il Mic inaugura una mostra all&#8217;artista faentino a 40 anni dalla scomparsa">Alfonso Leoni, genio ribelle: il Mic inaugura una mostra all&#8217;artista faentino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T17:17:53+02:00" >30 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/iniziato-a-ravenna-il-nuovo-corso-di-laurea-societa-e-culture-del-mediterraneo-laurea-triennale-ma-dal-taglio-specializzante/" rel="bookmark" class="td-image-wrap " title="Iniziato a Ravenna il nuovo Corso di Laurea &#8220;Società e Culture del Mediterraneo&#8221;: &#8220;Laurea triennale ma dal taglio specializzante&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-158-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-158-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/maxresdefault-158-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Iniziato a Ravenna il nuovo Corso di Laurea &#8220;Società e Culture del Mediterraneo&#8221;: &#8220;Laurea triennale ma dal taglio specializzante&#8221;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/iniziato-a-ravenna-il-nuovo-corso-di-laurea-societa-e-culture-del-mediterraneo-laurea-triennale-ma-dal-taglio-specializzante/" rel="bookmark" title="Iniziato a Ravenna il nuovo Corso di Laurea &#8220;Società e Culture del Mediterraneo&#8221;: &#8220;Laurea triennale ma dal taglio specializzante&#8221;">Iniziato a Ravenna il nuovo Corso di Laurea &#8220;Società e Culture...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-28T15:23:31+02:00" >28 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-sindaco-malpezzi-e-lassessora-sangiorgi-in-visita-allistituto-san-rocco-dopo-i-lavori-di-adeguamento/" rel="bookmark" class="td-image-wrap " title="Il sindaco Malpezzi e l&#8217;assessora Sangiorgi in visita all&#8217;Istituto San Rocco dopo i lavori di adeguamento" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/foto-sindaco-2-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/foto-sindaco-2-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/foto-sindaco-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il sindaco Malpezzi e l&#8217;assessora Sangiorgi in visita all&#8217;Istituto San Rocco dopo i lavori di adeguamento" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-sindaco-malpezzi-e-lassessora-sangiorgi-in-visita-allistituto-san-rocco-dopo-i-lavori-di-adeguamento/" rel="bookmark" title="Il sindaco Malpezzi e l&#8217;assessora Sangiorgi in visita all&#8217;Istituto San Rocco dopo i lavori di adeguamento">Il sindaco Malpezzi e l&#8217;assessora Sangiorgi in visita all&#8217;Istituto San Rocco...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-18T08:43:55+02:00" >18 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54_f3d td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54_f3d" ><script>var block_tdi_54_f3d = new tdBlock();
block_tdi_54_f3d.id = "tdi_54_f3d";
block_tdi_54_f3d.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_f3d","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_f3d","tdc_css_class_style":"tdi_54_f3d_rand_style"}';
block_tdi_54_f3d.td_column_number = "1";
block_tdi_54_f3d.block_type = "td_block_7";
block_tdi_54_f3d.post_count = "5";
block_tdi_54_f3d.found_posts = "21529";
block_tdi_54_f3d.header_color = "#";
block_tdi_54_f3d.ajax_pagination_infinite_stop = "";
block_tdi_54_f3d.max_num_pages = "4306";
tdBlocksArray.push(block_tdi_54_f3d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54_f3d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/" rel="bookmark" class="td-image-wrap " title="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-100x70.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-22.03.41-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/trasferiti-in-ospedale-a-lugo-10-anziani-ospiti-della/" rel="bookmark" title="Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti della casa protetta Boari">Trasferiti in ospedale a Lugo 10 anziani positivi al coronavirus ospiti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T23:21:07+02:00" >19 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/anche-in-emilia-romagna-le-attivita-di-ristorazione-consentite-dalle-5-del-mattino-come-previsto-nel-nuovo-dpcm/" rel="bookmark" class="td-image-wrap " title="Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del mattino, come previsto nel nuovo DPCM" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/bar-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/bar-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/bar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del mattino, come previsto nel nuovo DPCM" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/anche-in-emilia-romagna-le-attivita-di-ristorazione-consentite-dalle-5-del-mattino-come-previsto-nel-nuovo-dpcm/" rel="bookmark" title="Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del mattino, come previsto nel nuovo DPCM">Anche in Emilia-Romagna le attività di ristorazione consentite dalle 5 del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T18:44:51+02:00" >19 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-impennata-di-contagi-nel-ravennate-53-positivi-in-piu-rispetto-a-ieri/" rel="bookmark" class="td-image-wrap " title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/tampone-coronavirus-690x362-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-impennata-di-contagi-nel-ravennate-53-positivi-in-piu-rispetto-a-ieri/" rel="bookmark" title="Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto a ieri">Coronavirus, impennata di contagi nel ravennate: 53 positivi in più rispetto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T17:35:45+02:00" >19 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dopo-laggressione-dei-vandali-parte-il-restauro-della-scultura-in-mosaico-dedicata-alle-donne-vittime-di-femminicidio/" rel="bookmark" class="td-image-wrap " title="Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico dedicata alle donne vittime di femminicidio" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-68-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-68-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/maxresdefault-68-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico dedicata alle donne vittime di femminicidio" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dopo-laggressione-dei-vandali-parte-il-restauro-della-scultura-in-mosaico-dedicata-alle-donne-vittime-di-femminicidio/" rel="bookmark" title="Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico dedicata alle donne vittime di femminicidio">Dopo l&#8217;aggressione dei vandali, parte il restauro della scultura in mosaico...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T17:33:33+02:00" >19 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/multa-al-sindaco-di-massa-lombarda-ancarani-fi-troppo-facile-nascondere-la-polvere-sotto-al-tappeto-bassi-si-dimetta/" rel="bookmark" class="td-image-wrap " title="Multa al sindaco di Massa Lombarda, Ancarani (FI): &#8220;Troppo facile nascondere la polvere sotto al tappeto, Bassi si dimetta&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/alberto-ancarani-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/alberto-ancarani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/alberto-ancarani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Multa al sindaco di Massa Lombarda, Ancarani (FI): &#8220;Troppo facile nascondere la polvere sotto al tappeto, Bassi si dimetta&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/multa-al-sindaco-di-massa-lombarda-ancarani-fi-troppo-facile-nascondere-la-polvere-sotto-al-tappeto-bassi-si-dimetta/" rel="bookmark" title="Multa al sindaco di Massa Lombarda, Ancarani (FI): &#8220;Troppo facile nascondere la polvere sotto al tappeto, Bassi si dimetta&#8221;">Multa al sindaco di Massa Lombarda, Ancarani (FI): &#8220;Troppo facile nascondere...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T17:17:24+02:00" >19 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55_1a0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_1a0" ><div class="td-block-title-wrap"></div><div id=tdi_55_1a0 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55_1a0"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55_1a0">
				<input id="tdi_55_1a0" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="tdi_55_1a0"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55_1a0">
					<span class="td-big-degrees">11.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">13</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56_32d widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56_32d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">12555</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">9879</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">7744</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">6842</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">5412</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">4698</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4674</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-piange-don-ugo-tanti-i-messaggi-di-cordoglio-della-comunita-ravennate/" rel="bookmark" class="td-image-wrap " title="Ravenna piange don Ugo tanti i messaggi di cordoglio della comunità ravennate" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/sddefault-6-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/sddefault-6-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/sddefault-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravenna piange don Ugo tanti i messaggi di cordoglio della comunità ravennate" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-piange-don-ugo-tanti-i-messaggi-di-cordoglio-della-comunita-ravennate/" rel="bookmark" title="Ravenna piange don Ugo tanti i messaggi di cordoglio della comunità ravennate">Ravenna piange don Ugo tanti i messaggi di cordoglio della comunità...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T12:00:14+02:00" >16 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cinque-nuovi-positivi-a-ravenna-sono-tutti-asintomatici-e-rientrati-dallestero/" rel="bookmark" class="td-image-wrap " title="Cinque nuovi positivi a Ravenna: sono tutti asintomatici e rientrati dall&#8217;estero" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cinque nuovi positivi a Ravenna: sono tutti asintomatici e rientrati dall&#8217;estero" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cinque-nuovi-positivi-a-ravenna-sono-tutti-asintomatici-e-rientrati-dallestero/" rel="bookmark" title="Cinque nuovi positivi a Ravenna: sono tutti asintomatici e rientrati dall&#8217;estero">Cinque nuovi positivi a Ravenna: sono tutti asintomatici e rientrati dall&#8217;estero</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T17:07:49+02:00" >6 Luglio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5f8e1d37a90ff
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[11.5,52.8],"today_humidity":87,"today_wind_speed":[1,0.6],"today_min":[10.6,51],"today_max":[13,55.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1603141200,"day_name":"Lun","day_temp":[12,54],"owm_day_index":0},{"timestamp":1603152000,"day_name":"Mar","day_temp":[18,64],"owm_day_index":1},{"timestamp":1603238400,"day_name":"Mer","day_temp":[19,66],"owm_day_index":9},{"timestamp":1603324800,"day_name":"Gio","day_temp":[20,67],"owm_day_index":17},{"timestamp":1603411200,"day_name":"Ven","day_temp":[20,69],"owm_day_index":25},{"timestamp":1603497600,"day_name":"Sab","day_temp":[16,60],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55_1a0","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[11.1,52.1],"today_humidity":87,"today_wind_speed":[1,0.6],"today_min":[9.4,49],"today_max":[13,55.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1603152000,"day_name":"Mar","day_temp":[18,64],"owm_day_index":0},{"timestamp":1603238400,"day_name":"Mer","day_temp":[19,66],"owm_day_index":8},{"timestamp":1603324800,"day_name":"Gio","day_temp":[20,67],"owm_day_index":16},{"timestamp":1603411200,"day_name":"Ven","day_temp":[20,69],"owm_day_index":24},{"timestamp":1603497600,"day_name":"Sab","day_temp":[16,60],"owm_day_index":32}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.465 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-20 01:11:51 -->

<!-- Compression = gzip -->