<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna - Ravenna Web Tv" />
	<meta property="og:description" content="500.000 euro è la cifra stanziata dalla Fondazione del Monte di Bologna e Ravenna per Insieme nella scuola 2022, una call per finanziare progetti dedicati al contrasto alla dispersione e all’abbandono scolastico. In vista della faticosa ripartenza della didattica in presenza, la Fondazione ha deciso di tradurre il suo pluriennale impegno per una scuola più [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2021-11-03T17:54:59+00:00" />
	<meta property="article:modified_time" content="2021-11-03T17:55:28+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="805" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ravennawebtv.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?fit=1000%2C805&ssl=1","contentUrl":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?fit=1000%2C805&ssl=1","width":1000,"height":805},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/#webpage","url":"https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/","name":"Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/#primaryimage"},"datePublished":"2021-11-03T17:54:59+00:00","dateModified":"2021-11-03T17:55:28+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/20524b2f1f487ea2e8a2d1356ea525e7"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ravennawebtv.it/"},{"@type":"ListItem","position":2,"name":"Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna"}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/20524b2f1f487ea2e8a2d1356ea525e7","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square.png?fit=91%2C96&ssl=1","contentUrl":"https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square.png?fit=91%2C96&ssl=1","caption":"Redazione"},"url":"https://www.ravennawebtv.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna Feed dei commenti" href="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c8d0913b1cc182aeeb4e6ceecb756b4f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=11.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c8d0913b1cc182aeeb4e6ceecb756b4f' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/308329" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=308329' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Ffondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Ffondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-0676328310438495" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin --><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"118993cdbc","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"118993cdbc","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"118993cdbc","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":308329};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/scuola-universita/",
                    "name": "Scuola &amp; Università"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/",
                    "name": "Faenza"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/",
                    "name": "Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-308329 single-format-standard td-standard-pack fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/amm-2021/">Amministrative 2021</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/candidati-a-sindaco/">Candidati a Sindaco</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                3 Novembre, 2021 - 7:35 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="220" height="55"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "14447";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "3612";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-46-nuovi-casi-e-purtroppo-anche-una-vittima/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-46-nuovi-casi-e-purtroppo-anche-una-vittima/" rel="bookmark" title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima">Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gettano-rifiuti-strada-poi-prendono-a-calci-alcuni-cestini-denunciate-ragazze/" rel="bookmark" class="td-image-wrap " title="Gettano rifiuti in strada poi prendono a calci alcuni cestini: denunciate due ragazze" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/1-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/1-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gettano rifiuti in strada poi prendono a calci alcuni cestini: denunciate due ragazze" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gettano-rifiuti-strada-poi-prendono-a-calci-alcuni-cestini-denunciate-ragazze/" rel="bookmark" title="Gettano rifiuti in strada poi prendono a calci alcuni cestini: denunciate due ragazze">Gettano rifiuti in strada poi prendono a calci alcuni cestini: denunciate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/iniziata-la-copertura-della-torre-esterna-del-palazzo-del/" rel="bookmark" class="td-image-wrap " title="Iniziata la copertura della torre esterna del Palazzo del Podestà | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-3.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Iniziata la copertura della torre esterna del Palazzo del Podestà | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/iniziata-la-copertura-della-torre-esterna-del-palazzo-del/" rel="bookmark" title="Iniziata la copertura della torre esterna del Palazzo del Podestà | VIDEO">Iniziata la copertura della torre esterna del Palazzo del Podestà |&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/soccorso-in-caso-di-incidenti-stradali-lesercitazione-dei-vigili-del-fuoco-di-ravennaideo/" rel="bookmark" class="td-image-wrap " title="Soccorso in caso di incidenti stradali: l&#8217;esercitazione dei Vigili del Fuoco di Ravenna |VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-13.01.12.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-13.01.12.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-13.01.12.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-13.01.12.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-13.01.12.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soccorso in caso di incidenti stradali: l&#8217;esercitazione dei Vigili del Fuoco di Ravenna |VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/soccorso-in-caso-di-incidenti-stradali-lesercitazione-dei-vigili-del-fuoco-di-ravennaideo/" rel="bookmark" title="Soccorso in caso di incidenti stradali: l&#8217;esercitazione dei Vigili del Fuoco di Ravenna |VIDEO">Soccorso in caso di incidenti stradali: l&#8217;esercitazione dei Vigili del Fuoco&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "5973";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1494";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_8" data-td_block_id="tdi_5" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-19-novembre-a-monte-brullo-una-serata-per-ricordare-i-50-anni-della-scomparsa-di-secondo-casadei/" rel="bookmark" class="td-image-wrap " title="Il 19 novembre a Monte Brullo una serata per ricordare i 50 anni della scomparsa di Secondo Casadei" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Secondo_Casadei.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Secondo_Casadei.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Secondo_Casadei.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Secondo_Casadei.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il 19 novembre a Monte Brullo una serata per ricordare i 50 anni della scomparsa di Secondo Casadei" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-19-novembre-a-monte-brullo-una-serata-per-ricordare-i-50-anni-della-scomparsa-di-secondo-casadei/" rel="bookmark" title="Il 19 novembre a Monte Brullo una serata per ricordare i 50 anni della scomparsa di Secondo Casadei">Il 19 novembre a Monte Brullo una serata per ricordare i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fusignano-tutto-esaurito-al-teatro-moderno-per-la-serata-con-sacchi-lippi-e-zaccheroni/" rel="bookmark" class="td-image-wrap " title="Fusignano: tutto esaurito al teatro Moderno per la serata con Sacchi, Lippi e Zaccheroni" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.18.49.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.18.49.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.18.49.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.18.49.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.18.49.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fusignano: tutto esaurito al teatro Moderno per la serata con Sacchi, Lippi e Zaccheroni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fusignano-tutto-esaurito-al-teatro-moderno-per-la-serata-con-sacchi-lippi-e-zaccheroni/" rel="bookmark" title="Fusignano: tutto esaurito al teatro Moderno per la serata con Sacchi, Lippi e Zaccheroni">Fusignano: tutto esaurito al teatro Moderno per la serata con Sacchi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-festival-gialloluna-neronotte-compie-19-anni-e-torna-dal-vivo/" rel="bookmark" class="td-image-wrap " title="Il Festival GialloLuna NeroNotte compie 19 anni e torna dal vivo" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.02.31.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.02.31.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.02.31.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.02.31.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.02.31.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Festival GialloLuna NeroNotte compie 19 anni e torna dal vivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-festival-gialloluna-neronotte-compie-19-anni-e-torna-dal-vivo/" rel="bookmark" title="Il Festival GialloLuna NeroNotte compie 19 anni e torna dal vivo">Il Festival GialloLuna NeroNotte compie 19 anni e torna dal vivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-convenienza-umana-della-fede-ciclo-di-incontri-in-duomo/" rel="bookmark" class="td-image-wrap " title="“La convenienza umana della fede”: ciclo di incontri in duomo" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/ciclo-di-incontri-duomo.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/ciclo-di-incontri-duomo.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/ciclo-di-incontri-duomo.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/ciclo-di-incontri-duomo.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/ciclo-di-incontri-duomo.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“La convenienza umana della fede”: ciclo di incontri in duomo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-convenienza-umana-della-fede-ciclo-di-incontri-in-duomo/" rel="bookmark" title="“La convenienza umana della fede”: ciclo di incontri in duomo">“La convenienza umana della fede”: ciclo di incontri in duomo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "3596";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "899";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-da-grano-a-pane-aumentano-di-10-volte-record-materie-prime-a-valanga-su-carrello-spesa/" rel="bookmark" class="td-image-wrap " title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-da-grano-a-pane-aumentano-di-10-volte-record-materie-prime-a-valanga-su-carrello-spesa/" rel="bookmark" title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa">Coldiretti: da grano a pane aumentano di 10 volte record materie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugura-l11-novembre-il-nuovo-superstore-conad-dellex-acetificio-di-lugo/" rel="bookmark" class="td-image-wrap " title="Inaugura l’11 novembre il nuovo superstore Conad dell’Ex Acetificio di Lugo" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/acetificio3-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/acetificio3-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/acetificio3-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/acetificio3-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/acetificio3-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inaugura l’11 novembre il nuovo superstore Conad dell’Ex Acetificio di Lugo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugura-l11-novembre-il-nuovo-superstore-conad-dellex-acetificio-di-lugo/" rel="bookmark" title="Inaugura l’11 novembre il nuovo superstore Conad dell’Ex Acetificio di Lugo">Inaugura l’11 novembre il nuovo superstore Conad dell’Ex Acetificio di Lugo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/camera-di-commercio-la-crescita-delleconomia-ravennate-potrebbe-toccare-il-68-nel21/" rel="bookmark" class="td-image-wrap " title="Camera di commercio: la crescita dell&#8217;economia ravennate potrebbe toccare il +6,8% nel 2021" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/photo-1610702878756-ee591216ea96-scaled.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/photo-1610702878756-ee591216ea96-scaled.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/photo-1610702878756-ee591216ea96-scaled.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/photo-1610702878756-ee591216ea96-scaled.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/08/photo-1610702878756-ee591216ea96-scaled.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camera di commercio: la crescita dell&#8217;economia ravennate potrebbe toccare il +6,8% nel 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/camera-di-commercio-la-crescita-delleconomia-ravennate-potrebbe-toccare-il-68-nel21/" rel="bookmark" title="Camera di commercio: la crescita dell&#8217;economia ravennate potrebbe toccare il +6,8% nel 2021">Camera di commercio: la crescita dell&#8217;economia ravennate potrebbe toccare il +6,8%&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sbarca-a-ravenna-il-traghetto-eco-catania-nave-ro-ro-a-zero-emissioni-iporto/" rel="bookmark" class="td-image-wrap " title="Sbarca a Ravenna il traghetto Eco Catania, nave ro-ro a zero emissioni in porto |VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sbarca a Ravenna il traghetto Eco Catania, nave ro-ro a zero emissioni in porto |VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sbarca-a-ravenna-il-traghetto-eco-catania-nave-ro-ro-a-zero-emissioni-iporto/" rel="bookmark" title="Sbarca a Ravenna il traghetto Eco Catania, nave ro-ro a zero emissioni in porto |VIDEO">Sbarca a Ravenna il traghetto Eco Catania, nave ro-ro a zero&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "4016";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1004";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="73192" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/amm-2021/">Amministrative 2021</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="74747" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/candidati-a-sindaco/">Candidati a Sindaco</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/asp-fratelli-ditalia-sottoscrive-la-richiesta-della-lega-per-la-commissione-di-controllo-video/" rel="bookmark" class="td-image-wrap " title="Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione di controllo | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione di controllo | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/asp-fratelli-ditalia-sottoscrive-la-richiesta-della-lega-per-la-commissione-di-controllo-video/" rel="bookmark" title="Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione di controllo | VIDEO">Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/recupero-della-pialassa-baiona-e-del-mercato-ittico-ancisi-lpra-protocollo-dintesa-del-2017-sparito-nel-nulla/" rel="bookmark" class="td-image-wrap " title="Recupero della Pialassa Baiona e del Mercato Ittico, Ancisi (LpRa): &#8220;Protocollo d&#8217;intesa del 2017 sparito nel nulla&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/bike_tour_baiona_1542982845.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/bike_tour_baiona_1542982845.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/bike_tour_baiona_1542982845.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/bike_tour_baiona_1542982845.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/bike_tour_baiona_1542982845.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recupero della Pialassa Baiona e del Mercato Ittico, Ancisi (LpRa): &#8220;Protocollo d&#8217;intesa del 2017 sparito nel nulla&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/recupero-della-pialassa-baiona-e-del-mercato-ittico-ancisi-lpra-protocollo-dintesa-del-2017-sparito-nel-nulla/" rel="bookmark" title="Recupero della Pialassa Baiona e del Mercato Ittico, Ancisi (LpRa): &#8220;Protocollo d&#8217;intesa del 2017 sparito nel nulla&#8221;">Recupero della Pialassa Baiona e del Mercato Ittico, Ancisi (LpRa): &#8220;Protocollo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/acqua-pubblica-anche-ravenna-in-comune-aderisce-al-presidio-davanti-alla-sede-della-regione/" rel="bookmark" class="td-image-wrap " title="Acqua pubblica: anche Ravenna in Comune aderisce al presidio davanti alla sede della Regione" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/550337936-aprire-chiudere-avvitando-lavandino-da-bagno-rubinetto-dellacqua.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/550337936-aprire-chiudere-avvitando-lavandino-da-bagno-rubinetto-dellacqua.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/550337936-aprire-chiudere-avvitando-lavandino-da-bagno-rubinetto-dellacqua.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/550337936-aprire-chiudere-avvitando-lavandino-da-bagno-rubinetto-dellacqua.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/550337936-aprire-chiudere-avvitando-lavandino-da-bagno-rubinetto-dellacqua.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acqua pubblica: anche Ravenna in Comune aderisce al presidio davanti alla sede della Regione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/acqua-pubblica-anche-ravenna-in-comune-aderisce-al-presidio-davanti-alla-sede-della-regione/" rel="bookmark" title="Acqua pubblica: anche Ravenna in Comune aderisce al presidio davanti alla sede della Regione">Acqua pubblica: anche Ravenna in Comune aderisce al presidio davanti alla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fusignano-per-la-sinistra-nostra-mozione-sulla-nuova-palestra-respinta-senza-motivo/" rel="bookmark" class="td-image-wrap " title="Fusignano per la Sinistra: Nostra mozione sulla nuova palestra respinta senza motivo" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/Nuova-palestra.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/Nuova-palestra.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/Nuova-palestra.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/Nuova-palestra.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/Nuova-palestra.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fusignano per la Sinistra: Nostra mozione sulla nuova palestra respinta senza motivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fusignano-per-la-sinistra-nostra-mozione-sulla-nuova-palestra-respinta-senza-motivo/" rel="bookmark" title="Fusignano per la Sinistra: Nostra mozione sulla nuova palestra respinta senza motivo">Fusignano per la Sinistra: Nostra mozione sulla nuova palestra respinta senza&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "1953";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "489";
tdBlocksArray.push(block_tdi_19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" rel="bookmark" class="td-image-wrap " title="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" rel="bookmark" title="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna">Fondazione del Monte di Bologna e Ravenna: una call da 500.000&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/educere-a-s-umilta-un-pomeriggio-dedicato-alleducazione-rivolto-a-genitori-e/" rel="bookmark" class="td-image-wrap " title="Educere: a S.Umiltà un pomeriggio dedicato all&#8217;educazione rivolto a genitori e insegnanti | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/educere.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/educere.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/educere.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/educere.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/educere.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Educere: a S.Umiltà un pomeriggio dedicato all&#8217;educazione rivolto a genitori e insegnanti | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/educere-a-s-umilta-un-pomeriggio-dedicato-alleducazione-rivolto-a-genitori-e/" rel="bookmark" title="Educere: a S.Umiltà un pomeriggio dedicato all&#8217;educazione rivolto a genitori e insegnanti | VIDEO">Educere: a S.Umiltà un pomeriggio dedicato all&#8217;educazione rivolto a genitori e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-murales-di-arianna-marchi/" rel="bookmark" class="td-image-wrap " title="Il murales di Arianna Marchi" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/murales.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/murales.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/murales.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/murales.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/murales.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il murales di Arianna Marchi" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-murales-di-arianna-marchi/" rel="bookmark" title="Il murales di Arianna Marchi">Il murales di Arianna Marchi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-persolino-strocchi-apre-le-porte-al-festival-della-cultura-tecnica/" rel="bookmark" class="td-image-wrap " title="Il Persolino Strocchi apre le porte al Festival della Cultura tecnica" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/12/persolino.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/12/persolino.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/12/persolino.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/12/persolino.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/12/persolino.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Persolino Strocchi apre le porte al Festival della Cultura tecnica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-persolino-strocchi-apre-le-porte-al-festival-della-cultura-tecnica/" rel="bookmark" title="Il Persolino Strocchi apre le porte al Festival della Cultura tecnica">Il Persolino Strocchi apre le porte al Festival della Cultura tecnica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_mega_menu";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "3399";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "850";
tdBlocksArray.push(block_tdi_23);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_23" id="tdi_24" data-td_block_id="tdi_23" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_25" data-td_block_id="tdi_23" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_26" data-td_block_id="tdi_23" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-giornata-di-raccolta-rifiuti-al-parco-del-loto-2/" rel="bookmark" class="td-image-wrap " title="Lugo: giornata di raccolta rifiuti al parco del Loto" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/raccolta-rifiuti-loto.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/raccolta-rifiuti-loto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/raccolta-rifiuti-loto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/raccolta-rifiuti-loto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/raccolta-rifiuti-loto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: giornata di raccolta rifiuti al parco del Loto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-giornata-di-raccolta-rifiuti-al-parco-del-loto-2/" rel="bookmark" title="Lugo: giornata di raccolta rifiuti al parco del Loto">Lugo: giornata di raccolta rifiuti al parco del Loto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-ruote-dei-genitori-in-bassa-romagna-spazio-online-per-genitori-con-figli/" rel="bookmark" class="td-image-wrap " title="&#8220;Le ruote dei genitori&#8221; in Bassa Romagna: spazio online per genitori con figli adolescenti" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-11-alle-16.57.42.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-11-alle-16.57.42.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-11-alle-16.57.42.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-11-alle-16.57.42.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-11-alle-16.57.42.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Le ruote dei genitori&#8221; in Bassa Romagna: spazio online per genitori con figli adolescenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-ruote-dei-genitori-in-bassa-romagna-spazio-online-per-genitori-con-figli/" rel="bookmark" title="&#8220;Le ruote dei genitori&#8221; in Bassa Romagna: spazio online per genitori con figli adolescenti">&#8220;Le ruote dei genitori&#8221; in Bassa Romagna: spazio online per genitori&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giochi-e-vestiti-per-le-famiglie-in-difficolta-la-birba-a-sostegno-dello-sportello-del-sorriso/" rel="bookmark" class="td-image-wrap " title="Giochi e vestiti per le famiglie in difficoltà: La Birba a sostegno dello Sportello del Sorriso" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/la-birba.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/la-birba.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/la-birba.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/la-birba.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/la-birba.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giochi e vestiti per le famiglie in difficoltà: La Birba a sostegno dello Sportello del Sorriso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giochi-e-vestiti-per-le-famiglie-in-difficolta-la-birba-a-sostegno-dello-sportello-del-sorriso/" rel="bookmark" title="Giochi e vestiti per le famiglie in difficoltà: La Birba a sostegno dello Sportello del Sorriso">Giochi e vestiti per le famiglie in difficoltà: La Birba a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-riapertura-ambulatorio-anteas/" rel="bookmark" class="td-image-wrap " title="Lugo: Riapertura ambulatorio ANTEAS" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/Anteas.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/Anteas.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/Anteas.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/Anteas.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/Anteas.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: Riapertura ambulatorio ANTEAS" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-riapertura-ambulatorio-anteas/" rel="bookmark" title="Lugo: Riapertura ambulatorio ANTEAS">Lugo: Riapertura ambulatorio ANTEAS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" ><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "3";
block_tdi_27.block_type = "td_block_mega_menu";
block_tdi_27.post_count = "4";
block_tdi_27.found_posts = "4740";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "1185";
tdBlocksArray.push(block_tdi_27);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27" id="tdi_28" data-td_block_id="tdi_27" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_27"  id="tdi_29" data-td_block_id="tdi_27" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_27"  id="tdi_30" data-td_block_id="tdi_27" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/windsurf-ottimo-sesto-posto-di-francesco-forani-ai-mondiali-techno-293-di-torbole/" rel="bookmark" class="td-image-wrap " title="Windsurf: Ottimo sesto posto di Francesco Forani ai Mondiali Techno 293 di Torbole" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/windsurf-francesco-forani.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/windsurf-francesco-forani.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/windsurf-francesco-forani.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/windsurf-francesco-forani.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/windsurf-francesco-forani.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Windsurf: Ottimo sesto posto di Francesco Forani ai Mondiali Techno 293 di Torbole" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/windsurf-ottimo-sesto-posto-di-francesco-forani-ai-mondiali-techno-293-di-torbole/" rel="bookmark" title="Windsurf: Ottimo sesto posto di Francesco Forani ai Mondiali Techno 293 di Torbole">Windsurf: Ottimo sesto posto di Francesco Forani ai Mondiali Techno 293&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-1000-miglia-torna-a-cervia-milano-marittima-il-15-e-16-giugno/" rel="bookmark" class="td-image-wrap " title="La 1000 Miglia torna a Cervia-Milano Marittima il 15 e 16 giugno" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/05/albertobrunoarpini-millemiglia2018DSC_0204-HD.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/05/albertobrunoarpini-millemiglia2018DSC_0204-HD.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/05/albertobrunoarpini-millemiglia2018DSC_0204-HD.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/05/albertobrunoarpini-millemiglia2018DSC_0204-HD.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/05/albertobrunoarpini-millemiglia2018DSC_0204-HD.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La 1000 Miglia torna a Cervia-Milano Marittima il 15 e 16 giugno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-1000-miglia-torna-a-cervia-milano-marittima-il-15-e-16-giugno/" rel="bookmark" title="La 1000 Miglia torna a Cervia-Milano Marittima il 15 e 16 giugno">La 1000 Miglia torna a Cervia-Milano Marittima il 15 e 16&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-fc-in-campo-a-carpi-per-la-coppa-italia/" rel="bookmark" class="td-image-wrap " title="Ravenna FC: in campo a Carpi per la Coppa Italia" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.42.10.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.42.10.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.42.10.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.42.10.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.42.10.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna FC: in campo a Carpi per la Coppa Italia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-fc-in-campo-a-carpi-per-la-coppa-italia/" rel="bookmark" title="Ravenna FC: in campo a Carpi per la Coppa Italia">Ravenna FC: in campo a Carpi per la Coppa Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fiab-ravenna-organizza-la-rima-ciclostorica-dedicata-a-dte-vi/" rel="bookmark" class="td-image-wrap " title="Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fiab-ravenna-organizza-la-rima-ciclostorica-dedicata-a-dte-vi/" rel="bookmark" title="Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO">Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31" ><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "1168";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "292";
tdBlocksArray.push(block_tdi_31);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_31"  id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_31"  id="tdi_34" data-td_block_id="tdi_31" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fiab-ravenna-organizza-la-rima-ciclostorica-dedicata-a-dte-vi/" rel="bookmark" class="td-image-wrap " title="Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fiab-ravenna-organizza-la-rima-ciclostorica-dedicata-a-dte-vi/" rel="bookmark" title="Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO">Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/piogge-di-critiche-su-facebook-e-tripadvisor-a-mirabilandia-dopo-la-due-giorni-di-halloween/" rel="bookmark" class="td-image-wrap " title="Piogge di critiche su Facebook e TripAdvisor a Mirabilandia dopo la due giorni di Halloween" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/Mirabilandia_HorrorFestival-3.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/Mirabilandia_HorrorFestival-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/Mirabilandia_HorrorFestival-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/Mirabilandia_HorrorFestival-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/Mirabilandia_HorrorFestival-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piogge di critiche su Facebook e TripAdvisor a Mirabilandia dopo la due giorni di Halloween" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/piogge-di-critiche-su-facebook-e-tripadvisor-a-mirabilandia-dopo-la-due-giorni-di-halloween/" rel="bookmark" title="Piogge di critiche su Facebook e TripAdvisor a Mirabilandia dopo la due giorni di Halloween">Piogge di critiche su Facebook e TripAdvisor a Mirabilandia dopo la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/per-il-weekend-di-halloween-visite-guidate-per-grandi-e-bambini-alla-scoperta-della-ravenna-piu-misteriosa/" rel="bookmark" class="td-image-wrap " title="Per il weekend di Halloween visite guidate per grandi e bambini alla scoperta della Ravenna più misteriosa" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/10/Hallowine-oriolo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/10/Hallowine-oriolo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/10/Hallowine-oriolo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/10/Hallowine-oriolo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2019/10/Hallowine-oriolo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Per il weekend di Halloween visite guidate per grandi e bambini alla scoperta della Ravenna più misteriosa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/per-il-weekend-di-halloween-visite-guidate-per-grandi-e-bambini-alla-scoperta-della-ravenna-piu-misteriosa/" rel="bookmark" title="Per il weekend di Halloween visite guidate per grandi e bambini alla scoperta della Ravenna più misteriosa">Per il weekend di Halloween visite guidate per grandi e bambini&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-ravenna-lincontro-federalberghi-emilia-romagna-sulle-giornate-regionali-del-turismo/" rel="bookmark" class="td-image-wrap " title="A Ravenna l’incontro Federalberghi Emilia-Romagna sulle “Giornate Regionali del Turismo”" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/Schermata-2021-10-27-alle-13.22.03-1.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/Schermata-2021-10-27-alle-13.22.03-1.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/Schermata-2021-10-27-alle-13.22.03-1.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/Schermata-2021-10-27-alle-13.22.03-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/Schermata-2021-10-27-alle-13.22.03-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Ravenna l’incontro Federalberghi Emilia-Romagna sulle “Giornate Regionali del Turismo”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-ravenna-lincontro-federalberghi-emilia-romagna-sulle-giornate-regionali-del-turismo/" rel="bookmark" title="A Ravenna l’incontro Federalberghi Emilia-Romagna sulle “Giornate Regionali del Turismo”">A Ravenna l’incontro Federalberghi Emilia-Romagna sulle “Giornate Regionali del Turismo”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_35 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" ><script>var block_tdi_35 = new tdBlock();
block_tdi_35.id = "tdi_35";
block_tdi_35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_35","tdc_css_class":"tdi_35","tdc_css_class_style":"tdi_35_rand_style"}';
block_tdi_35.td_column_number = "3";
block_tdi_35.block_type = "td_block_mega_menu";
block_tdi_35.post_count = "4";
block_tdi_35.found_posts = "17975";
block_tdi_35.header_color = "";
block_tdi_35.ajax_pagination_infinite_stop = "";
block_tdi_35.max_num_pages = "4494";
tdBlocksArray.push(block_tdi_35);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_35" id="tdi_36" data-td_block_id="tdi_35" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_37" data-td_block_id="tdi_35" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_38" data-td_block_id="tdi_35" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_39" data-td_block_id="tdi_35" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_40" data-td_block_id="tdi_35" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_41" data-td_block_id="tdi_35" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_42" data-td_block_id="tdi_35" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_43" data-td_block_id="tdi_35" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_44" data-td_block_id="tdi_35" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-da-grano-a-pane-aumentano-di-10-volte-record-materie-prime-a-valanga-su-carrello-spesa/" rel="bookmark" class="td-image-wrap " title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-da-grano-a-pane-aumentano-di-10-volte-record-materie-prime-a-valanga-su-carrello-spesa/" rel="bookmark" title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa">Coldiretti: da grano a pane aumentano di 10 volte record materie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" rel="bookmark" class="td-image-wrap " title="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" rel="bookmark" title="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna">Fondazione del Monte di Bologna e Ravenna: una call da 500.000&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/asp-fratelli-ditalia-sottoscrive-la-richiesta-della-lega-per-la-commissione-di-controllo-video/" rel="bookmark" class="td-image-wrap " title="Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione di controllo | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione di controllo | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/asp-fratelli-ditalia-sottoscrive-la-richiesta-della-lega-per-la-commissione-di-controllo-video/" rel="bookmark" title="Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione di controllo | VIDEO">Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-46-nuovi-casi-e-purtroppo-anche-una-vittima/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-46-nuovi-casi-e-purtroppo-anche-una-vittima/" rel="bookmark" title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima">Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_45 td_block_template_1">
<style>
/* custom css */
.tdi_45.td-a-rec{
					text-align: center;
				}.tdi_45 .td-element-style{
					z-index: -1;
				}.tdi_45.td-a-rec-img{
				    text-align: left;
				}.tdi_45.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>



</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-308329" class="post-308329 post type-post status-publish format-standard has-post-thumbnail category-faenza-scuola-universita category-faenza-web-tv category-ravenna-scuola-universita category-scuola-universita category-scuola-universita-faenza-web-tv tag-call tag-dispersione tag-fondazione tag-insieme-nella-scuola-2022 tag-iusella-finocchiaro tag-monte-di-bologna-e-ravenna tag-presidente tag-scolastica" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Scuola &amp;amp; Università" class="entry-crumb" href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Faenza" class="entry-crumb" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#f2800e; color:#fff; border-color:#f2800e;" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T18:54:59+01:00" >3 Novembre 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-308329">11</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Ffondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fondazione+del+Monte+di+Bologna+e+Ravenna%3A+una+call+da+500.000+euro+per+contrastare+la+dispersione+scolastica+a+Ravenna+e+Bologna&url=https%3A%2F%2Fwww.ravennawebtv.it%2Ffondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg&description=Fondazione+del+Monte+di+Bologna+e+Ravenna%3A+una+call+da+500.000+euro+per+contrastare+la+dispersione+scolastica+a+Ravenna+e+Bologna" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Fondazione+del+Monte+di+Bologna+e+Ravenna%3A+una+call+da+500.000+euro+per+contrastare+la+dispersione+scolastica+a+Ravenna+e+Bologna %0A%0A https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/&text=Fondazione+del+Monte+di+Bologna+e+Ravenna%3A+una+call+da+500.000+euro+per+contrastare+la+dispersione+scolastica+a+Ravenna+e+Bologna" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/&title=Fondazione+del+Monte+di+Bologna+e+Ravenna%3A+una+call+da+500.000+euro+per+contrastare+la+dispersione+scolastica+a+Ravenna+e+Bologna" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna&body=https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?fit=1000%2C805&ssl=1" data-caption=""><img width="696" height="560" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=696%2C560&ssl=1" srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?w=1000&ssl=1 1000w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=300%2C242&ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=768%2C618&ssl=1 768w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=696%2C560&ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=522%2C420&ssl=1 522w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="GiusellaFinocchiaro_NZ73840_ph Giovanni Bortolani"/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;">500.000 euro è la cifra stanziata dalla Fondazione del Monte di Bologna e Ravenna per <strong><em>Insieme nella scuola 2022</em></strong>, una call per finanziare progetti dedicati al contrasto alla dispersione e all’abbandono scolastico. In vista della faticosa ripartenza della didattica in presenza, la Fondazione ha deciso di tradurre il suo pluriennale impegno per una scuola più equa, inclusiva e moderna in un’azione tempestiva e concreta per sostenere iniziative volte al superamento delle difficoltà di apprendimento e alla valorizzazione della socialità di studenti e studentesse.</p>
<p style="text-align: justify;">La Fondazione del Monte ha affiancato le scuole nei difficili mesi della chiusura totale e in quelli, per certi versi ancora più delicati, del forzato “stop &amp; go”. L’esperienza della didattica a distanza, che ha consentito certamente di superare l’emergenza, impone oggi un recupero della relazione, nonché un ripensamento del modello educativo. Bisogna ritessere un legame di fiducia tra l’istituzione scolastica e i giovani per limitare episodi di abbandono scolastico garantendo a tutti il diritto all’istruzione sancito dalla nostra Costituzione.</p>
<p style="text-align: justify;">I due anni di pandemia hanno fatto registrare un aumento preoccupante dell’abbandono scolastico, soprattutto nelle fasce più svantaggiate della società, con una regressione del dato nazionale al livello di sette anni fa (27%) e a livello regionale, in Emilia Romagna, al 10%. L’auspicio della Fondazione è che tutti i soggetti coinvolti da anni in azioni per il contrasto alla dispersione scolastica agiscano insieme, in quanto comunità educante, al fine di attenuare le disuguaglianze e rendere la scuola un moltiplicatore di opportunità formative</p>
<p style="text-align: justify;">«Tra i nuovi bisogni del territorio, dopo l’emergenza del Covid, spiccano chiaramente le esigenze del mondo della scuola. Preoccupante in questo momento è il problema della dispersione e dell’abbandono scolastico, per cui sentiamo il dovere di intervenire tempestivamente a sostegno degli studenti e degli istituti scolastici per contrastare la povertà educativa e valorizzare la socialità, fattore indispensabile per una crescita emotiva, cognitiva e relazionale completa ed equilibrata dell’individuo» dichiara <strong>Giusella Finocchiaro, Presidente della Fondazione del Monte di Bologna e Ravenna</strong>. «È necessario mantenere sempre accesa una luce sulla scuola, già troppe volte trascurata, sostenendone al tempo stesso la funzione educativa e quella sociale. Crediamo che la comunità educante debba farsi carico, oggi più che mai, della difesa del ruolo centrale della scuola nella società. Un ruolo insostituibile, poiché la scuola forgia i cittadini di domani, i costruttori della comunità del futuro ed è veicolo di emancipazione e presidio di democrazia».</p>
<p style="text-align: justify;">La call si orienta su due linee di intervento: la prima prevede attività di recupero e approfondimento degli apprendimenti in diversi ambiti disciplinari, con priorità per gli studenti con lacune; la seconda è dedicata ad attività di sviluppo degli apprendimenti, tese al recupero della socialità e alla valorizzazione dei talenti, ed è indirizzata in particolar modo a studenti e studentesse che mostrano capacità e preferenze per discipline non particolarmente valorizzate dai percorsi di studio tradizionali, come in ambito artistico, culturale, linguistico e creativo.</p>
<p style="text-align: justify;">I progetti dovranno avere una dimensione minima di 15.000 euro per poter garantire qualità e continuità. Si selezioneranno le proposte provenienti da enti con comprovata esperienza nel campo dell’educazione, che abbiano in essere una fitta e solida rete di collaborazioni e partenariati. Oltre alla qualità del progetto, che sarà valutata in termini di innovazione, originalità, sostenibilità economica e replicabilità, criteri fondamentali per la valutazione saranno la congruità del piano finanziario e l’efficacia ed efficienza delle azioni proposte.</p>
<p style="text-align: justify;">Le domande di finanziamento dovranno pervenire, tramite procedura online, entro le ore 12 del 30 novembre 2021 e la loro valutazione sarà affidata a una commissione composta da membri interni alla Fondazione affiancati da consulenti esterni. Ai progetti selezionati la Fondazione accorderà un contributo massimo del 75% del costo complessivo.</p>
<p style="text-align: justify;">Tutti i dettagli sul sito <a href="http://www.fondazionedelmonte.it">fondazionedelmonte.it</a>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/call/">call</a></li><li><a href="https://www.ravennawebtv.it/tag/dispersione/">dispersione</a></li><li><a href="https://www.ravennawebtv.it/tag/fondazione/">Fondazione</a></li><li><a href="https://www.ravennawebtv.it/tag/insieme-nella-scuola-2022/">Insieme nella scuola 2022</a></li><li><a href="https://www.ravennawebtv.it/tag/iusella-finocchiaro/">iusella Finocchiaro</a></li><li><a href="https://www.ravennawebtv.it/tag/monte-di-bologna-e-ravenna/">Monte di Bologna e Ravenna</a></li><li><a href="https://www.ravennawebtv.it/tag/presidente/">presidente</a></li><li><a href="https://www.ravennawebtv.it/tag/scolastica/">scolastica</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Ffondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fondazione+del+Monte+di+Bologna+e+Ravenna%3A+una+call+da+500.000+euro+per+contrastare+la+dispersione+scolastica+a+Ravenna+e+Bologna&url=https%3A%2F%2Fwww.ravennawebtv.it%2Ffondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg&description=Fondazione+del+Monte+di+Bologna+e+Ravenna%3A+una+call+da+500.000+euro+per+contrastare+la+dispersione+scolastica+a+Ravenna+e+Bologna" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Fondazione+del+Monte+di+Bologna+e+Ravenna%3A+una+call+da+500.000+euro+per+contrastare+la+dispersione+scolastica+a+Ravenna+e+Bologna %0A%0A https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/&text=Fondazione+del+Monte+di+Bologna+e+Ravenna%3A+una+call+da+500.000+euro+per+contrastare+la+dispersione+scolastica+a+Ravenna+e+Bologna" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/&title=Fondazione+del+Monte+di+Bologna+e+Ravenna%3A+una+call+da+500.000+euro+per+contrastare+la+dispersione+scolastica+a+Ravenna+e+Bologna" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna&body=https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/windsurf-ottimo-sesto-posto-di-francesco-forani-ai-mondiali-techno-293-di-torbole/">Windsurf: Ottimo sesto posto di Francesco Forani ai Mondiali Techno 293 di Torbole</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/coldiretti-da-grano-a-pane-aumentano-di-10-volte-record-materie-prime-a-valanga-su-carrello-spesa/">Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/redazione/" aria-label="author-photo"><img alt='' src='https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square.png?fit=91%2C96&#038;ssl=1' srcset='https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square.png?fit=183%2C192&#038;ssl=1 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-11-03T18:54:59+01:00"><meta itemprop="dateModified" content="2021-11-03T18:55:28+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?fit=1000%2C805&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="805"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" ><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_47","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":308329,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "3";
block_tdi_47.block_type = "td_block_related_posts";
block_tdi_47.post_count = "3";
block_tdi_47.found_posts = "18895";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "6299";
tdBlocksArray.push(block_tdi_47);
</script><h4 class="td-related-title td-block-title"><a id="tdi_48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_47" href="#">Articoli correlati</a><a id="tdi_49" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_47" href="#">Di più dello stesso autore</a></h4><div id=tdi_47 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-da-grano-a-pane-aumentano-di-10-volte-record-materie-prime-a-valanga-su-carrello-spesa/" rel="bookmark" class="td-image-wrap " title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-da-grano-a-pane-aumentano-di-10-volte-record-materie-prime-a-valanga-su-carrello-spesa/" rel="bookmark" title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa">Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/asp-fratelli-ditalia-sottoscrive-la-richiesta-della-lega-per-la-commissione-di-controllo-video/" rel="bookmark" class="td-image-wrap " title="Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione di controllo | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/maxresdefault-4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione di controllo | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/asp-fratelli-ditalia-sottoscrive-la-richiesta-della-lega-per-la-commissione-di-controllo-video/" rel="bookmark" title="Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione di controllo | VIDEO">Asp: Fratelli d&#8217;Italia sottoscrive la richiesta della Lega per la commissione di controllo | VIDEO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-46-nuovi-casi-e-purtroppo-anche-una-vittima/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-46-nuovi-casi-e-purtroppo-anche-una-vittima/" rel="bookmark" title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima">Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_50" ><script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_50","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "1";
block_tdi_50.block_type = "td_block_15";
block_tdi_50.post_count = "4";
block_tdi_50.found_posts = "7860";
block_tdi_50.header_color = "#";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "1965";
tdBlocksArray.push(block_tdi_50);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_50 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-46-nuovi-casi-e-purtroppo-anche-una-vittima/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-46-nuovi-casi-e-purtroppo-anche-una-vittima/" rel="bookmark" title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima">Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fiab-ravenna-organizza-la-rima-ciclostorica-dedicata-a-dte-vi/" rel="bookmark" class="td-image-wrap " title="Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-15.22.03.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fiab-ravenna-organizza-la-rima-ciclostorica-dedicata-a-dte-vi/" rel="bookmark" title="Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO">Fiab Ravenna organizza la prima Ciclostorica dedicata a Dante |VIDEO</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/soccorso-in-caso-di-incidenti-stradali-lesercitazione-dei-vigili-del-fuoco-di-ravennaideo/" rel="bookmark" class="td-image-wrap " title="Soccorso in caso di incidenti stradali: l&#8217;esercitazione dei Vigili del Fuoco di Ravenna |VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-13.01.12.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-13.01.12.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-13.01.12.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-13.01.12.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-13.01.12.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soccorso in caso di incidenti stradali: l&#8217;esercitazione dei Vigili del Fuoco di Ravenna |VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/soccorso-in-caso-di-incidenti-stradali-lesercitazione-dei-vigili-del-fuoco-di-ravennaideo/" rel="bookmark" title="Soccorso in caso di incidenti stradali: l&#8217;esercitazione dei Vigili del Fuoco di Ravenna |VIDEO">Soccorso in caso di incidenti stradali: l&#8217;esercitazione dei Vigili del Fuoco...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/percepivano-la-cassa-integrazione-covid-ma-andavano-comunque-al-lavoro-sanzionate-4cieta/" rel="bookmark" class="td-image-wrap " title="Percepivano la cassa integrazione Covid, ma andavano comunque al lavoro: sanzionate 4 società" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/stipendio-guardia-di-finanza-737x415-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/stipendio-guardia-di-finanza-737x415-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/stipendio-guardia-di-finanza-737x415-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/stipendio-guardia-di-finanza-737x415-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2020/03/stipendio-guardia-di-finanza-737x415-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Percepivano la cassa integrazione Covid, ma andavano comunque al lavoro: sanzionate 4 società" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/percepivano-la-cassa-integrazione-covid-ma-andavano-comunque-al-lavoro-sanzionate-4cieta/" rel="bookmark" title="Percepivano la cassa integrazione Covid, ma andavano comunque al lavoro: sanzionate 4 società">Percepivano la cassa integrazione Covid, ma andavano comunque al lavoro: sanzionate...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_51 td_block_template_1 ">

<style>
/* custom css */
.tdi_51.td-a-rec{
					text-align: center;
				}.tdi_51 .td-element-style{
					z-index: -1;
				}.tdi_51.td-a-rec-img{
				    text-align: left;
				}.tdi_51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_52 td_block_template_1">
<style>
/* custom css */
.tdi_52.td-a-rec{
					text-align: center;
				}.tdi_52 .td-element-style{
					z-index: -1;
				}.tdi_52.td-a-rec-img{
				    text-align: left;
				}.tdi_52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/ravennawebtv_300x300px.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-77"><div class="td-all-devices"><a href="http://www.sabbioni.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/10/RAVENNAWEBTV_300x300_BF_2.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-78"><div class="fb-video" data-href="https://www.facebook.com/Spadhausen/videos/4331014873601420" data-width="300" data-height="300"data-show-text="false">
    <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/Spadhausen/videos/4331014873601420">
        <a href="https://www.facebook.com/Spadhausen/videos/4331014873601420"></a>
      </blockquote>
    </div>
  </div></div></div>
<div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-56"><div class="td-all-devices"><a href="https://www.labcc.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Superbonus_bcc.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-53"><div class="td-all-devices"><a href="https://www.facebook.com/conadgalilei/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/conad.gif"/></a></div></div></div>








</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_53 td_block_template_1">
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53.td-a-rec-img{
				    text-align: left;
				}.tdi_53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>




</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_55 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_55" ><script>var block_tdi_55 = new tdBlock();
block_tdi_55.id = "tdi_55";
block_tdi_55.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_55","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_55","tdc_css_class_style":"tdi_55_rand_style"}';
block_tdi_55.td_column_number = "1";
block_tdi_55.block_type = "td_block_7";
block_tdi_55.post_count = "5";
block_tdi_55.found_posts = "218";
block_tdi_55.header_color = "#";
block_tdi_55.ajax_pagination_infinite_stop = "";
block_tdi_55.max_num_pages = "44";
tdBlocksArray.push(block_tdi_55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/liquidita-e-costi-delle-materie-prime-in-cna-incontro-per-parlare-di-sostegni-alla-ripresa/" rel="bookmark" class="td-image-wrap " title="Liquidità e costi delle materie prime: in CNA incontro per parlare di sostegni alla ripresa" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/maxresdefault-13.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/maxresdefault-13.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/maxresdefault-13.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/maxresdefault-13.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Liquidità e costi delle materie prime: in CNA incontro per parlare di sostegni alla ripresa" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/liquidita-e-costi-delle-materie-prime-in-cna-incontro-per-parlare-di-sostegni-alla-ripresa/" rel="bookmark" title="Liquidità e costi delle materie prime: in CNA incontro per parlare di sostegni alla ripresa">Liquidità e costi delle materie prime: in CNA incontro per parlare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-06T12:37:05+02:00" >6 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/verlicchi-chiude-la-campagna-elettorale-nel-forese-segnale-della-nostra-attenzione-per-le-periferie/" rel="bookmark" class="td-image-wrap " title="Verlicchi chiude la campagna elettorale nel forese: &#8220;Segnale della nostra attenzione per le periferie&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/verlicchi-fine-campagna.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/verlicchi-fine-campagna.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/verlicchi-fine-campagna.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/verlicchi-fine-campagna.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Verlicchi chiude la campagna elettorale nel forese: &#8220;Segnale della nostra attenzione per le periferie&#8221;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/verlicchi-chiude-la-campagna-elettorale-nel-forese-segnale-della-nostra-attenzione-per-le-periferie/" rel="bookmark" title="Verlicchi chiude la campagna elettorale nel forese: &#8220;Segnale della nostra attenzione per le periferie&#8221;">Verlicchi chiude la campagna elettorale nel forese: &#8220;Segnale della nostra attenzione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T10:44:59+02:00" >1 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/porto-e-polo-chimico-binomio-inscindibile-per-ravenna-per-il-partito-repubblicano/" rel="bookmark" class="td-image-wrap " title="Porto e polo chimico &#8220;binomio inscindibile per Ravenna&#8221; per il Partito Repubblicano" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-93.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-93.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-93.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-93.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Porto e polo chimico &#8220;binomio inscindibile per Ravenna&#8221; per il Partito Repubblicano" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/porto-e-polo-chimico-binomio-inscindibile-per-ravenna-per-il-partito-repubblicano/" rel="bookmark" title="Porto e polo chimico &#8220;binomio inscindibile per Ravenna&#8221; per il Partito Repubblicano">Porto e polo chimico &#8220;binomio inscindibile per Ravenna&#8221; per il Partito...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-29T11:32:56+02:00" >29 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/accordo-fra-coldiretti-e-lalberghiero-di-cervia-i-prodotti-a-chilometro-zero-entrano-a-scuola/" rel="bookmark" class="td-image-wrap " title="Accordo fra Coldiretti e l&#8217;Alberghiero di Cervia: i prodotti a chilometro zero entrano a scuola" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-61.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-61.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-61.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-61.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Accordo fra Coldiretti e l&#8217;Alberghiero di Cervia: i prodotti a chilometro zero entrano a scuola" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/accordo-fra-coldiretti-e-lalberghiero-di-cervia-i-prodotti-a-chilometro-zero-entrano-a-scuola/" rel="bookmark" title="Accordo fra Coldiretti e l&#8217;Alberghiero di Cervia: i prodotti a chilometro zero entrano a scuola">Accordo fra Coldiretti e l&#8217;Alberghiero di Cervia: i prodotti a chilometro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-22T15:59:51+02:00" >22 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dante/" rel="bookmark" class="td-image-wrap " title="La Divina Commedia di Franz Liszt a Dante2021" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-27.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-27.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-27.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/maxresdefault-27.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La Divina Commedia di Franz Liszt a Dante2021" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dante/" rel="bookmark" title="La Divina Commedia di Franz Liszt a Dante2021">La Divina Commedia di Franz Liszt a Dante2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T10:00:25+02:00" >11 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_56 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_56" ><script>var block_tdi_56 = new tdBlock();
block_tdi_56.id = "tdi_56";
block_tdi_56.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_56","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56","tdc_css_class_style":"tdi_56_rand_style"}';
block_tdi_56.td_column_number = "1";
block_tdi_56.block_type = "td_block_7";
block_tdi_56.post_count = "5";
block_tdi_56.found_posts = "30558";
block_tdi_56.header_color = "#";
block_tdi_56.ajax_pagination_infinite_stop = "";
block_tdi_56.max_num_pages = "6112";
tdBlocksArray.push(block_tdi_56);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_56 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-da-grano-a-pane-aumentano-di-10-volte-record-materie-prime-a-valanga-su-carrello-spesa/" rel="bookmark" class="td-image-wrap " title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/grano-e-pane-.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-da-grano-a-pane-aumentano-di-10-volte-record-materie-prime-a-valanga-su-carrello-spesa/" rel="bookmark" title="Coldiretti: da grano a pane aumentano di 10 volte record materie prime a valanga su carrello spesa">Coldiretti: da grano a pane aumentano di 10 volte record materie...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T19:04:14+01:00" >3 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" rel="bookmark" class="td-image-wrap " title="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/GiusellaFinocchiaro_NZ73840_ph-Giovanni-Bortolani.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fondazione-del-monte-di-bologna-e-ravenna-una-call-da-500-000-euro-per-contrastare-la-dispersione-scolastica-a-ravenna-e-bologna/" rel="bookmark" title="Fondazione del Monte di Bologna e Ravenna: una call da 500.000 euro per contrastare la dispersione scolastica a Ravenna e Bologna">Fondazione del Monte di Bologna e Ravenna: una call da 500.000...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T18:54:59+01:00" >3 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/windsurf-ottimo-sesto-posto-di-francesco-forani-ai-mondiali-techno-293-di-torbole/" rel="bookmark" class="td-image-wrap " title="Windsurf: Ottimo sesto posto di Francesco Forani ai Mondiali Techno 293 di Torbole" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/windsurf-francesco-forani.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/windsurf-francesco-forani.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/windsurf-francesco-forani.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/11/windsurf-francesco-forani.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Windsurf: Ottimo sesto posto di Francesco Forani ai Mondiali Techno 293 di Torbole" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/windsurf-ottimo-sesto-posto-di-francesco-forani-ai-mondiali-techno-293-di-torbole/" rel="bookmark" title="Windsurf: Ottimo sesto posto di Francesco Forani ai Mondiali Techno 293 di Torbole">Windsurf: Ottimo sesto posto di Francesco Forani ai Mondiali Techno 293...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T18:32:55+01:00" >3 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/recupero-della-pialassa-baiona-e-del-mercato-ittico-ancisi-lpra-protocollo-dintesa-del-2017-sparito-nel-nulla/" rel="bookmark" class="td-image-wrap " title="Recupero della Pialassa Baiona e del Mercato Ittico, Ancisi (LpRa): &#8220;Protocollo d&#8217;intesa del 2017 sparito nel nulla&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/bike_tour_baiona_1542982845.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/bike_tour_baiona_1542982845.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/bike_tour_baiona_1542982845.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/03/bike_tour_baiona_1542982845.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Recupero della Pialassa Baiona e del Mercato Ittico, Ancisi (LpRa): &#8220;Protocollo d&#8217;intesa del 2017 sparito nel nulla&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/recupero-della-pialassa-baiona-e-del-mercato-ittico-ancisi-lpra-protocollo-dintesa-del-2017-sparito-nel-nulla/" rel="bookmark" title="Recupero della Pialassa Baiona e del Mercato Ittico, Ancisi (LpRa): &#8220;Protocollo d&#8217;intesa del 2017 sparito nel nulla&#8221;">Recupero della Pialassa Baiona e del Mercato Ittico, Ancisi (LpRa): &#8220;Protocollo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T17:30:58+01:00" >3 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-46-nuovi-casi-e-purtroppo-anche-una-vittima/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-46-nuovi-casi-e-purtroppo-anche-una-vittima/" rel="bookmark" title="Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima">Coronavirus: nel ravennate 46 nuovi casi e purtroppo anche una vittima</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T16:43:37+01:00" >3 Novembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_57 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_57 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_57"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_57">
				<input id="tdi_57" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="tdi_57"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_57">
					<span class="td-big-degrees">15.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">16.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">13.7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">88						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">17951</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">14442</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">11504</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">9784</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">7860</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">7282</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">7224</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.iviadvagency.it' target="_blank">IVI Adv Agency</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-comune-di-faenza-sostiene-lintroduzione-delleducazione-civica-nelle-scuole/" rel="bookmark" class="td-image-wrap " title="Il Comune di Faenza sostiene l&#8217;introduzione dell&#8217;educazione civica nelle scuole" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/educazione-civica-scuola.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/educazione-civica-scuola.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/educazione-civica-scuola.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/07/educazione-civica-scuola.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il Comune di Faenza sostiene l&#8217;introduzione dell&#8217;educazione civica nelle scuole" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-comune-di-faenza-sostiene-lintroduzione-delleducazione-civica-nelle-scuole/" rel="bookmark" title="Il Comune di Faenza sostiene l&#8217;introduzione dell&#8217;educazione civica nelle scuole">Il Comune di Faenza sostiene l&#8217;introduzione dell&#8217;educazione civica nelle scuole</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T15:44:18+02:00" >6 Luglio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maturita-2020-loriani-premia-i-suoi-100-e-lode/" rel="bookmark" class="td-image-wrap " title="Maturità 2020, l’Oriani premia i suoi 100 e lode" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/175389955_2987810174773780_288780460754389574_n.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/175389955_2987810174773780_288780460754389574_n.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/175389955_2987810174773780_288780460754389574_n.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/175389955_2987810174773780_288780460754389574_n.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Maturità 2020, l’Oriani premia i suoi 100 e lode" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maturita-2020-loriani-premia-i-suoi-100-e-lode/" rel="bookmark" title="Maturità 2020, l’Oriani premia i suoi 100 e lode">Maturità 2020, l’Oriani premia i suoi 100 e lode</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-18T16:07:35+02:00" >18 Aprile 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 6182d68140872
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.ad-class .td-all-devices  img {
width: 728px;
}
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.menu-item-291381> a{
color: #fff !important;
}


.amministrative {
background-color: #d31313;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
font-weight: bold;
}
.amministrative:hover {
background-color: #e5bb0d;
border-radius: 5px;
color: #fff !important;
}
.amministrative a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1e6daf7d81","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-n","today_icon_text":"cielo coperto","today_temp":[15.1,59.1],"today_humidity":88,"today_wind_speed":[2.7,1.7],"today_min":[13.7,56.6],"today_max":[16.1,60.9],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1635973200,"day_name":"Mer","day_temp":[15,59],"owm_day_index":0},{"timestamp":1635984000,"day_name":"Gio","day_temp":[19,65],"owm_day_index":1},{"timestamp":1636070400,"day_name":"Ven","day_temp":[16,60],"owm_day_index":9},{"timestamp":1636156800,"day_name":"Sab","day_temp":[12,53],"owm_day_index":17},{"timestamp":1636243200,"day_name":"Dom","day_temp":[12,54],"owm_day_index":25},{"timestamp":1636329600,"day_name":"Lun","day_temp":[10,50],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_57","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-n","today_icon_text":"cielo coperto","today_temp":[15.1,59.1],"today_humidity":88,"today_wind_speed":[2.7,1.7],"today_min":[13.7,56.6],"today_max":[16.1,60.9],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1635973200,"day_name":"Mer","day_temp":[15,59],"owm_day_index":0},{"timestamp":1635984000,"day_name":"Gio","day_temp":[19,65],"owm_day_index":1},{"timestamp":1636070400,"day_name":"Ven","day_temp":[16,60],"owm_day_index":9},{"timestamp":1636156800,"day_name":"Sab","day_temp":[12,53],"owm_day_index":17},{"timestamp":1636243200,"day_name":"Dom","day_temp":[12,54],"owm_day_index":25},{"timestamp":1636329600,"day_name":"Lun","day_temp":[10,50],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[308329]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'196007887',post:'308329',tz:'1',srv:'www.ravennawebtv.it'} ]);
	_stq.push([ 'clickTrackerInit', '196007887', '308329' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.541 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-03 19:35:45 -->

<!-- Compression = gzip -->