<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Unione: grande successo per l’incontro “Genitori al tempo degli influencer” - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unione: grande successo per l’incontro “Genitori al tempo degli influencer” - Ravenna Web Tv" />
<meta property="og:description" content="Il 21 ottobre a Ravenna e il 5 novembre  a Faenza le ultime due serate Grande successo per il primo incontro rivolto ai genitori di adolescenti che si è tenuto lunedì 14 ottobre presso l’Aula Magna dell’ITC Compagnoni di Lugo,  promosso dalla Regione Emilia Romagna e sviluppato in collaborazione con l&#8217;Unione dei Comuni della Bassa &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="genitori" />
<meta property="article:tag" content="incontro" />
<meta property="article:tag" content="influencer" />
<meta property="article:tag" content="successo" />
<meta property="article:tag" content="Unione" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-10-15T15:07:08+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il 21 ottobre a Ravenna e il 5 novembre  a Faenza le ultime due serate Grande successo per il primo incontro rivolto ai genitori di adolescenti che si è tenuto lunedì 14 ottobre presso l’Aula Magna dell’ITC Compagnoni di Lugo,  promosso dalla Regione Emilia Romagna e sviluppato in collaborazione con l&#8217;Unione dei Comuni della Bassa [&hellip;]" />
<meta name="twitter:title" content="Unione: grande successo per l’incontro “Genitori al tempo degli influencer” - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/#primaryimage","url":"https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png","width":640,"height":480},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/#webpage","url":"https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/","inLanguage":"it-IT","name":"Unione: grande successo per l\u2019incontro \u201cGenitori al tempo degli influencer\u201d - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/#primaryimage"},"datePublished":"2019-10-15T15:07:08+00:00","dateModified":"2019-10-15T15:07:08+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/68bd2fae1be2504ad76633e7bdd7295e"}},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/68bd2fae1be2504ad76633e7bdd7295e","name":"Frezzato","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Frezzato"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Unione: grande successo per l’incontro “Genitori al tempo degli influencer” Feed dei commenti" href="https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=228582' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Funione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Funione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8c85c6d295","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"8c85c6d295","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/",
                    "name": "Unione: grande successo per l’incontro “Genitori al tempo degli influencer”"                                
                }
            }    
        ]
    }
</script>
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-228582 single-format-standard unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                15 Ottobre, 2019 - 8:02 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5da609b681e5f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5da609b681e5f" ><script>var block_td_uid_1_5da609b681e5f = new tdBlock();
block_td_uid_1_5da609b681e5f.id = "td_uid_1_5da609b681e5f";
block_td_uid_1_5da609b681e5f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5da609b681e5f_rand","tdc_css_class":"td_uid_1_5da609b681e5f_rand","tdc_css_class_style":"td_uid_1_5da609b681e5f_rand_style"}';
block_td_uid_1_5da609b681e5f.td_column_number = "3";
block_td_uid_1_5da609b681e5f.block_type = "td_block_mega_menu";
block_td_uid_1_5da609b681e5f.post_count = "4";
block_td_uid_1_5da609b681e5f.found_posts = "5770";
block_td_uid_1_5da609b681e5f.header_color = "";
block_td_uid_1_5da609b681e5f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5da609b681e5f.max_num_pages = "1443";
tdBlocksArray.push(block_td_uid_1_5da609b681e5f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5da609b681e5f" id="td_uid_2_5da609b682c82" data-td_block_id="td_uid_1_5da609b681e5f" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5da609b681e5f"  id="td_uid_3_5da609b682d42" data-td_block_id="td_uid_1_5da609b681e5f" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5da609b681e5f"  id="td_uid_4_5da609b682dc7" data-td_block_id="td_uid_1_5da609b681e5f" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5da609b681e5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancora-una-truffa-online-legata-al-nintendo-switch-denunciato-32enne/" rel="bookmark" class="td-image-wrap" title="Ancora una truffa online legata al Nintendo Switch: denunciato 32enne"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/nintendo-switch-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/nintendo-switch-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/nintendo-switch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancora una truffa online legata al Nintendo Switch: denunciato 32enne" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancora-una-truffa-online-legata-al-nintendo-switch-denunciato-32enne/" rel="bookmark" title="Ancora una truffa online legata al Nintendo Switch: denunciato 32enne">Ancora una truffa online legata al Nintendo Switch: denunciato 32enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-scrutatori-e-presidenti-di-seggio-i-termini-per-le-domande/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Palazzo-Vecchio-Sede-Ufficio-Elettorale-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Palazzo-Vecchio-Sede-Ufficio-Elettorale-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Palazzo-Vecchio-Sede-Ufficio-Elettorale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-scrutatori-e-presidenti-di-seggio-i-termini-per-le-domande/" rel="bookmark" title="Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande">Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/analisi-di-fiab-e-legambiente-sulle-piste-ciclabili-di-faenza-troppa-frammentarieta-e-vari-problemi/" rel="bookmark" class="td-image-wrap" title="Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa frammentarietà e vari problemi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa frammentarietà e vari problemi&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/analisi-di-fiab-e-legambiente-sulle-piste-ciclabili-di-faenza-troppa-frammentarieta-e-vari-problemi/" rel="bookmark" title="Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa frammentarietà e vari problemi&#8221;">Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/furto-da-35-mila-ad-alfonsine-rubate-da-un-negozio-8-mountain-bike/" rel="bookmark" class="td-image-wrap" title="Furto da 35 mila ad Alfonsine: rubate da un negozio 8 mountain bike"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/mdm-bicycles-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/mdm-bicycles-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/mdm-bicycles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Furto da 35 mila ad Alfonsine: rubate da un negozio 8 mountain bike" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/furto-da-35-mila-ad-alfonsine-rubate-da-un-negozio-8-mountain-bike/" rel="bookmark" title="Furto da 35 mila ad Alfonsine: rubate da un negozio 8 mountain bike">Furto da 35 mila ad Alfonsine: rubate da un negozio 8&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5da609b681e5f" data-td_block_id="td_uid_1_5da609b681e5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5da609b681e5f" data-td_block_id="td_uid_1_5da609b681e5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5da609b684455_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5da609b684455" ><script>var block_td_uid_5_5da609b684455 = new tdBlock();
block_td_uid_5_5da609b684455.id = "td_uid_5_5da609b684455";
block_td_uid_5_5da609b684455.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5da609b684455_rand","tdc_css_class":"td_uid_5_5da609b684455_rand","tdc_css_class_style":"td_uid_5_5da609b684455_rand_style"}';
block_td_uid_5_5da609b684455.td_column_number = "3";
block_td_uid_5_5da609b684455.block_type = "td_block_mega_menu";
block_td_uid_5_5da609b684455.post_count = "4";
block_td_uid_5_5da609b684455.found_posts = "3089";
block_td_uid_5_5da609b684455.header_color = "";
block_td_uid_5_5da609b684455.ajax_pagination_infinite_stop = "";
block_td_uid_5_5da609b684455.max_num_pages = "773";
tdBlocksArray.push(block_td_uid_5_5da609b684455);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5da609b684455" id="td_uid_6_5da609b684e4f" data-td_block_id="td_uid_5_5da609b684455" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5da609b684455"  id="td_uid_7_5da609b684eca" data-td_block_id="td_uid_5_5da609b684455" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5da609b684455"  id="td_uid_8_5da609b684f59" data-td_block_id="td_uid_5_5da609b684455" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5da609b684455 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/torna-lugo-vintage-festival-dautunno-nel-centro-cittadino/" rel="bookmark" class="td-image-wrap" title="Torna “Lugo Vintage Festival” d’autunno nel centro cittadino"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Lugo-Vintage-Festival-passate-edizioni-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Lugo-Vintage-Festival-passate-edizioni-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Lugo-Vintage-Festival-passate-edizioni-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Torna “Lugo Vintage Festival” d’autunno nel centro cittadino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/torna-lugo-vintage-festival-dautunno-nel-centro-cittadino/" rel="bookmark" title="Torna “Lugo Vintage Festival” d’autunno nel centro cittadino">Torna “Lugo Vintage Festival” d’autunno nel centro cittadino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-roberto-balzani-sabato-al-goldoni-per-parlare-di-patrimonio-culturale/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: Roberto Balzani sabato al Goldoni per parlare di patrimonio culturale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-15-alle-16.59.02-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-15-alle-16.59.02-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-15-alle-16.59.02-300x208.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-15-alle-16.59.02-768x533.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-15-alle-16.59.02-1024x710.png 1024w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-15-alle-16.59.02-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-15-alle-16.59.02-696x483.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-15-alle-16.59.02-1068x741.png 1068w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-15-alle-16.59.02-605x420.png 605w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-15-alle-16.59.02.png 1228w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: Roberto Balzani sabato al Goldoni per parlare di patrimonio culturale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-roberto-balzani-sabato-al-goldoni-per-parlare-di-patrimonio-culturale/" rel="bookmark" title="Bagnacavallo: Roberto Balzani sabato al Goldoni per parlare di patrimonio culturale">Bagnacavallo: Roberto Balzani sabato al Goldoni per parlare di patrimonio culturale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/allisia-di-faenza-si-parla-di-ritorno-del-design-ceramico/" rel="bookmark" class="td-image-wrap" title="All&#8217;ISIA di Faenza si parla di ritorno del design ceramico"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/mello-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/mello-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/mello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="All&#8217;ISIA di Faenza si parla di ritorno del design ceramico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/allisia-di-faenza-si-parla-di-ritorno-del-design-ceramico/" rel="bookmark" title="All&#8217;ISIA di Faenza si parla di ritorno del design ceramico">All&#8217;ISIA di Faenza si parla di ritorno del design ceramico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alla-torre-di-oriolo-prima-edizione-di-hallowine-party/" rel="bookmark" class="td-image-wrap" title="Alla Torre di Oriolo prima edizione di HalloWine Party"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Hallowine-oriolo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Hallowine-oriolo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Hallowine-oriolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alla Torre di Oriolo prima edizione di HalloWine Party" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alla-torre-di-oriolo-prima-edizione-di-hallowine-party/" rel="bookmark" title="Alla Torre di Oriolo prima edizione di HalloWine Party">Alla Torre di Oriolo prima edizione di HalloWine Party</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5da609b684455" data-td_block_id="td_uid_5_5da609b684455"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5da609b684455" data-td_block_id="td_uid_5_5da609b684455"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5da609b6862c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5da609b6862c1" ><script>var block_td_uid_9_5da609b6862c1 = new tdBlock();
block_td_uid_9_5da609b6862c1.id = "td_uid_9_5da609b6862c1";
block_td_uid_9_5da609b6862c1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5da609b6862c1_rand","tdc_css_class":"td_uid_9_5da609b6862c1_rand","tdc_css_class_style":"td_uid_9_5da609b6862c1_rand_style"}';
block_td_uid_9_5da609b6862c1.td_column_number = "3";
block_td_uid_9_5da609b6862c1.block_type = "td_block_mega_menu";
block_td_uid_9_5da609b6862c1.post_count = "4";
block_td_uid_9_5da609b6862c1.found_posts = "1346";
block_td_uid_9_5da609b6862c1.header_color = "";
block_td_uid_9_5da609b6862c1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5da609b6862c1.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_9_5da609b6862c1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5da609b6862c1" id="td_uid_10_5da609b686d1f" data-td_block_id="td_uid_9_5da609b6862c1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5da609b6862c1"  id="td_uid_11_5da609b686dad" data-td_block_id="td_uid_9_5da609b6862c1" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5da609b6862c1"  id="td_uid_12_5da609b686e33" data-td_block_id="td_uid_9_5da609b6862c1" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5da609b6862c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-camere-di-commercio-non-accorpate-rischiano-il-commissariamento-anche-ravenna-protesta/" rel="bookmark" class="td-image-wrap" title="Le Camere di Commercio non accorpate rischiano il commissariamento. Anche Ravenna protesta"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/camera-di-commercio-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/camera-di-commercio-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/camera-di-commercio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le Camere di Commercio non accorpate rischiano il commissariamento. Anche Ravenna protesta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-camere-di-commercio-non-accorpate-rischiano-il-commissariamento-anche-ravenna-protesta/" rel="bookmark" title="Le Camere di Commercio non accorpate rischiano il commissariamento. Anche Ravenna protesta">Le Camere di Commercio non accorpate rischiano il commissariamento. Anche Ravenna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mixer-s-p-a-tra-le-imprese-eccellenti-2019/" rel="bookmark" class="td-image-wrap" title="Mixer S.p.A. tra le “Imprese Eccellenti 2019”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/mixer-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/mixer-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/mixer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mixer S.p.A. tra le “Imprese Eccellenti 2019”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mixer-s-p-a-tra-le-imprese-eccellenti-2019/" rel="bookmark" title="Mixer S.p.A. tra le “Imprese Eccellenti 2019”">Mixer S.p.A. tra le “Imprese Eccellenti 2019”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confronto-sulla-logistica/" rel="bookmark" class="td-image-wrap" title="Confronto sulla logistica"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-49-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-49-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-49-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confronto sulla logistica" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confronto-sulla-logistica/" rel="bookmark" title="Confronto sulla logistica">Confronto sulla logistica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confesercenti-lotta-allo-spreco-alimentare-nelle-imprese-iniziativa-nellambito-del-progetto-nutrire-ravenna/" rel="bookmark" class="td-image-wrap" title="Confesercenti: lotta allo spreco alimentare nelle imprese, iniziativa nell&#8217;ambito del progetto &#8220;Nutrire Ravenna&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-14-alle-17.41.12-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-14-alle-17.41.12-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Schermata-2019-10-14-alle-17.41.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confesercenti: lotta allo spreco alimentare nelle imprese, iniziativa nell&#8217;ambito del progetto &#8220;Nutrire Ravenna&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confesercenti-lotta-allo-spreco-alimentare-nelle-imprese-iniziativa-nellambito-del-progetto-nutrire-ravenna/" rel="bookmark" title="Confesercenti: lotta allo spreco alimentare nelle imprese, iniziativa nell&#8217;ambito del progetto &#8220;Nutrire Ravenna&#8221;">Confesercenti: lotta allo spreco alimentare nelle imprese, iniziativa nell&#8217;ambito del progetto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5da609b6862c1" data-td_block_id="td_uid_9_5da609b6862c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5da609b6862c1" data-td_block_id="td_uid_9_5da609b6862c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5da609b68836c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5da609b68836c" ><script>var block_td_uid_13_5da609b68836c = new tdBlock();
block_td_uid_13_5da609b68836c.id = "td_uid_13_5da609b68836c";
block_td_uid_13_5da609b68836c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5da609b68836c_rand","tdc_css_class":"td_uid_13_5da609b68836c_rand","tdc_css_class_style":"td_uid_13_5da609b68836c_rand_style"}';
block_td_uid_13_5da609b68836c.td_column_number = "3";
block_td_uid_13_5da609b68836c.block_type = "td_block_mega_menu";
block_td_uid_13_5da609b68836c.post_count = "4";
block_td_uid_13_5da609b68836c.found_posts = "1503";
block_td_uid_13_5da609b68836c.header_color = "";
block_td_uid_13_5da609b68836c.ajax_pagination_infinite_stop = "";
block_td_uid_13_5da609b68836c.max_num_pages = "376";
tdBlocksArray.push(block_td_uid_13_5da609b68836c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5da609b68836c" id="td_uid_14_5da609b688cbb" data-td_block_id="td_uid_13_5da609b68836c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5da609b68836c"  id="td_uid_15_5da609b688d30" data-td_block_id="td_uid_13_5da609b68836c" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5da609b68836c"  id="td_uid_16_5da609b688dac" data-td_block_id="td_uid_13_5da609b68836c" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5da609b68836c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/question-time-di-biondi-lega-abolire-nelle-scuole-gli-incontri-con-arcigay/" rel="bookmark" class="td-image-wrap" title="Question time di Biondi (Lega): &#8220;Abolire nelle scuole gli incontri con Arcigay&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/arcigay-lbtpetizione_resistenza-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/arcigay-lbtpetizione_resistenza-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/arcigay-lbtpetizione_resistenza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Question time di Biondi (Lega): &#8220;Abolire nelle scuole gli incontri con Arcigay&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/question-time-di-biondi-lega-abolire-nelle-scuole-gli-incontri-con-arcigay/" rel="bookmark" title="Question time di Biondi (Lega): &#8220;Abolire nelle scuole gli incontri con Arcigay&#8221;">Question time di Biondi (Lega): &#8220;Abolire nelle scuole gli incontri con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/classifica-sicurezza-la-pigna-ravenna-seconda-per-furti-in-abitazione-servono-rimedi/" rel="bookmark" class="td-image-wrap" title="Classifica sicurezza, La Pigna: &#8220;Ravenna seconda per furti in abitazione. Servono rimedi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/242-Notte-di-furti-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/242-Notte-di-furti-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/242-Notte-di-furti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Classifica sicurezza, La Pigna: &#8220;Ravenna seconda per furti in abitazione. Servono rimedi&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/classifica-sicurezza-la-pigna-ravenna-seconda-per-furti-in-abitazione-servono-rimedi/" rel="bookmark" title="Classifica sicurezza, La Pigna: &#8220;Ravenna seconda per furti in abitazione. Servono rimedi&#8221;">Classifica sicurezza, La Pigna: &#8220;Ravenna seconda per furti in abitazione. Servono&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/petizione-di-lista-per-ravenna-per-mantenere-in-vita-la-scuola-storica-di-san-michele/" rel="bookmark" class="td-image-wrap" title="Petizione di Lista per Ravenna  per mantenere in vita la scuola storica di San Michele"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/La-vecchia-scuola-di-San-Michele-da-non-abbandonare-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/La-vecchia-scuola-di-San-Michele-da-non-abbandonare-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/La-vecchia-scuola-di-San-Michele-da-non-abbandonare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Petizione di Lista per Ravenna  per mantenere in vita la scuola storica di San Michele" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/petizione-di-lista-per-ravenna-per-mantenere-in-vita-la-scuola-storica-di-san-michele/" rel="bookmark" title="Petizione di Lista per Ravenna  per mantenere in vita la scuola storica di San Michele">Petizione di Lista per Ravenna  per mantenere in vita la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massimo-fico-lpra-le-strade-e-i-marciapiedi-malmessi-di-marina-romea/" rel="bookmark" class="td-image-wrap" title="Massimo Fico (LpRa): Le strade e i marciapiedi malmessi di Marina Romea."><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Marciapiedi-via-dei-Platani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Marciapiedi-via-dei-Platani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Marciapiedi-via-dei-Platani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Massimo Fico (LpRa): Le strade e i marciapiedi malmessi di Marina Romea." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massimo-fico-lpra-le-strade-e-i-marciapiedi-malmessi-di-marina-romea/" rel="bookmark" title="Massimo Fico (LpRa): Le strade e i marciapiedi malmessi di Marina Romea.">Massimo Fico (LpRa): Le strade e i marciapiedi malmessi di Marina&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5da609b68836c" data-td_block_id="td_uid_13_5da609b68836c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5da609b68836c" data-td_block_id="td_uid_13_5da609b68836c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5da609b689fb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5da609b689fb1" ><script>var block_td_uid_17_5da609b689fb1 = new tdBlock();
block_td_uid_17_5da609b689fb1.id = "td_uid_17_5da609b689fb1";
block_td_uid_17_5da609b689fb1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5da609b689fb1_rand","tdc_css_class":"td_uid_17_5da609b689fb1_rand","tdc_css_class_style":"td_uid_17_5da609b689fb1_rand_style"}';
block_td_uid_17_5da609b689fb1.td_column_number = "3";
block_td_uid_17_5da609b689fb1.block_type = "td_block_mega_menu";
block_td_uid_17_5da609b689fb1.post_count = "4";
block_td_uid_17_5da609b689fb1.found_posts = "774";
block_td_uid_17_5da609b689fb1.header_color = "";
block_td_uid_17_5da609b689fb1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5da609b689fb1.max_num_pages = "194";
tdBlocksArray.push(block_td_uid_17_5da609b689fb1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5da609b689fb1" id="td_uid_18_5da609b68a9a4" data-td_block_id="td_uid_17_5da609b689fb1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5da609b689fb1"  id="td_uid_19_5da609b68aa1a" data-td_block_id="td_uid_17_5da609b689fb1" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5da609b689fb1"  id="td_uid_20_5da609b68aa95" data-td_block_id="td_uid_17_5da609b689fb1" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5da609b689fb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/listituto-bucci-celebra-i-60-e-i-50-anni-dellistruzione-professionale-e-tecnica-a-faenza/" rel="bookmark" class="td-image-wrap" title="L&#8217;istituto Bucci celebra i 60 e i 50 anni dell’Istruzione Professionale e Tecnica a Faenza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/itip-bucci-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/itip-bucci-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/itip-bucci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;istituto Bucci celebra i 60 e i 50 anni dell’Istruzione Professionale e Tecnica a Faenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/listituto-bucci-celebra-i-60-e-i-50-anni-dellistruzione-professionale-e-tecnica-a-faenza/" rel="bookmark" title="L&#8217;istituto Bucci celebra i 60 e i 50 anni dell’Istruzione Professionale e Tecnica a Faenza">L&#8217;istituto Bucci celebra i 60 e i 50 anni dell’Istruzione Professionale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-corso-di-laurea-internazionale-in-offshore-engineering-accoglie-i-nuovi-iscritti/" rel="bookmark" class="td-image-wrap" title="Il Corso di Laurea internazionale in Offshore Engineering accoglie i nuovi iscritti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/MG_6106ok-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/MG_6106ok-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MG_6106ok-300x205.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MG_6106ok-768x525.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MG_6106ok-1024x700.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MG_6106ok-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MG_6106ok-696x476.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MG_6106ok-1068x731.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MG_6106ok-614x420.jpg 614w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Corso di Laurea internazionale in Offshore Engineering accoglie i nuovi iscritti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-corso-di-laurea-internazionale-in-offshore-engineering-accoglie-i-nuovi-iscritti/" rel="bookmark" title="Il Corso di Laurea internazionale in Offshore Engineering accoglie i nuovi iscritti">Il Corso di Laurea internazionale in Offshore Engineering accoglie i nuovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-e-la-romagna-potrebbero-veder-partire-il-corso-di-medicina-gia-nel-2020/" rel="bookmark" class="td-image-wrap" title="Ravenna e la Romagna potrebbero veder partire il corso di Medicina già nel 2020"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-50-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-50-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna e la Romagna potrebbero veder partire il corso di Medicina già nel 2020" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-e-la-romagna-potrebbero-veder-partire-il-corso-di-medicina-gia-nel-2020/" rel="bookmark" title="Ravenna e la Romagna potrebbero veder partire il corso di Medicina già nel 2020">Ravenna e la Romagna potrebbero veder partire il corso di Medicina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/30-anni-per-fondazione-flaminia-tre-decenni-che-hanno-trasformato-ravenna-in-una-citta-universitaria/" rel="bookmark" class="td-image-wrap" title="30 anni per Fondazione Flaminia: tre decenni che hanno trasformato Ravenna in una città universitaria"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/fondazione-flaminia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/fondazione-flaminia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/fondazione-flaminia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="30 anni per Fondazione Flaminia: tre decenni che hanno trasformato Ravenna in una città universitaria" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/30-anni-per-fondazione-flaminia-tre-decenni-che-hanno-trasformato-ravenna-in-una-citta-universitaria/" rel="bookmark" title="30 anni per Fondazione Flaminia: tre decenni che hanno trasformato Ravenna in una città universitaria">30 anni per Fondazione Flaminia: tre decenni che hanno trasformato Ravenna&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5da609b689fb1" data-td_block_id="td_uid_17_5da609b689fb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5da609b689fb1" data-td_block_id="td_uid_17_5da609b689fb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5da609b68c4e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5da609b68c4e8" ><script>var block_td_uid_21_5da609b68c4e8 = new tdBlock();
block_td_uid_21_5da609b68c4e8.id = "td_uid_21_5da609b68c4e8";
block_td_uid_21_5da609b68c4e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5da609b68c4e8_rand","tdc_css_class":"td_uid_21_5da609b68c4e8_rand","tdc_css_class_style":"td_uid_21_5da609b68c4e8_rand_style"}';
block_td_uid_21_5da609b68c4e8.td_column_number = "3";
block_td_uid_21_5da609b68c4e8.block_type = "td_block_mega_menu";
block_td_uid_21_5da609b68c4e8.post_count = "4";
block_td_uid_21_5da609b68c4e8.found_posts = "1375";
block_td_uid_21_5da609b68c4e8.header_color = "";
block_td_uid_21_5da609b68c4e8.ajax_pagination_infinite_stop = "";
block_td_uid_21_5da609b68c4e8.max_num_pages = "344";
tdBlocksArray.push(block_td_uid_21_5da609b68c4e8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5da609b68c4e8" id="td_uid_22_5da609b68cf24" data-td_block_id="td_uid_21_5da609b68c4e8" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5da609b68c4e8"  id="td_uid_23_5da609b68cfad" data-td_block_id="td_uid_21_5da609b68c4e8" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5da609b68c4e8"  id="td_uid_24_5da609b68d02f" data-td_block_id="td_uid_21_5da609b68c4e8" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5da609b68c4e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lassociazione-sos-donna-ringrazia-la-cittadinanza-faentina-per-la-raccolta-alimentare/" rel="bookmark" class="td-image-wrap" title="L&#8217;Associazione Sos Donna ringrazia la cittadinanza faentina per la raccolta alimentare"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Continue-violenze-alla-compagna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Continue-violenze-alla-compagna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Continue-violenze-alla-compagna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Associazione Sos Donna ringrazia la cittadinanza faentina per la raccolta alimentare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lassociazione-sos-donna-ringrazia-la-cittadinanza-faentina-per-la-raccolta-alimentare/" rel="bookmark" title="L&#8217;Associazione Sos Donna ringrazia la cittadinanza faentina per la raccolta alimentare">L&#8217;Associazione Sos Donna ringrazia la cittadinanza faentina per la raccolta alimentare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ponte-nuovo-inaugurato-il-gioco-labirinto-donato-dai-soci-conad/" rel="bookmark" class="td-image-wrap" title="Ponte Nuovo: Inaugurato il &#8220;gioco labirinto&#8221; donato dai soci Conad"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/IMG-20191006-WA0007-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/IMG-20191006-WA0007-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/IMG-20191006-WA0007-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ponte Nuovo: Inaugurato il &#8220;gioco labirinto&#8221; donato dai soci Conad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ponte-nuovo-inaugurato-il-gioco-labirinto-donato-dai-soci-conad/" rel="bookmark" title="Ponte Nuovo: Inaugurato il &#8220;gioco labirinto&#8221; donato dai soci Conad">Ponte Nuovo: Inaugurato il &#8220;gioco labirinto&#8221; donato dai soci Conad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-solidarieta-dei-centri-antiviolenza-alle-donne-curde/" rel="bookmark" class="td-image-wrap" title="La solidarietà dei centri antiviolenza alle donne curde"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/4795120_1448_hevrin-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/4795120_1448_hevrin-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/4795120_1448_hevrin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La solidarietà dei centri antiviolenza alle donne curde" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-solidarieta-dei-centri-antiviolenza-alle-donne-curde/" rel="bookmark" title="La solidarietà dei centri antiviolenza alle donne curde">La solidarietà dei centri antiviolenza alle donne curde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/russi-centro-porta-nova-corso-gratuito-la-prevenzione-delle-malattie-cardiovascolari-e-la-medicina-di-genere/" rel="bookmark" class="td-image-wrap" title="Russi: Centro Porta Nova, corso gratuito “La prevenzione delle malattie cardiovascolari e la medicina di genere”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/rianimazione-cardiopolmonare-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/rianimazione-cardiopolmonare-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/rianimazione-cardiopolmonare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Russi: Centro Porta Nova, corso gratuito “La prevenzione delle malattie cardiovascolari e la medicina di genere”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/russi-centro-porta-nova-corso-gratuito-la-prevenzione-delle-malattie-cardiovascolari-e-la-medicina-di-genere/" rel="bookmark" title="Russi: Centro Porta Nova, corso gratuito “La prevenzione delle malattie cardiovascolari e la medicina di genere”">Russi: Centro Porta Nova, corso gratuito “La prevenzione delle malattie cardiovascolari&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5da609b68c4e8" data-td_block_id="td_uid_21_5da609b68c4e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5da609b68c4e8" data-td_block_id="td_uid_21_5da609b68c4e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5da609b68e577_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5da609b68e577" ><script>var block_td_uid_25_5da609b68e577 = new tdBlock();
block_td_uid_25_5da609b68e577.id = "td_uid_25_5da609b68e577";
block_td_uid_25_5da609b68e577.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5da609b68e577_rand","tdc_css_class":"td_uid_25_5da609b68e577_rand","tdc_css_class_style":"td_uid_25_5da609b68e577_rand_style"}';
block_td_uid_25_5da609b68e577.td_column_number = "3";
block_td_uid_25_5da609b68e577.block_type = "td_block_mega_menu";
block_td_uid_25_5da609b68e577.post_count = "4";
block_td_uid_25_5da609b68e577.found_posts = "2296";
block_td_uid_25_5da609b68e577.header_color = "";
block_td_uid_25_5da609b68e577.ajax_pagination_infinite_stop = "";
block_td_uid_25_5da609b68e577.max_num_pages = "574";
tdBlocksArray.push(block_td_uid_25_5da609b68e577);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5da609b68e577" id="td_uid_26_5da609b68ef06" data-td_block_id="td_uid_25_5da609b68e577" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5da609b68e577"  id="td_uid_27_5da609b68ef81" data-td_block_id="td_uid_25_5da609b68e577" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5da609b68e577"  id="td_uid_28_5da609b68f011" data-td_block_id="td_uid_25_5da609b68e577" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5da609b68e577 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-lorasi-vola-in-campo-e-sugli-spalti-1206-abbonamenti-e-pullman-dei-tifosi-per-verona/" rel="bookmark" class="td-image-wrap" title="Basket: l’OraSì vola in campo e sugli spalti, 1206 abbonamenti e pullman dei tifosi per Verona"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/TIFOSI_Paladeandrè-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/TIFOSI_Paladeandrè-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/TIFOSI_Paladeandrè-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Basket: l’OraSì vola in campo e sugli spalti, 1206 abbonamenti e pullman dei tifosi per Verona" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-lorasi-vola-in-campo-e-sugli-spalti-1206-abbonamenti-e-pullman-dei-tifosi-per-verona/" rel="bookmark" title="Basket: l’OraSì vola in campo e sugli spalti, 1206 abbonamenti e pullman dei tifosi per Verona">Basket: l’OraSì vola in campo e sugli spalti, 1206 abbonamenti e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scherma-stella-e-lontani-qualificati-per-la-prima-prova-nazionale-giovani-cadetti/" rel="bookmark" class="td-image-wrap" title="Scherma: Stella e Lontani qualificati per la Prima Prova Nazionale Giovani Cadetti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/1NazCadetti-StellaLontani-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/1NazCadetti-StellaLontani-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/1NazCadetti-StellaLontani-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scherma: Stella e Lontani qualificati per la Prima Prova Nazionale Giovani Cadetti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scherma-stella-e-lontani-qualificati-per-la-prima-prova-nazionale-giovani-cadetti/" rel="bookmark" title="Scherma: Stella e Lontani qualificati per la Prima Prova Nazionale Giovani Cadetti">Scherma: Stella e Lontani qualificati per la Prima Prova Nazionale Giovani&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/romagna-in-volley-ha-inaugurato-la-stagione-i-2500-tesserati-hanno-festeggiato-a-mirabilandia/" rel="bookmark" class="td-image-wrap" title="Romagna in Volley ha inaugurato la stagione, i 2500 tesserati hanno festeggiato a Mirabilandia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Il-colpo-docchio-della-tribuna-di-Mirabilandia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Il-colpo-docchio-della-tribuna-di-Mirabilandia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Il-colpo-docchio-della-tribuna-di-Mirabilandia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Romagna in Volley ha inaugurato la stagione, i 2500 tesserati hanno festeggiato a Mirabilandia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/romagna-in-volley-ha-inaugurato-la-stagione-i-2500-tesserati-hanno-festeggiato-a-mirabilandia/" rel="bookmark" title="Romagna in Volley ha inaugurato la stagione, i 2500 tesserati hanno festeggiato a Mirabilandia">Romagna in Volley ha inaugurato la stagione, i 2500 tesserati hanno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-terza-ai-campionati-nazionali-fotografia-subacquea/" rel="bookmark" class="td-image-wrap" title="Faenza terza ai Campionati Nazionali Fotografia Subacquea"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/2-Scrigner-e-Sbrilli-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/2-Scrigner-e-Sbrilli-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/2-Scrigner-e-Sbrilli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Faenza terza ai Campionati Nazionali Fotografia Subacquea" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-terza-ai-campionati-nazionali-fotografia-subacquea/" rel="bookmark" title="Faenza terza ai Campionati Nazionali Fotografia Subacquea">Faenza terza ai Campionati Nazionali Fotografia Subacquea</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5da609b68e577" data-td_block_id="td_uid_25_5da609b68e577"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5da609b68e577" data-td_block_id="td_uid_25_5da609b68e577"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5da609b690263_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5da609b690263" ><script>var block_td_uid_29_5da609b690263 = new tdBlock();
block_td_uid_29_5da609b690263.id = "td_uid_29_5da609b690263";
block_td_uid_29_5da609b690263.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5da609b690263_rand","tdc_css_class":"td_uid_29_5da609b690263_rand","tdc_css_class_style":"td_uid_29_5da609b690263_rand_style"}';
block_td_uid_29_5da609b690263.td_column_number = "3";
block_td_uid_29_5da609b690263.block_type = "td_block_mega_menu";
block_td_uid_29_5da609b690263.post_count = "4";
block_td_uid_29_5da609b690263.found_posts = "600";
block_td_uid_29_5da609b690263.header_color = "";
block_td_uid_29_5da609b690263.ajax_pagination_infinite_stop = "";
block_td_uid_29_5da609b690263.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_29_5da609b690263);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5da609b690263" id="td_uid_30_5da609b690bc1" data-td_block_id="td_uid_29_5da609b690263" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5da609b690263"  id="td_uid_31_5da609b690c42" data-td_block_id="td_uid_29_5da609b690263" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5da609b690263"  id="td_uid_32_5da609b690cc0" data-td_block_id="td_uid_29_5da609b690263" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5da609b690263 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/capitale-europea-del-turismo-smart-ravenna-nella-rete-delle-dieci-citta-selezionate/" rel="bookmark" class="td-image-wrap" title="Capitale Europea del Turismo Smart: Ravenna nella rete delle dieci città selezionate"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Smart_Tourism-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Smart_Tourism-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Smart_Tourism-300x208.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Smart_Tourism-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Smart_Tourism-696x483.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Smart_Tourism-605x420.jpg 605w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Smart_Tourism.jpg 740w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capitale Europea del Turismo Smart: Ravenna nella rete delle dieci città selezionate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/capitale-europea-del-turismo-smart-ravenna-nella-rete-delle-dieci-citta-selezionate/" rel="bookmark" title="Capitale Europea del Turismo Smart: Ravenna nella rete delle dieci città selezionate">Capitale Europea del Turismo Smart: Ravenna nella rete delle dieci città&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/biciclettata-fiab-a-bagnara-di-romagna-per-visitare-la-rocca-sforzesca-e-il-museo-mascagni/" rel="bookmark" class="td-image-wrap" title="Biciclettata Fiab a Bagnara di Romagna per visitare la Rocca Sforzesca e il Museo Mascagni"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/15105_rocca-sforzesca-di-bagnara-di-romagna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/15105_rocca-sforzesca-di-bagnara-di-romagna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/15105_rocca-sforzesca-di-bagnara-di-romagna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biciclettata Fiab a Bagnara di Romagna per visitare la Rocca Sforzesca e il Museo Mascagni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/biciclettata-fiab-a-bagnara-di-romagna-per-visitare-la-rocca-sforzesca-e-il-museo-mascagni/" rel="bookmark" title="Biciclettata Fiab a Bagnara di Romagna per visitare la Rocca Sforzesca e il Museo Mascagni">Biciclettata Fiab a Bagnara di Romagna per visitare la Rocca Sforzesca&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-domenica-del-borgo-alla-scoperta-di-brisighella-insieme-agli-studenti/" rel="bookmark" class="td-image-wrap" title="La Domenica del Borgo: alla scoperta di Brisighella insieme agli studenti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Via-degli-Asini-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Via-degli-Asini-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Via-degli-Asini-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Domenica del Borgo: alla scoperta di Brisighella insieme agli studenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-domenica-del-borgo-alla-scoperta-di-brisighella-insieme-agli-studenti/" rel="bookmark" title="La Domenica del Borgo: alla scoperta di Brisighella insieme agli studenti">La Domenica del Borgo: alla scoperta di Brisighella insieme agli studenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-casola-valsenio-si-festa-con-i-frutti-dimenticati/" rel="bookmark" class="td-image-wrap" title="A Casola Valsenio si fa festa con i Frutti Dimenticati"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/FESTA-FRUTTI-DIMENTICATI-3-1-2176643243-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/FESTA-FRUTTI-DIMENTICATI-3-1-2176643243-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/FESTA-FRUTTI-DIMENTICATI-3-1-2176643243-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Casola Valsenio si fa festa con i Frutti Dimenticati" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-casola-valsenio-si-festa-con-i-frutti-dimenticati/" rel="bookmark" title="A Casola Valsenio si fa festa con i Frutti Dimenticati">A Casola Valsenio si fa festa con i Frutti Dimenticati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5da609b690263" data-td_block_id="td_uid_29_5da609b690263"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5da609b690263" data-td_block_id="td_uid_29_5da609b690263"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5da609b692726_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5da609b692726" ><script>var block_td_uid_33_5da609b692726 = new tdBlock();
block_td_uid_33_5da609b692726.id = "td_uid_33_5da609b692726";
block_td_uid_33_5da609b692726.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5da609b692726_rand","tdc_css_class":"td_uid_33_5da609b692726_rand","tdc_css_class_style":"td_uid_33_5da609b692726_rand_style"}';
block_td_uid_33_5da609b692726.td_column_number = "3";
block_td_uid_33_5da609b692726.block_type = "td_block_mega_menu";
block_td_uid_33_5da609b692726.post_count = "4";
block_td_uid_33_5da609b692726.found_posts = "7093";
block_td_uid_33_5da609b692726.header_color = "";
block_td_uid_33_5da609b692726.ajax_pagination_infinite_stop = "";
block_td_uid_33_5da609b692726.max_num_pages = "1774";
tdBlocksArray.push(block_td_uid_33_5da609b692726);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5da609b692726" id="td_uid_34_5da609b693821" data-td_block_id="td_uid_33_5da609b692726" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5da609b692726"  id="td_uid_35_5da609b693898" data-td_block_id="td_uid_33_5da609b692726" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5da609b692726"  id="td_uid_36_5da609b693916" data-td_block_id="td_uid_33_5da609b692726" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5da609b692726"  id="td_uid_37_5da609b6939a1" data-td_block_id="td_uid_33_5da609b692726" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5da609b692726"  id="td_uid_38_5da609b693a1f" data-td_block_id="td_uid_33_5da609b692726" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5da609b692726"  id="td_uid_39_5da609b693a96" data-td_block_id="td_uid_33_5da609b692726" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5da609b692726"  id="td_uid_40_5da609b693b0d" data-td_block_id="td_uid_33_5da609b692726" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5da609b692726"  id="td_uid_41_5da609b693b97" data-td_block_id="td_uid_33_5da609b692726" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5da609b692726"  id="td_uid_42_5da609b693c11" data-td_block_id="td_uid_33_5da609b692726" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5da609b692726 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/analisi-di-fiab-e-legambiente-sulle-piste-ciclabili-di-faenza-troppa-frammentarieta-e-vari-problemi/" rel="bookmark" class="td-image-wrap" title="Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa frammentarietà e vari problemi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa frammentarietà e vari problemi&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/analisi-di-fiab-e-legambiente-sulle-piste-ciclabili-di-faenza-troppa-frammentarieta-e-vari-problemi/" rel="bookmark" title="Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa frammentarietà e vari problemi&#8221;">Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/macellaio-di-un-supermercato-sorpreso-a-rubare-nel-suo-stesso-punto-vendita-arrestato/" rel="bookmark" class="td-image-wrap" title="Macellaio di un supermercato sorpreso a rubare nel suo stesso punto vendita: arrestato"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/20130813135253625300-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/20130813135253625300-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/20130813135253625300-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Macellaio di un supermercato sorpreso a rubare nel suo stesso punto vendita: arrestato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/macellaio-di-un-supermercato-sorpreso-a-rubare-nel-suo-stesso-punto-vendita-arrestato/" rel="bookmark" title="Macellaio di un supermercato sorpreso a rubare nel suo stesso punto vendita: arrestato">Macellaio di un supermercato sorpreso a rubare nel suo stesso punto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/" rel="bookmark" class="td-image-wrap" title="Unione: grande successo per l’incontro “Genitori al tempo degli influencer”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: grande successo per l’incontro “Genitori al tempo degli influencer”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/" rel="bookmark" title="Unione: grande successo per l’incontro “Genitori al tempo degli influencer”">Unione: grande successo per l’incontro “Genitori al tempo degli influencer”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unapp-per-la-rianimazione-cardiopolmonare-sabato-prove-pratiche-di-primo-soccorso/" rel="bookmark" class="td-image-wrap" title="Un&#8217;app per la rianimazione cardiopolmonare: sabato prove pratiche di primo soccorso"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-53-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-53-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un&#8217;app per la rianimazione cardiopolmonare: sabato prove pratiche di primo soccorso" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unapp-per-la-rianimazione-cardiopolmonare-sabato-prove-pratiche-di-primo-soccorso/" rel="bookmark" title="Un&#8217;app per la rianimazione cardiopolmonare: sabato prove pratiche di primo soccorso">Un&#8217;app per la rianimazione cardiopolmonare: sabato prove pratiche di primo soccorso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5da609b692726" data-td_block_id="td_uid_33_5da609b692726"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5da609b692726" data-td_block_id="td_uid_33_5da609b692726"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5da609b6955be_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5da609b6955be_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5da609b6955be_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-228582" class="post-228582 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-faenza-web-tv category-faenza-cronaca category-faenza-web-tv category-ravenna-cronaca tag-genitori tag-incontro tag-influencer tag-successo tag-unione" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Unione: grande successo per l’incontro “Genitori al tempo degli influencer”</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Unione: grande successo per l’incontro “Genitori al tempo degli influencer”</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/frescato/">Frezzato</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:07:08+00:00" >15 Ottobre 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-228582">42</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Funione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Unione%3A+grande+successo+per+l%E2%80%99incontro+%E2%80%9CGenitori+al+tempo+degli+influencer%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Funione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png&description=Unione%3A+grande+successo+per+l%E2%80%99incontro+%E2%80%9CGenitori+al+tempo+degli+influencer%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Unione%3A+grande+successo+per+l%E2%80%99incontro+%E2%80%9CGenitori+al+tempo+degli+influencer%E2%80%9D %0A%0A https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png 640w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1-300x225.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1-80x60.png 80w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1-265x198.png 265w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1-560x420.png 560w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="genitori"/></a></div>
            <p><em>Il 21 ottobre a Ravenna e il 5 novembre  a Faenza le ultime due serate</em></p>
<p style="text-align: justify;">Grande successo per il primo incontro rivolto ai genitori di adolescenti che si è tenuto lunedì 14 ottobre presso l’Aula Magna dell’ITC Compagnoni di Lugo,  promosso dalla Regione Emilia Romagna e sviluppato in collaborazione con l&#8217;Unione dei Comuni della Bassa Romagna e il Consultorio Familiare, all&#8217;interno del Piano Adolescenza Regionale.</p>
<p style="text-align: justify;">La serata, dal titolo “<strong>Genitori Influencer – l’adulto autorevole al tempo degli influencer e degli youtuber, costruire l’alleanza tra scuola e famiglia” </strong>ha riscontrato una grande partecipazione di pubblico ed è stata <strong>condotta da Matteo Lancini</strong>, psicologo e psicoterapeuta, presidente della Fondazione “Minotauro” di Milano e docente del Dipartimento di Psicologia dell’Università Milano-Bicocca, specializzato nella prevenzione e trattamento della dipendenza da internet in adolescenza e autore di numerosi saggi sull’adolescenza.</p>
<p style="text-align: justify;">Il progetto prevede ulteriori due incontri che si svilupperanno nelle prossime settimane:</p>
<p style="text-align: justify;">Il 21 ottobre a Ravenna Tommaso Zanella presenterà <strong>“Internet tra nuove normalità e nuove dipendenze”</strong> presso Artificerie Almagià in via dell’Almagià 2.</p>
<p style="text-align: justify;">L’ultima serata, <strong>“Molti amici e nuovi amori”</strong> con Laura Turuani si svolgerà il 5 novembre alle 20:30 a Faenza presso il complesso ex Salesiani in via San Giovanni Bosco 1.</p>
<p style="text-align: justify;">Per maggiori informazioni consultare il sito della Regione Emilia-Romagna: <a href="http://sociale.regione.emilia-romagna.it/infanzia-adolescenza/temi/adolescenza-2/scuola-per-genitori">http://sociale.regione.emilia-romagna.it/infanzia-adolescenza/temi/adolescenza-2/scuola-per-genitori</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/genitori/">genitori</a></li><li><a href="https://www.ravennawebtv.it/tag/incontro/">incontro</a></li><li><a href="https://www.ravennawebtv.it/tag/influencer/">influencer</a></li><li><a href="https://www.ravennawebtv.it/tag/successo/">successo</a></li><li><a href="https://www.ravennawebtv.it/tag/unione/">Unione</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Funione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Unione%3A+grande+successo+per+l%E2%80%99incontro+%E2%80%9CGenitori+al+tempo+degli+influencer%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Funione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png&description=Unione%3A+grande+successo+per+l%E2%80%99incontro+%E2%80%9CGenitori+al+tempo+degli+influencer%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Unione%3A+grande+successo+per+l%E2%80%99incontro+%E2%80%9CGenitori+al+tempo+degli+influencer%E2%80%9D %0A%0A https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/bagnacavallo-roberto-balzani-sabato-al-goldoni-per-parlare-di-patrimonio-culturale/">Bagnacavallo: Roberto Balzani sabato al Goldoni per parlare di patrimonio culturale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/macellaio-di-un-supermercato-sorpreso-a-rubare-nel-suo-stesso-punto-vendita-arrestato/">Macellaio di un supermercato sorpreso a rubare nel suo stesso punto vendita: arrestato</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/frescato/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/frescato/">Frezzato</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frezzato"></span><meta itemprop="datePublished" content="2019-10-15T17:07:08+00:00"><meta itemprop="dateModified" content="2019-10-15T17:07:08+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/unione-grande-successo-per-lincontro-genitori-al-tempo-degli-influencer/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Unione: grande successo per l’incontro “Genitori al tempo degli influencer”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/10/untitled-1.png"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5da609b697563_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5da609b697563" ><script>var block_td_uid_45_5da609b697563 = new tdBlock();
block_td_uid_45_5da609b697563.id = "td_uid_45_5da609b697563";
block_td_uid_45_5da609b697563.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5da609b697563_rand","td_column_number":3,"live_filter_cur_post_id":228582,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5da609b697563_rand","tdc_css_class_style":"td_uid_45_5da609b697563_rand_style"}';
block_td_uid_45_5da609b697563.td_column_number = "3";
block_td_uid_45_5da609b697563.block_type = "td_block_related_posts";
block_td_uid_45_5da609b697563.post_count = "3";
block_td_uid_45_5da609b697563.found_posts = "10285";
block_td_uid_45_5da609b697563.header_color = "";
block_td_uid_45_5da609b697563.ajax_pagination_infinite_stop = "";
block_td_uid_45_5da609b697563.max_num_pages = "3429";
tdBlocksArray.push(block_td_uid_45_5da609b697563);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5da609b6b222c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5da609b697563" href="#">Articoli correlati</a><a id="td_uid_47_5da609b6b2276" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5da609b697563" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5da609b697563 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancora-una-truffa-online-legata-al-nintendo-switch-denunciato-32enne/" rel="bookmark" class="td-image-wrap" title="Ancora una truffa online legata al Nintendo Switch: denunciato 32enne"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/nintendo-switch-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/nintendo-switch-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/nintendo-switch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancora una truffa online legata al Nintendo Switch: denunciato 32enne" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancora-una-truffa-online-legata-al-nintendo-switch-denunciato-32enne/" rel="bookmark" title="Ancora una truffa online legata al Nintendo Switch: denunciato 32enne">Ancora una truffa online legata al Nintendo Switch: denunciato 32enne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-scrutatori-e-presidenti-di-seggio-i-termini-per-le-domande/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Palazzo-Vecchio-Sede-Ufficio-Elettorale-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Palazzo-Vecchio-Sede-Ufficio-Elettorale-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Palazzo-Vecchio-Sede-Ufficio-Elettorale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-scrutatori-e-presidenti-di-seggio-i-termini-per-le-domande/" rel="bookmark" title="Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande">Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/analisi-di-fiab-e-legambiente-sulle-piste-ciclabili-di-faenza-troppa-frammentarieta-e-vari-problemi/" rel="bookmark" class="td-image-wrap" title="Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa frammentarietà e vari problemi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa frammentarietà e vari problemi&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/analisi-di-fiab-e-legambiente-sulle-piste-ciclabili-di-faenza-troppa-frammentarieta-e-vari-problemi/" rel="bookmark" title="Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa frammentarietà e vari problemi&#8221;">Analisi di Fiab e Legambiente sulle piste ciclabili di Faenza: &#8220;Troppa frammentarietà e vari problemi&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5da609b697563" data-td_block_id="td_uid_45_5da609b697563"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5da609b697563" data-td_block_id="td_uid_45_5da609b697563"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5da609b6b3111_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5da609b6b3111" ><script>var block_td_uid_48_5da609b6b3111 = new tdBlock();
block_td_uid_48_5da609b6b3111.id = "td_uid_48_5da609b6b3111";
block_td_uid_48_5da609b6b3111.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5da609b6b3111_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5da609b6b3111_rand","tdc_css_class_style":"td_uid_48_5da609b6b3111_rand_style"}';
block_td_uid_48_5da609b6b3111.td_column_number = "1";
block_td_uid_48_5da609b6b3111.block_type = "td_block_15";
block_td_uid_48_5da609b6b3111.post_count = "4";
block_td_uid_48_5da609b6b3111.found_posts = "3046";
block_td_uid_48_5da609b6b3111.header_color = "#";
block_td_uid_48_5da609b6b3111.ajax_pagination_infinite_stop = "";
block_td_uid_48_5da609b6b3111.max_num_pages = "762";
tdBlocksArray.push(block_td_uid_48_5da609b6b3111);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5da609b6b3111 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/furto-da-35-mila-ad-alfonsine-rubate-da-un-negozio-8-mountain-bike/" rel="bookmark" class="td-image-wrap" title="Furto da 35 mila ad Alfonsine: rubate da un negozio 8 mountain bike"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/mdm-bicycles-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/mdm-bicycles-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/mdm-bicycles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Furto da 35 mila ad Alfonsine: rubate da un negozio 8 mountain bike" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/furto-da-35-mila-ad-alfonsine-rubate-da-un-negozio-8-mountain-bike/" rel="bookmark" title="Furto da 35 mila ad Alfonsine: rubate da un negozio 8 mountain bike">Furto da 35 mila ad Alfonsine: rubate da un negozio 8...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fiumazzo-scontro-tra-auto-a-unincrocio-anziano-ricoverato-al-bufalini/" rel="bookmark" class="td-image-wrap" title="Fiumazzo: scontro tra auto a un&#8217;incrocio, anziano ricoverato al Bufalini"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-54-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-54-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-54-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiumazzo: scontro tra auto a un&#8217;incrocio, anziano ricoverato al Bufalini" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fiumazzo-scontro-tra-auto-a-unincrocio-anziano-ricoverato-al-bufalini/" rel="bookmark" title="Fiumazzo: scontro tra auto a un&#8217;incrocio, anziano ricoverato al Bufalini">Fiumazzo: scontro tra auto a un&#8217;incrocio, anziano ricoverato al Bufalini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unapp-per-la-rianimazione-cardiopolmonare-sabato-prove-pratiche-di-primo-soccorso/" rel="bookmark" class="td-image-wrap" title="Un&#8217;app per la rianimazione cardiopolmonare: sabato prove pratiche di primo soccorso"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-53-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-53-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un&#8217;app per la rianimazione cardiopolmonare: sabato prove pratiche di primo soccorso" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unapp-per-la-rianimazione-cardiopolmonare-sabato-prove-pratiche-di-primo-soccorso/" rel="bookmark" title="Un&#8217;app per la rianimazione cardiopolmonare: sabato prove pratiche di primo soccorso">Un&#8217;app per la rianimazione cardiopolmonare: sabato prove pratiche di primo soccorso</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/salpa-da-ravenna-la-laura-bassi-la-prima-rompighiaccio-italiana-studiera-ghiacci-e-mari-dellantartide/" rel="bookmark" class="td-image-wrap" title="Salpa da Ravenna la Laura Bassi, la prima rompighiaccio italiana: studierà ghiacci e mari dell&#8217;Antartide"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Laura-Bassi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Laura-Bassi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Laura-Bassi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salpa da Ravenna la Laura Bassi, la prima rompighiaccio italiana: studierà ghiacci e mari dell&#8217;Antartide" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/salpa-da-ravenna-la-laura-bassi-la-prima-rompighiaccio-italiana-studiera-ghiacci-e-mari-dellantartide/" rel="bookmark" title="Salpa da Ravenna la Laura Bassi, la prima rompighiaccio italiana: studierà ghiacci e mari dell&#8217;Antartide">Salpa da Ravenna la Laura Bassi, la prima rompighiaccio italiana: studierà...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5da609b6b3111" data-td_block_id="td_uid_48_5da609b6b3111"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5da609b6b3111" data-td_block_id="td_uid_48_5da609b6b3111"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5da609b6b4fb1_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5da609b6b4fb1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5da609b6b4fb1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5da609b6b5220_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5da609b6b5220_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5da609b6b5220_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-18"><div class="td-all-devices"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://www.giovazoom.emr.it/partecipazione/eventi/younger-community-days" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Younger-RaWebTv-300x300.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/06/sabbioni.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-3"><div class="td-all-devices"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.ottimascuola.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Banner-per-Ravenna-web-tv-300x300.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5da609b6b65b0_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5da609b6b65b0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5da609b6b65b0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5da609b6b79cd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5da609b6b79cd" ><script>var block_td_uid_53_5da609b6b79cd = new tdBlock();
block_td_uid_53_5da609b6b79cd.id = "td_uid_53_5da609b6b79cd";
block_td_uid_53_5da609b6b79cd.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5da609b6b79cd_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5da609b6b79cd_rand","tdc_css_class_style":"td_uid_53_5da609b6b79cd_rand_style"}';
block_td_uid_53_5da609b6b79cd.td_column_number = "1";
block_td_uid_53_5da609b6b79cd.block_type = "td_block_7";
block_td_uid_53_5da609b6b79cd.post_count = "5";
block_td_uid_53_5da609b6b79cd.found_posts = "138";
block_td_uid_53_5da609b6b79cd.header_color = "#";
block_td_uid_53_5da609b6b79cd.ajax_pagination_infinite_stop = "";
block_td_uid_53_5da609b6b79cd.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_53_5da609b6b79cd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5da609b6b79cd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/30-anni-per-fondazione-flaminia-tre-decenni-che-hanno-trasformato-ravenna-in-una-citta-universitaria/" rel="bookmark" class="td-image-wrap" title="30 anni per Fondazione Flaminia: tre decenni che hanno trasformato Ravenna in una città universitaria"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/fondazione-flaminia-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/fondazione-flaminia-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/fondazione-flaminia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="30 anni per Fondazione Flaminia: tre decenni che hanno trasformato Ravenna in una città universitaria" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/30-anni-per-fondazione-flaminia-tre-decenni-che-hanno-trasformato-ravenna-in-una-citta-universitaria/" rel="bookmark" title="30 anni per Fondazione Flaminia: tre decenni che hanno trasformato Ravenna in una città universitaria">30 anni per Fondazione Flaminia: tre decenni che hanno trasformato Ravenna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T17:51:22+00:00" >14 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/premiati-a-imola-i-migliori-studenti-allultima-maturita-in-41-hanno-raggiunto-100-centesimi/" rel="bookmark" class="td-image-wrap" title="Premiati a Imola i migliori studenti all&#8217;ultima maturità: in 41 hanno raggiunto 100 centesimi"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-42-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-42-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-42-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Premiati a Imola i migliori studenti all&#8217;ultima maturità: in 41 hanno raggiunto 100 centesimi" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/premiati-a-imola-i-migliori-studenti-allultima-maturita-in-41-hanno-raggiunto-100-centesimi/" rel="bookmark" title="Premiati a Imola i migliori studenti all&#8217;ultima maturità: in 41 hanno raggiunto 100 centesimi">Premiati a Imola i migliori studenti all&#8217;ultima maturità: in 41 hanno...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T16:02:46+00:00" >12 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/porte-aperte-ai-palazzi-storici-delle-banche-molti-studenti-e-visitatori-in-visita-alla-cassa-di-risparmio/" rel="bookmark" class="td-image-wrap" title="Porte aperte ai palazzi storici delle banche: molti studenti e visitatori in visita alla Cassa di Risparmio"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-20-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-20-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-20-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Porte aperte ai palazzi storici delle banche: molti studenti e visitatori in visita alla Cassa di Risparmio" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/porte-aperte-ai-palazzi-storici-delle-banche-molti-studenti-e-visitatori-in-visita-alla-cassa-di-risparmio/" rel="bookmark" title="Porte aperte ai palazzi storici delle banche: molti studenti e visitatori in visita alla Cassa di Risparmio">Porte aperte ai palazzi storici delle banche: molti studenti e visitatori...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-05T15:30:08+00:00" >5 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/in-ripresa-il-mercato-immobiliare-turistico-milano-marittima-in-testa-alla-classifica-dei-prezzi/" rel="bookmark" class="td-image-wrap" title="In ripresa il mercato immobiliare turistico. Milano Marittima in testa alla classifica dei prezzi"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/case-vacanze-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/case-vacanze-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/case-vacanze-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="In ripresa il mercato immobiliare turistico. Milano Marittima in testa alla classifica dei prezzi" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/in-ripresa-il-mercato-immobiliare-turistico-milano-marittima-in-testa-alla-classifica-dei-prezzi/" rel="bookmark" title="In ripresa il mercato immobiliare turistico. Milano Marittima in testa alla classifica dei prezzi">In ripresa il mercato immobiliare turistico. Milano Marittima in testa alla...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-02T16:34:45+00:00" >2 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-citta-aperta-tre-giorni-di-visite-guidate-dedicati-allarchitettura-contemporanea/" rel="bookmark" class="td-image-wrap" title="&#8220;Ravenna Città Aperta&#8221;: tre giorni di visite guidate dedicati all&#8217;architettura contemporanea"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Classis-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Classis-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/06/Classis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;Ravenna Città Aperta&#8221;: tre giorni di visite guidate dedicati all&#8217;architettura contemporanea" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-citta-aperta-tre-giorni-di-visite-guidate-dedicati-allarchitettura-contemporanea/" rel="bookmark" title="&#8220;Ravenna Città Aperta&#8221;: tre giorni di visite guidate dedicati all&#8217;architettura contemporanea">&#8220;Ravenna Città Aperta&#8221;: tre giorni di visite guidate dedicati all&#8217;architettura contemporanea</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T16:06:44+00:00" >1 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5da609b6baae1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5da609b6baae1" ><script>var block_td_uid_54_5da609b6baae1 = new tdBlock();
block_td_uid_54_5da609b6baae1.id = "td_uid_54_5da609b6baae1";
block_td_uid_54_5da609b6baae1.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5da609b6baae1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5da609b6baae1_rand","tdc_css_class_style":"td_uid_54_5da609b6baae1_rand_style"}';
block_td_uid_54_5da609b6baae1.td_column_number = "1";
block_td_uid_54_5da609b6baae1.block_type = "td_block_7";
block_td_uid_54_5da609b6baae1.post_count = "5";
block_td_uid_54_5da609b6baae1.found_posts = "12213";
block_td_uid_54_5da609b6baae1.header_color = "#";
block_td_uid_54_5da609b6baae1.ajax_pagination_infinite_stop = "";
block_td_uid_54_5da609b6baae1.max_num_pages = "2443";
tdBlocksArray.push(block_td_uid_54_5da609b6baae1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5da609b6baae1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancora-una-truffa-online-legata-al-nintendo-switch-denunciato-32enne/" rel="bookmark" class="td-image-wrap" title="Ancora una truffa online legata al Nintendo Switch: denunciato 32enne"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/nintendo-switch-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/nintendo-switch-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/nintendo-switch-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ancora una truffa online legata al Nintendo Switch: denunciato 32enne" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancora-una-truffa-online-legata-al-nintendo-switch-denunciato-32enne/" rel="bookmark" title="Ancora una truffa online legata al Nintendo Switch: denunciato 32enne">Ancora una truffa online legata al Nintendo Switch: denunciato 32enne</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:55:45+00:00" >15 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-scrutatori-e-presidenti-di-seggio-i-termini-per-le-domande/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Palazzo-Vecchio-Sede-Ufficio-Elettorale-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Palazzo-Vecchio-Sede-Ufficio-Elettorale-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Palazzo-Vecchio-Sede-Ufficio-Elettorale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-scrutatori-e-presidenti-di-seggio-i-termini-per-le-domande/" rel="bookmark" title="Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande">Bagnacavallo: scrutatori e presidenti di seggio, i termini per le domande</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:49:23+00:00" >15 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/torna-lugo-vintage-festival-dautunno-nel-centro-cittadino/" rel="bookmark" class="td-image-wrap" title="Torna “Lugo Vintage Festival” d’autunno nel centro cittadino"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Lugo-Vintage-Festival-passate-edizioni-1-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Lugo-Vintage-Festival-passate-edizioni-1-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Lugo-Vintage-Festival-passate-edizioni-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Torna “Lugo Vintage Festival” d’autunno nel centro cittadino" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/torna-lugo-vintage-festival-dautunno-nel-centro-cittadino/" rel="bookmark" title="Torna “Lugo Vintage Festival” d’autunno nel centro cittadino">Torna “Lugo Vintage Festival” d’autunno nel centro cittadino</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:38:47+00:00" >15 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/furto-da-35-mila-ad-alfonsine-rubate-da-un-negozio-8-mountain-bike/" rel="bookmark" class="td-image-wrap" title="Furto da 35 mila ad Alfonsine: rubate da un negozio 8 mountain bike"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/mdm-bicycles-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/mdm-bicycles-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/mdm-bicycles-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Furto da 35 mila ad Alfonsine: rubate da un negozio 8 mountain bike" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/furto-da-35-mila-ad-alfonsine-rubate-da-un-negozio-8-mountain-bike/" rel="bookmark" title="Furto da 35 mila ad Alfonsine: rubate da un negozio 8 mountain bike">Furto da 35 mila ad Alfonsine: rubate da un negozio 8...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:32:17+00:00" >15 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-lorasi-vola-in-campo-e-sugli-spalti-1206-abbonamenti-e-pullman-dei-tifosi-per-verona/" rel="bookmark" class="td-image-wrap" title="Basket: l’OraSì vola in campo e sugli spalti, 1206 abbonamenti e pullman dei tifosi per Verona"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/TIFOSI_Paladeandrè-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/TIFOSI_Paladeandrè-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/TIFOSI_Paladeandrè-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Basket: l’OraSì vola in campo e sugli spalti, 1206 abbonamenti e pullman dei tifosi per Verona" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-lorasi-vola-in-campo-e-sugli-spalti-1206-abbonamenti-e-pullman-dei-tifosi-per-verona/" rel="bookmark" title="Basket: l’OraSì vola in campo e sugli spalti, 1206 abbonamenti e pullman dei tifosi per Verona">Basket: l’OraSì vola in campo e sugli spalti, 1206 abbonamenti e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:25:37+00:00" >15 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5da609b6bc600_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5da609b6bc600" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5da609b6bc600 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">poche nuvole</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5da609b6bc600"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5da609b6bc600">
				<input id="td_uid_55_5da609b6bc600" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5da609b6bc600"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5da609b6bc600">
					<span class="td-big-degrees">22.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">20.6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">56						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5da609b6bc728_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5da609b6bc728" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">7086</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5767</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">4173</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">4053</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">3085</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">3046</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">2602</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maltempo-nelle-zone-collinari-il-livello-idrometrico-di-alcuni-fiumi-ha-superato-le-soglie-arancione-e-rossa-ronco-e-savio-osservati-speciali/" rel="bookmark" class="td-image-wrap" title="Maltempo: nelle zone collinari il livello idrometrico di alcuni fiumi ha superato le soglie arancione e rossa. Ronco e Savio osservati speciali"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-situazione-dei-fiumi-sotto-controllo-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-situazione-dei-fiumi-sotto-controllo-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-situazione-dei-fiumi-sotto-controllo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Maltempo: nelle zone collinari il livello idrometrico di alcuni fiumi ha superato le soglie arancione e rossa. Ronco e Savio osservati speciali" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maltempo-nelle-zone-collinari-il-livello-idrometrico-di-alcuni-fiumi-ha-superato-le-soglie-arancione-e-rossa-ronco-e-savio-osservati-speciali/" rel="bookmark" title="Maltempo: nelle zone collinari il livello idrometrico di alcuni fiumi ha superato le soglie arancione e rossa. Ronco e Savio osservati speciali">Maltempo: nelle zone collinari il livello idrometrico di alcuni fiumi ha...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T09:23:05+00:00" >13 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-polizia-locale-presentato-il-bilancio-delle-attivita-del-2018/" rel="bookmark" class="td-image-wrap" title="Unione: Polizia Locale, presentato il bilancio delle attività del 2018"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/01/polizia-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/01/polizia-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/polizia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Unione: Polizia Locale, presentato il bilancio delle attività del 2018" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-polizia-locale-presentato-il-bilancio-delle-attivita-del-2018/" rel="bookmark" title="Unione: Polizia Locale, presentato il bilancio delle attività del 2018">Unione: Polizia Locale, presentato il bilancio delle attività del 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T14:42:44+00:00" >19 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5da609b6d7046
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[22.1,71.7],"today_humidity":56,"today_wind_speed":[3.6,2.2],"today_min":[20.6,69],"today_max":[23.3,74],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1571162400,"day_name":"Mar","day_temp":[20,69],"owm_day_index":0},{"timestamp":1571184000,"day_name":"Mer","day_temp":[23,73],"owm_day_index":2},{"timestamp":1571270400,"day_name":"Gio","day_temp":[21,70],"owm_day_index":10},{"timestamp":1571356800,"day_name":"Ven","day_temp":[21,70],"owm_day_index":18},{"timestamp":1571443200,"day_name":"Sab","day_temp":[23,73],"owm_day_index":26},{"timestamp":1571529600,"day_name":"Dom","day_temp":[17,62],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5da609b6bc600","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[22.1,71.7],"today_humidity":56,"today_wind_speed":[3.6,2.2],"today_min":[20.6,69],"today_max":[23.3,74],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1571162400,"day_name":"Mar","day_temp":[20,69],"owm_day_index":0},{"timestamp":1571184000,"day_name":"Mer","day_temp":[23,73],"owm_day_index":2},{"timestamp":1571270400,"day_name":"Gio","day_temp":[21,70],"owm_day_index":10},{"timestamp":1571356800,"day_name":"Ven","day_temp":[21,70],"owm_day_index":18},{"timestamp":1571443200,"day_name":"Sab","day_temp":[23,73],"owm_day_index":26},{"timestamp":1571529600,"day_name":"Dom","day_temp":[17,62],"owm_day_index":34}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.693 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-15 20:02:30 -->

<!-- Compression = gzip -->