<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Cannucce di carta negli hotel della Riviera romagnola - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cannucce di carta negli hotel della Riviera romagnola - Ravenna Web Tv" />
<meta property="og:description" content="Cannucce di carta in cambio di quelle di plastica, tra i rifiuti più &#8216;ingombranti&#8217; nei mari italiani: è lo scambio che propone &#8216;Blu Booking&#8217;, progetto promosso dall&#8217;agenzia riminese Info Alberghi a sostegno della Fondazione Cetacea Onlus, a oltre mille alberghi della Riviera romagnola. L&#8217;obiettivo è sensibilizzare il mondo del turismo sul problema della plastica in &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="Cannucce" />
<meta property="article:tag" content="carta" />
<meta property="article:tag" content="hotel" />
<meta property="article:tag" content="riviera" />
<meta property="article:tag" content="riviera romagnola" />
<meta property="article:tag" content="tartarughe" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-06-19T07:47:40+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="612" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cannucce di carta in cambio di quelle di plastica, tra i rifiuti più &#8216;ingombranti&#8217; nei mari italiani: è lo scambio che propone &#8216;Blu Booking&#8217;, progetto promosso dall&#8217;agenzia riminese Info Alberghi a sostegno della Fondazione Cetacea Onlus, a oltre mille alberghi della Riviera romagnola. L&#8217;obiettivo è sensibilizzare il mondo del turismo sul problema della plastica in [&hellip;]" />
<meta name="twitter:title" content="Cannucce di carta negli hotel della Riviera romagnola - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravennawebtv.it/#organization","name":"","url":"https://www.ravennawebtv.it/","sameAs":["https://www.facebook.com/ravennawebtv/"]},{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","publisher":{"@id":"https://www.ravennawebtv.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/#webpage","url":"https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/","inLanguage":"it-IT","name":"Cannucce di carta negli hotel della Riviera romagnola - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/#primaryimage","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco.jpg","width":900,"height":612},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/#primaryimage"},"datePublished":"2019-06-19T07:47:40+00:00","dateModified":"2019-06-19T07:47:40+00:00"},{"@type":"Article","@id":"https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/#article","isPartOf":{"@id":"https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/#webpage"},"author":{"@id":"https://www.ravennawebtv.it/author/frescato/#author"},"headline":"Cannucce di carta negli hotel della Riviera romagnola","datePublished":"2019-06-19T07:47:40+00:00","dateModified":"2019-06-19T07:47:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/#webpage"},"publisher":{"@id":"https://www.ravennawebtv.it/#organization"},"image":{"@id":"https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/#primaryimage"},"keywords":"Cannucce,carta,hotel,riviera,riviera romagnola,tartarughe","articleSection":"Cronaca,Cronaca,Faenza,Faenza Web Tv,Ravenna"},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/author/frescato/#author","name":"Frezzato","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Frezzato"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Cannucce di carta negli hotel della Riviera romagnola Feed dei commenti" href="https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=217335' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcannucce-di-carta-negli-hotel-della-riviera-romagnola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcannucce-di-carta-negli-hotel-della-riviera-romagnola%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d0bfb1b369","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"d0bfb1b369","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/",
                    "name": "Cannucce di carta negli hotel della Riviera romagnola"                                
                }
            }    
        ]
    }
</script>
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-217335 single-format-standard cannucce-di-carta-negli-hotel-della-riviera-romagnola global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                19 Giugno, 2019 - 10:57 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d09f8dcebcbf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d09f8dcebcbf" ><script>var block_td_uid_1_5d09f8dcebcbf = new tdBlock();
block_td_uid_1_5d09f8dcebcbf.id = "td_uid_1_5d09f8dcebcbf";
block_td_uid_1_5d09f8dcebcbf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d09f8dcebcbf_rand","tdc_css_class":"td_uid_1_5d09f8dcebcbf_rand","tdc_css_class_style":"td_uid_1_5d09f8dcebcbf_rand_style"}';
block_td_uid_1_5d09f8dcebcbf.td_column_number = "3";
block_td_uid_1_5d09f8dcebcbf.block_type = "td_block_mega_menu";
block_td_uid_1_5d09f8dcebcbf.post_count = "4";
block_td_uid_1_5d09f8dcebcbf.found_posts = "4422";
block_td_uid_1_5d09f8dcebcbf.header_color = "";
block_td_uid_1_5d09f8dcebcbf.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d09f8dcebcbf.max_num_pages = "1106";
tdBlocksArray.push(block_td_uid_1_5d09f8dcebcbf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d09f8dcebcbf" id="td_uid_2_5d09f8dcecec3" data-td_block_id="td_uid_1_5d09f8dcebcbf" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d09f8dcebcbf"  id="td_uid_3_5d09f8dcecf46" data-td_block_id="td_uid_1_5d09f8dcebcbf" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5d09f8dcebcbf"  id="td_uid_4_5d09f8dcecfc4" data-td_block_id="td_uid_1_5d09f8dcebcbf" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5d09f8dcebcbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-faentino-antonio-ravaglioli-coordina-il-congresso-scientifico-mondiale-a-milano/" rel="bookmark" class="td-image-wrap" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/antonio-ravaglioli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-faentino-antonio-ravaglioli-coordina-il-congresso-scientifico-mondiale-a-milano/" rel="bookmark" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano">Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/" rel="bookmark" class="td-image-wrap" title="Cannucce di carta negli hotel della Riviera romagnola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cannucce di carta negli hotel della Riviera romagnola" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/" rel="bookmark" title="Cannucce di carta negli hotel della Riviera romagnola">Cannucce di carta negli hotel della Riviera romagnola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-scoperte-dalla-polizia-locale-assicurazioni-online-false/" rel="bookmark" class="td-image-wrap" title="Faenza: Scoperte dalla Polizia Locale assicurazioni online false"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Faenza: Scoperte dalla Polizia Locale assicurazioni online false" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/image-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-scoperte-dalla-polizia-locale-assicurazioni-online-false/" rel="bookmark" title="Faenza: Scoperte dalla Polizia Locale assicurazioni online false">Faenza: Scoperte dalla Polizia Locale assicurazioni online false</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lassessore-roberto-fagnani-riceve-in-municipio-lambasciatore-di-taiwan-andrew-lee/" rel="bookmark" class="td-image-wrap" title="L’assessore Roberto Fagnani riceve in municipio l’ambasciatore di Taiwan Andrew Lee"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’assessore Roberto Fagnani riceve in municipio l’ambasciatore di Taiwan Andrew Lee" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/19-06-18-foto-ambasciatore-Taiwan-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lassessore-roberto-fagnani-riceve-in-municipio-lambasciatore-di-taiwan-andrew-lee/" rel="bookmark" title="L’assessore Roberto Fagnani riceve in municipio l’ambasciatore di Taiwan Andrew Lee">L’assessore Roberto Fagnani riceve in municipio l’ambasciatore di Taiwan Andrew Lee</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d09f8dcebcbf" data-td_block_id="td_uid_1_5d09f8dcebcbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d09f8dcebcbf" data-td_block_id="td_uid_1_5d09f8dcebcbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d09f8dcee5a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d09f8dcee5a8" ><script>var block_td_uid_5_5d09f8dcee5a8 = new tdBlock();
block_td_uid_5_5d09f8dcee5a8.id = "td_uid_5_5d09f8dcee5a8";
block_td_uid_5_5d09f8dcee5a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d09f8dcee5a8_rand","tdc_css_class":"td_uid_5_5d09f8dcee5a8_rand","tdc_css_class_style":"td_uid_5_5d09f8dcee5a8_rand_style"}';
block_td_uid_5_5d09f8dcee5a8.td_column_number = "3";
block_td_uid_5_5d09f8dcee5a8.block_type = "td_block_mega_menu";
block_td_uid_5_5d09f8dcee5a8.post_count = "4";
block_td_uid_5_5d09f8dcee5a8.found_posts = "2469";
block_td_uid_5_5d09f8dcee5a8.header_color = "";
block_td_uid_5_5d09f8dcee5a8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d09f8dcee5a8.max_num_pages = "618";
tdBlocksArray.push(block_td_uid_5_5d09f8dcee5a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d09f8dcee5a8" id="td_uid_6_5d09f8dcef0bf" data-td_block_id="td_uid_5_5d09f8dcee5a8" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5d09f8dcee5a8"  id="td_uid_7_5d09f8dcef139" data-td_block_id="td_uid_5_5d09f8dcee5a8" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5d09f8dcee5a8"  id="td_uid_8_5d09f8dcef1b4" data-td_block_id="td_uid_5_5d09f8dcee5a8" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5d09f8dcee5a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-piu-di-100-musicisti-con-il-rotation-stage-nel-giardino-del-teatro-binario/" rel="bookmark" class="td-image-wrap" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Rotation-Stage-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-piu-di-100-musicisti-con-il-rotation-stage-nel-giardino-del-teatro-binario/" rel="bookmark" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario">Cotignola: più di 100 musicisti con il Rotation stage nel giardino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/e-state-a-palazzo-grossi-sabato-il-primo-evento-della-rassegna-2019/" rel="bookmark" class="td-image-wrap" title="E&#8230;state a palazzo Grossi: sabato il primo evento della rassegna 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="E&#8230;state a palazzo Grossi: sabato il primo evento della rassegna 2019" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/19-06-18-castello-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/e-state-a-palazzo-grossi-sabato-il-primo-evento-della-rassegna-2019/" rel="bookmark" title="E&#8230;state a palazzo Grossi: sabato il primo evento della rassegna 2019">E&#8230;state a palazzo Grossi: sabato il primo evento della rassegna 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentato-al-mar-il-mosaico-dedicato-a-marco-pannella-da-una-foto-di-oliviero-toscani/" rel="bookmark" class="td-image-wrap" title="Presentato al Mar il mosaico dedicato a Marco Pannella da una foto di Oliviero Toscani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentato al Mar il mosaico dedicato a Marco Pannella da una foto di Oliviero Toscani" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-12-alle-10.27.11-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentato-al-mar-il-mosaico-dedicato-a-marco-pannella-da-una-foto-di-oliviero-toscani/" rel="bookmark" title="Presentato al Mar il mosaico dedicato a Marco Pannella da una foto di Oliviero Toscani">Presentato al Mar il mosaico dedicato a Marco Pannella da una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gestione-roccalab-altri-appuntamenti-estivi-alla-rocca-brancaleone/" rel="bookmark" class="td-image-wrap" title="Gestione RoccaLab, altri appuntamenti estivi alla Rocca Brancaleone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gestione RoccaLab, altri appuntamenti estivi alla Rocca Brancaleone" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/Luoghi_RoccaBrancaleone_E-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gestione-roccalab-altri-appuntamenti-estivi-alla-rocca-brancaleone/" rel="bookmark" title="Gestione RoccaLab, altri appuntamenti estivi alla Rocca Brancaleone">Gestione RoccaLab, altri appuntamenti estivi alla Rocca Brancaleone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d09f8dcee5a8" data-td_block_id="td_uid_5_5d09f8dcee5a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d09f8dcee5a8" data-td_block_id="td_uid_5_5d09f8dcee5a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d09f8dcf05cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d09f8dcf05cf" ><script>var block_td_uid_9_5d09f8dcf05cf = new tdBlock();
block_td_uid_9_5d09f8dcf05cf.id = "td_uid_9_5d09f8dcf05cf";
block_td_uid_9_5d09f8dcf05cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d09f8dcf05cf_rand","tdc_css_class":"td_uid_9_5d09f8dcf05cf_rand","tdc_css_class_style":"td_uid_9_5d09f8dcf05cf_rand_style"}';
block_td_uid_9_5d09f8dcf05cf.td_column_number = "3";
block_td_uid_9_5d09f8dcf05cf.block_type = "td_block_mega_menu";
block_td_uid_9_5d09f8dcf05cf.post_count = "4";
block_td_uid_9_5d09f8dcf05cf.found_posts = "1081";
block_td_uid_9_5d09f8dcf05cf.header_color = "";
block_td_uid_9_5d09f8dcf05cf.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d09f8dcf05cf.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_9_5d09f8dcf05cf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d09f8dcf05cf" id="td_uid_10_5d09f8dcf0ef5" data-td_block_id="td_uid_9_5d09f8dcf05cf" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5d09f8dcf05cf"  id="td_uid_11_5d09f8dcf0f6f" data-td_block_id="td_uid_9_5d09f8dcf05cf" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5d09f8dcf05cf"  id="td_uid_12_5d09f8dcf0fef" data-td_block_id="td_uid_9_5d09f8dcf05cf" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5d09f8dcf05cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sciopero-dei-lavoratori-di-idea-services-ennesimo-cambio-di-appalto/" rel="bookmark" class="td-image-wrap" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-09.55.25-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sciopero-dei-lavoratori-di-idea-services-ennesimo-cambio-di-appalto/" rel="bookmark" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto">Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confesercenti-ravenna-cesena-una-nuova-collaborazione-e-un-nuovo-direttore-unico/" rel="bookmark" class="td-image-wrap" title="Confesercenti: Ravenna-Cesena una nuova collaborazione e un nuovo direttore unico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confesercenti: Ravenna-Cesena una nuova collaborazione e un nuovo direttore unico" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Giunta-Ra_Cesena-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confesercenti-ravenna-cesena-una-nuova-collaborazione-e-un-nuovo-direttore-unico/" rel="bookmark" title="Confesercenti: Ravenna-Cesena una nuova collaborazione e un nuovo direttore unico">Confesercenti: Ravenna-Cesena una nuova collaborazione e un nuovo direttore unico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confcommercio-passaggio-generazionale-idee-a-confronto/" rel="bookmark" class="td-image-wrap" title="Confcommercio: Passaggio generazionale, idee a confronto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confcommercio: Passaggio generazionale, idee a confronto" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/il-passaggio-generazionale-negli-studi-professionali-alcune-riflessioni-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confcommercio-passaggio-generazionale-idee-a-confronto/" rel="bookmark" title="Confcommercio: Passaggio generazionale, idee a confronto">Confcommercio: Passaggio generazionale, idee a confronto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tullia-bevilacqua-ugl-lavoro-estivo-previste-86-450-assunzioni-in-emilia-romagna/" rel="bookmark" class="td-image-wrap" title="Tullia Bevilacqua (Ugl) : Lavoro estivo, previste 86.450 assunzioni in Emilia-Romagna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tullia Bevilacqua (Ugl) : Lavoro estivo, previste 86.450 assunzioni in Emilia-Romagna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Tullia-Bevilacqua-Foto-E-Zanini--218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tullia-bevilacqua-ugl-lavoro-estivo-previste-86-450-assunzioni-in-emilia-romagna/" rel="bookmark" title="Tullia Bevilacqua (Ugl) : Lavoro estivo, previste 86.450 assunzioni in Emilia-Romagna">Tullia Bevilacqua (Ugl) : Lavoro estivo, previste 86.450 assunzioni in Emilia-Romagna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d09f8dcf05cf" data-td_block_id="td_uid_9_5d09f8dcf05cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d09f8dcf05cf" data-td_block_id="td_uid_9_5d09f8dcf05cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5d09f8dcf2564_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d09f8dcf2564" ><script>var block_td_uid_13_5d09f8dcf2564 = new tdBlock();
block_td_uid_13_5d09f8dcf2564.id = "td_uid_13_5d09f8dcf2564";
block_td_uid_13_5d09f8dcf2564.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5d09f8dcf2564_rand","tdc_css_class":"td_uid_13_5d09f8dcf2564_rand","tdc_css_class_style":"td_uid_13_5d09f8dcf2564_rand_style"}';
block_td_uid_13_5d09f8dcf2564.td_column_number = "3";
block_td_uid_13_5d09f8dcf2564.block_type = "td_block_mega_menu";
block_td_uid_13_5d09f8dcf2564.post_count = "4";
block_td_uid_13_5d09f8dcf2564.found_posts = "1195";
block_td_uid_13_5d09f8dcf2564.header_color = "";
block_td_uid_13_5d09f8dcf2564.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d09f8dcf2564.max_num_pages = "299";
tdBlocksArray.push(block_td_uid_13_5d09f8dcf2564);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5d09f8dcf2564" id="td_uid_14_5d09f8dcf2e1c" data-td_block_id="td_uid_13_5d09f8dcf2564" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5d09f8dcf2564"  id="td_uid_15_5d09f8dcf2ea3" data-td_block_id="td_uid_13_5d09f8dcf2564" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5d09f8dcf2564"  id="td_uid_16_5d09f8dcf2f1f" data-td_block_id="td_uid_13_5d09f8dcf2564" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5d09f8dcf2564 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/riorganizzazione-del-movimento-5-stelle/" rel="bookmark" class="td-image-wrap" title="Riorganizzazione del Movimento 5 Stelle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Riorganizzazione del Movimento 5 Stelle" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/piazza-del-popolo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/riorganizzazione-del-movimento-5-stelle/" rel="bookmark" title="Riorganizzazione del Movimento 5 Stelle">Riorganizzazione del Movimento 5 Stelle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turchetti-pd-darsena-aavanti-tutta/" rel="bookmark" class="td-image-wrap" title="Turchetti (Pd): &#8220;Darsena, avanti tutta!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Turchetti (Pd): &#8220;Darsena, avanti tutta!&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/2016_02_05_Darsena-di-città_ph-Francesca-Santarella-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turchetti-pd-darsena-aavanti-tutta/" rel="bookmark" title="Turchetti (Pd): &#8220;Darsena, avanti tutta!&#8221;">Turchetti (Pd): &#8220;Darsena, avanti tutta!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/prima-castello-m5s-fuori-dallunione-polemica-sterile/" rel="bookmark" class="td-image-wrap" title="Prima Castello: &#8220;M5S fuori dall&#8217;Unione? Polemica sterile&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prima Castello: &#8220;M5S fuori dall&#8217;Unione? Polemica sterile&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Castel-Bolognese-piazza-Bernardi-aprile-2017-42-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/prima-castello-m5s-fuori-dallunione-polemica-sterile/" rel="bookmark" title="Prima Castello: &#8220;M5S fuori dall&#8217;Unione? Polemica sterile&#8221;">Prima Castello: &#8220;M5S fuori dall&#8217;Unione? Polemica sterile&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/agevolazioni-per-le-zone-montane-tre-anni-di-credito-di-imposta-dalla-regione/" rel="bookmark" class="td-image-wrap" title="Agevolazioni per le zone montane: tre anni di credito di imposta dalla Regione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agevolazioni per le zone montane: tre anni di credito di imposta dalla Regione" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/2019_02_26-aula-17.12-315-di-337-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/agevolazioni-per-le-zone-montane-tre-anni-di-credito-di-imposta-dalla-regione/" rel="bookmark" title="Agevolazioni per le zone montane: tre anni di credito di imposta dalla Regione">Agevolazioni per le zone montane: tre anni di credito di imposta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d09f8dcf2564" data-td_block_id="td_uid_13_5d09f8dcf2564"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d09f8dcf2564" data-td_block_id="td_uid_13_5d09f8dcf2564"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d09f8dd0110e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d09f8dd0110e" ><script>var block_td_uid_17_5d09f8dd0110e = new tdBlock();
block_td_uid_17_5d09f8dd0110e.id = "td_uid_17_5d09f8dd0110e";
block_td_uid_17_5d09f8dd0110e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5d09f8dd0110e_rand","tdc_css_class":"td_uid_17_5d09f8dd0110e_rand","tdc_css_class_style":"td_uid_17_5d09f8dd0110e_rand_style"}';
block_td_uid_17_5d09f8dd0110e.td_column_number = "3";
block_td_uid_17_5d09f8dd0110e.block_type = "td_block_mega_menu";
block_td_uid_17_5d09f8dd0110e.post_count = "4";
block_td_uid_17_5d09f8dd0110e.found_posts = "640";
block_td_uid_17_5d09f8dd0110e.header_color = "";
block_td_uid_17_5d09f8dd0110e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d09f8dd0110e.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_17_5d09f8dd0110e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d09f8dd0110e" id="td_uid_18_5d09f8dd01c36" data-td_block_id="td_uid_17_5d09f8dd0110e" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5d09f8dd0110e"  id="td_uid_19_5d09f8dd01cc5" data-td_block_id="td_uid_17_5d09f8dd0110e" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5d09f8dd0110e"  id="td_uid_20_5d09f8dd01d53" data-td_block_id="td_uid_17_5d09f8dd0110e" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5d09f8dd0110e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurato-un-nuovo-spazio-atelier-presso-la-scuola-dellinfanzia-monti/" rel="bookmark" class="td-image-wrap" title="Inaugurato un nuovo spazio “atelier” presso la scuola dell&#8217;infanzia Monti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inaugurato un nuovo spazio “atelier” presso la scuola dell&#8217;infanzia Monti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/19-06-18-Atelier-scuola-Monti-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurato-un-nuovo-spazio-atelier-presso-la-scuola-dellinfanzia-monti/" rel="bookmark" title="Inaugurato un nuovo spazio “atelier” presso la scuola dell&#8217;infanzia Monti">Inaugurato un nuovo spazio “atelier” presso la scuola dell&#8217;infanzia Monti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-la-mostra-fotografica-goodbye-darsena/" rel="bookmark" class="td-image-wrap" title="Inaugurata la mostra fotografica &#8220;Goodbye Darsena&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inaugurata la mostra fotografica &#8220;Goodbye Darsena&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/DARSENA10-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-la-mostra-fotografica-goodbye-darsena/" rel="bookmark" title="Inaugurata la mostra fotografica &#8220;Goodbye Darsena&#8221;">Inaugurata la mostra fotografica &#8220;Goodbye Darsena&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/istituto-ricci-muratori-i-ragazzi-recitano-per-i-pazienti-della-pediatria-dellospedale/" rel="bookmark" class="td-image-wrap" title="Istituto “Ricci Muratori”, i ragazzi recitano per i pazienti della pediatria dell’ospedale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Istituto “Ricci Muratori”, i ragazzi recitano per i pazienti della pediatria dell’ospedale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-17-alle-17.55.07-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/istituto-ricci-muratori-i-ragazzi-recitano-per-i-pazienti-della-pediatria-dellospedale/" rel="bookmark" title="Istituto “Ricci Muratori”, i ragazzi recitano per i pazienti della pediatria dell’ospedale">Istituto “Ricci Muratori”, i ragazzi recitano per i pazienti della pediatria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-futuro-delleuropa-e-nelle-nostre-mani-iscrizioni-aperte-allincontro/" rel="bookmark" class="td-image-wrap" title="&#8220;Il futuro dell&#8217;Europa è nelle nostre mani&#8221;, iscrizioni aperte all&#8217;incontro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Il futuro dell&#8217;Europa è nelle nostre mani&#8221;, iscrizioni aperte all&#8217;incontro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/eulection-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-futuro-delleuropa-e-nelle-nostre-mani-iscrizioni-aperte-allincontro/" rel="bookmark" title="&#8220;Il futuro dell&#8217;Europa è nelle nostre mani&#8221;, iscrizioni aperte all&#8217;incontro">&#8220;Il futuro dell&#8217;Europa è nelle nostre mani&#8221;, iscrizioni aperte all&#8217;incontro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d09f8dd0110e" data-td_block_id="td_uid_17_5d09f8dd0110e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d09f8dd0110e" data-td_block_id="td_uid_17_5d09f8dd0110e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5d09f8dd0338e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d09f8dd0338e" ><script>var block_td_uid_21_5d09f8dd0338e = new tdBlock();
block_td_uid_21_5d09f8dd0338e.id = "td_uid_21_5d09f8dd0338e";
block_td_uid_21_5d09f8dd0338e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5d09f8dd0338e_rand","tdc_css_class":"td_uid_21_5d09f8dd0338e_rand","tdc_css_class_style":"td_uid_21_5d09f8dd0338e_rand_style"}';
block_td_uid_21_5d09f8dd0338e.td_column_number = "3";
block_td_uid_21_5d09f8dd0338e.block_type = "td_block_mega_menu";
block_td_uid_21_5d09f8dd0338e.post_count = "4";
block_td_uid_21_5d09f8dd0338e.found_posts = "1151";
block_td_uid_21_5d09f8dd0338e.header_color = "";
block_td_uid_21_5d09f8dd0338e.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d09f8dd0338e.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_21_5d09f8dd0338e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5d09f8dd0338e" id="td_uid_22_5d09f8dd03dc9" data-td_block_id="td_uid_21_5d09f8dd0338e" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5d09f8dd0338e"  id="td_uid_23_5d09f8dd03e4e" data-td_block_id="td_uid_21_5d09f8dd0338e" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5d09f8dd0338e"  id="td_uid_24_5d09f8dd03ed1" data-td_block_id="td_uid_21_5d09f8dd0338e" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5d09f8dd0338e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/prevenzione-delle-intossicazioni-alimentari-entra-in-vigore-lordinanza/" rel="bookmark" class="td-image-wrap" title="Prevenzione delle intossicazioni alimentari: entra in vigore l&#8217;ordinanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prevenzione delle intossicazioni alimentari: entra in vigore l&#8217;ordinanza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/uova-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/prevenzione-delle-intossicazioni-alimentari-entra-in-vigore-lordinanza/" rel="bookmark" title="Prevenzione delle intossicazioni alimentari: entra in vigore l&#8217;ordinanza">Prevenzione delle intossicazioni alimentari: entra in vigore l&#8217;ordinanza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-la-festa-destate-del-centro-socio-riabilitativo-diurno-la-girandola/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: la &#8220;Festa d&#8217;estate&#8221; del Centro socio-riabilitativo diurno La Girandola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bagnacavallo: la &#8220;Festa d&#8217;estate&#8221; del Centro socio-riabilitativo diurno La Girandola" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Festa-estate-Girandola-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-la-festa-destate-del-centro-socio-riabilitativo-diurno-la-girandola/" rel="bookmark" title="Bagnacavallo: la &#8220;Festa d&#8217;estate&#8221; del Centro socio-riabilitativo diurno La Girandola">Bagnacavallo: la &#8220;Festa d&#8217;estate&#8221; del Centro socio-riabilitativo diurno La Girandola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ichoose-la-violenza-non-e-un-gioco-il-progetto-per-dimostrare-alle-donne-come-uscirne-con-la-metafora-del-gioco-delloca/" rel="bookmark" class="td-image-wrap" title="#Ichoose – la violenza non è un gioco: progetto-dimostrazione su come uscirne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#Ichoose – la violenza non è un gioco: progetto-dimostrazione su come uscirne" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/19-06-18-foto-Ichoose-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ichoose-la-violenza-non-e-un-gioco-il-progetto-per-dimostrare-alle-donne-come-uscirne-con-la-metafora-del-gioco-delloca/" rel="bookmark" title="#Ichoose – la violenza non è un gioco: progetto-dimostrazione su come uscirne">#Ichoose – la violenza non è un gioco: progetto-dimostrazione su come&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-giunta-approva-interventi-al-valentiniano-per-attivare-il-progetto-dopo-di-noi-rivolto-a-persone-con-disabilita/" rel="bookmark" class="td-image-wrap" title="La giunta approva interventi al &#8220;Valentiniano&#8221; per attivare il progetto &#8220;Dopo di noi&#8221; rivolto a persone con disabilità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La giunta approva interventi al &#8220;Valentiniano&#8221; per attivare il progetto &#8220;Dopo di noi&#8221; rivolto a persone con disabilità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/comune-di-ravenna-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-giunta-approva-interventi-al-valentiniano-per-attivare-il-progetto-dopo-di-noi-rivolto-a-persone-con-disabilita/" rel="bookmark" title="La giunta approva interventi al &#8220;Valentiniano&#8221; per attivare il progetto &#8220;Dopo di noi&#8221; rivolto a persone con disabilità">La giunta approva interventi al &#8220;Valentiniano&#8221; per attivare il progetto &#8220;Dopo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d09f8dd0338e" data-td_block_id="td_uid_21_5d09f8dd0338e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d09f8dd0338e" data-td_block_id="td_uid_21_5d09f8dd0338e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5d09f8dd05942_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5d09f8dd05942" ><script>var block_td_uid_25_5d09f8dd05942 = new tdBlock();
block_td_uid_25_5d09f8dd05942.id = "td_uid_25_5d09f8dd05942";
block_td_uid_25_5d09f8dd05942.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5d09f8dd05942_rand","tdc_css_class":"td_uid_25_5d09f8dd05942_rand","tdc_css_class_style":"td_uid_25_5d09f8dd05942_rand_style"}';
block_td_uid_25_5d09f8dd05942.td_column_number = "3";
block_td_uid_25_5d09f8dd05942.block_type = "td_block_mega_menu";
block_td_uid_25_5d09f8dd05942.post_count = "4";
block_td_uid_25_5d09f8dd05942.found_posts = "1863";
block_td_uid_25_5d09f8dd05942.header_color = "";
block_td_uid_25_5d09f8dd05942.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d09f8dd05942.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_25_5d09f8dd05942);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5d09f8dd05942" id="td_uid_26_5d09f8dd06672" data-td_block_id="td_uid_25_5d09f8dd05942" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5d09f8dd05942"  id="td_uid_27_5d09f8dd066f9" data-td_block_id="td_uid_25_5d09f8dd05942" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5d09f8dd05942"  id="td_uid_28_5d09f8dd06774" data-td_block_id="td_uid_25_5d09f8dd05942" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5d09f8dd05942 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/centro-sub-nuoto-faenza-gli-esordienti-b-si-fanno-valere-alle-finali-regionali/" rel="bookmark" class="td-image-wrap" title="Centro Sub Nuoto Faenza: gli Esordienti “B” si fanno valere alle Finali regionali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Centro Sub Nuoto Faenza: gli Esordienti “B” si fanno valere alle Finali regionali" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Nisiro-Annalisa-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/centro-sub-nuoto-faenza-gli-esordienti-b-si-fanno-valere-alle-finali-regionali/" rel="bookmark" title="Centro Sub Nuoto Faenza: gli Esordienti “B” si fanno valere alle Finali regionali">Centro Sub Nuoto Faenza: gli Esordienti “B” si fanno valere alle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-esperienza-e-leadership-con-bruni-al-servizio-della-rekico/" rel="bookmark" class="td-image-wrap" title="Basket: esperienza e leadership con Bruni al servizio della Rekico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basket: esperienza e leadership con Bruni al servizio della Rekico" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Giovanni-Bruni-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-esperienza-e-leadership-con-bruni-al-servizio-della-rekico/" rel="bookmark" title="Basket: esperienza e leadership con Bruni al servizio della Rekico">Basket: esperienza e leadership con Bruni al servizio della Rekico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ecco-le-spettacolari-immagini-del-trofeo-bandini/" rel="bookmark" class="td-image-wrap" title="Ecco le spettacolari immagini del Trofeo Bandini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ecco le spettacolari immagini del Trofeo Bandini" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/maxresdefault-53-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ecco-le-spettacolari-immagini-del-trofeo-bandini/" rel="bookmark" title="Ecco le spettacolari immagini del Trofeo Bandini">Ecco le spettacolari immagini del Trofeo Bandini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-citta-dei-premi-fair-play/" rel="bookmark" class="td-image-wrap" title="Faenza città dei Premi Fair Play"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Faenza città dei Premi Fair Play" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/foto-2-gruppo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-citta-dei-premi-fair-play/" rel="bookmark" title="Faenza città dei Premi Fair Play">Faenza città dei Premi Fair Play</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5d09f8dd05942" data-td_block_id="td_uid_25_5d09f8dd05942"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5d09f8dd05942" data-td_block_id="td_uid_25_5d09f8dd05942"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5d09f8dd07dcf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5d09f8dd07dcf" ><script>var block_td_uid_29_5d09f8dd07dcf = new tdBlock();
block_td_uid_29_5d09f8dd07dcf.id = "td_uid_29_5d09f8dd07dcf";
block_td_uid_29_5d09f8dd07dcf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5d09f8dd07dcf_rand","tdc_css_class":"td_uid_29_5d09f8dd07dcf_rand","tdc_css_class_style":"td_uid_29_5d09f8dd07dcf_rand_style"}';
block_td_uid_29_5d09f8dd07dcf.td_column_number = "3";
block_td_uid_29_5d09f8dd07dcf.block_type = "td_block_mega_menu";
block_td_uid_29_5d09f8dd07dcf.post_count = "4";
block_td_uid_29_5d09f8dd07dcf.found_posts = "489";
block_td_uid_29_5d09f8dd07dcf.header_color = "";
block_td_uid_29_5d09f8dd07dcf.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d09f8dd07dcf.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_29_5d09f8dd07dcf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d09f8dd07dcf" id="td_uid_30_5d09f8dd08823" data-td_block_id="td_uid_29_5d09f8dd07dcf" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5d09f8dd07dcf"  id="td_uid_31_5d09f8dd088ae" data-td_block_id="td_uid_29_5d09f8dd07dcf" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5d09f8dd07dcf"  id="td_uid_32_5d09f8dd0892a" data-td_block_id="td_uid_29_5d09f8dd07dcf" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5d09f8dd07dcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-e-torre-di-oriolo-domenica-in-onda-su-sky-dove/" rel="bookmark" class="td-image-wrap" title="Faenza e Torre di Oriolo domenica in onda su Sky Dove"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Faenza e Torre di Oriolo domenica in onda su Sky Dove" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Faenza_5-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-e-torre-di-oriolo-domenica-in-onda-su-sky-dove/" rel="bookmark" title="Faenza e Torre di Oriolo domenica in onda su Sky Dove">Faenza e Torre di Oriolo domenica in onda su Sky Dove</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ecco-le-spettacolari-immagini-del-trofeo-bandini/" rel="bookmark" class="td-image-wrap" title="Ecco le spettacolari immagini del Trofeo Bandini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ecco le spettacolari immagini del Trofeo Bandini" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/maxresdefault-53-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ecco-le-spettacolari-immagini-del-trofeo-bandini/" rel="bookmark" title="Ecco le spettacolari immagini del Trofeo Bandini">Ecco le spettacolari immagini del Trofeo Bandini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/educational-tour-dal-regno-unito-in-visita-a-ravenna/" rel="bookmark" class="td-image-wrap" title="Educational tour dal Regno Unito in visita a Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Educational tour dal Regno Unito in visita a Ravenna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-14-at-12.37.38-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/educational-tour-dal-regno-unito-in-visita-a-ravenna/" rel="bookmark" title="Educational tour dal Regno Unito in visita a Ravenna">Educational tour dal Regno Unito in visita a Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/premiazione-myravenna-la-weserie-vince-contrasto-di-simone-pelatti/" rel="bookmark" class="td-image-wrap" title="Premiazione #myRavenna – la webserie: vince “Contrasto” di Simone Pelatti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Premiazione #myRavenna – la webserie: vince “Contrasto” di Simone Pelatti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/19-06-17-foto-web-serie-vincitore-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/premiazione-myravenna-la-weserie-vince-contrasto-di-simone-pelatti/" rel="bookmark" title="Premiazione #myRavenna – la webserie: vince “Contrasto” di Simone Pelatti">Premiazione #myRavenna – la webserie: vince “Contrasto” di Simone Pelatti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d09f8dd07dcf" data-td_block_id="td_uid_29_5d09f8dd07dcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d09f8dd07dcf" data-td_block_id="td_uid_29_5d09f8dd07dcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5d09f8dd09de8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5d09f8dd09de8" ><script>var block_td_uid_33_5d09f8dd09de8 = new tdBlock();
block_td_uid_33_5d09f8dd09de8.id = "td_uid_33_5d09f8dd09de8";
block_td_uid_33_5d09f8dd09de8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5d09f8dd09de8_rand","tdc_css_class":"td_uid_33_5d09f8dd09de8_rand","tdc_css_class_style":"td_uid_33_5d09f8dd09de8_rand_style"}';
block_td_uid_33_5d09f8dd09de8.td_column_number = "3";
block_td_uid_33_5d09f8dd09de8.block_type = "td_block_mega_menu";
block_td_uid_33_5d09f8dd09de8.post_count = "4";
block_td_uid_33_5d09f8dd09de8.found_posts = "5448";
block_td_uid_33_5d09f8dd09de8.header_color = "";
block_td_uid_33_5d09f8dd09de8.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d09f8dd09de8.max_num_pages = "1362";
tdBlocksArray.push(block_td_uid_33_5d09f8dd09de8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5d09f8dd09de8" id="td_uid_34_5d09f8dd0a3bb" data-td_block_id="td_uid_33_5d09f8dd09de8" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5d09f8dd09de8"  id="td_uid_35_5d09f8dd0a437" data-td_block_id="td_uid_33_5d09f8dd09de8" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5d09f8dd09de8"  id="td_uid_36_5d09f8dd0a4b2" data-td_block_id="td_uid_33_5d09f8dd09de8" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5d09f8dd09de8"  id="td_uid_37_5d09f8dd0a52b" data-td_block_id="td_uid_33_5d09f8dd09de8" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5d09f8dd09de8"  id="td_uid_38_5d09f8dd0a5a1" data-td_block_id="td_uid_33_5d09f8dd09de8" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5d09f8dd09de8"  id="td_uid_39_5d09f8dd0a61b" data-td_block_id="td_uid_33_5d09f8dd09de8" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5d09f8dd09de8"  id="td_uid_40_5d09f8dd0a694" data-td_block_id="td_uid_33_5d09f8dd09de8" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5d09f8dd09de8"  id="td_uid_41_5d09f8dd0a70a" data-td_block_id="td_uid_33_5d09f8dd09de8" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5d09f8dd09de8"  id="td_uid_42_5d09f8dd0a78d" data-td_block_id="td_uid_33_5d09f8dd09de8" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5d09f8dd09de8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sciopero-dei-lavoratori-di-idea-services-ennesimo-cambio-di-appalto/" rel="bookmark" class="td-image-wrap" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-09.55.25-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sciopero-dei-lavoratori-di-idea-services-ennesimo-cambio-di-appalto/" rel="bookmark" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto">Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-faentino-antonio-ravaglioli-coordina-il-congresso-scientifico-mondiale-a-milano/" rel="bookmark" class="td-image-wrap" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/antonio-ravaglioli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-faentino-antonio-ravaglioli-coordina-il-congresso-scientifico-mondiale-a-milano/" rel="bookmark" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano">Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-piu-di-100-musicisti-con-il-rotation-stage-nel-giardino-del-teatro-binario/" rel="bookmark" class="td-image-wrap" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Rotation-Stage-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-piu-di-100-musicisti-con-il-rotation-stage-nel-giardino-del-teatro-binario/" rel="bookmark" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario">Cotignola: più di 100 musicisti con il Rotation stage nel giardino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/" rel="bookmark" class="td-image-wrap" title="Cannucce di carta negli hotel della Riviera romagnola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cannucce di carta negli hotel della Riviera romagnola" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/" rel="bookmark" title="Cannucce di carta negli hotel della Riviera romagnola">Cannucce di carta negli hotel della Riviera romagnola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d09f8dd09de8" data-td_block_id="td_uid_33_5d09f8dd09de8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d09f8dd09de8" data-td_block_id="td_uid_33_5d09f8dd09de8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5d09f8dd0bed8_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5d09f8dd0bed8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5d09f8dd0bed8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-217335" class="post-217335 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-faenza-web-tv category-faenza-cronaca category-faenza-web-tv category-ravenna-cronaca tag-cannucce tag-carta tag-hotel tag-riviera tag-riviera-romagnola tag-tartarughe" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cannucce di carta negli hotel della Riviera romagnola</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Cannucce di carta negli hotel della Riviera romagnola</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/frescato/">Frezzato</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T09:47:40+00:00" >19 Giugno 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-217335">28</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcannucce-di-carta-negli-hotel-della-riviera-romagnola%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cannucce+di+carta+negli+hotel+della+Riviera+romagnola&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcannucce-di-carta-negli-hotel-della-riviera-romagnola%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco.jpg&description=Cannucce+di+carta+negli+hotel+della+Riviera+romagnola">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cannucce+di+carta+negli+hotel+della+Riviera+romagnola %0A%0A https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco.jpg" data-caption=""><img width="696" height="473" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco-696x473.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco-696x473.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco-300x204.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco-768x522.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco-618x420.jpg 618w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tartaruga, coco"/></a></div>
            <p style="text-align: justify;"><strong>Cannucce di carta in cambio di quelle di plastica</strong>, tra i rifiuti più &#8216;ingombranti&#8217; nei mari italiani: è lo scambio che propone <strong>&#8216;Blu Booking&#8217;</strong>, <strong>progetto</strong> <strong>promosso da</strong>ll&#8217;agenzia riminese <strong>Info Alberghi</strong> a sostegno della Fondazione Cetacea Onlus, <strong>a oltre mille alberghi della Riviera romagnola</strong>. L&#8217;obiettivo è sensibilizzare il mondo del turismo sul problema della plastica in mare dando un contributo concreto alla riduzione dei rifiuti. Ma non solo. Per ogni struttura che accetterà lo scambio sarà adottata una tartaruga marina.</p>
<p style="text-align: justify;">Molte <strong>spiagge italiane</strong>, Rimini in testa, hanno adottato per l&#8217;estate 2019 <strong>un&#8217;ordinanza</strong> balneare <strong>che abolisce l&#8217;uso della plastica monouso sulle spiagge</strong>: via piatti, bicchieri, cannucce e tutto quello che può diventare un rifiuto. In questo contesto nasce l&#8217;idea del Blu Booking che coinvolge <strong>tutti gli hotel presenti</strong> sul sito di Info Alberghi, <strong>oltre 1.200 dai Lidi Ravennati a Gabicce Mare</strong>, invitandoli a uno scambio &#8216;etico&#8217;: una fornitura di cannucce di carta in sostituzione ad un analogo quantitativo di cannucce di plastica già presenti in hotel. Per ogni hotel che accetterà, l&#8217;agenzia farà una donazione per sostenere cure mediche e cibo per una tartaruga in cura da Cetacea.</p>
<p style="text-align: justify;">Fondazione Cetacea Onlus, che gestisce il centro di recupero tartarughe marine e il primo soccorso cetacei per le regioni Emilia-Romagna e Marche, negli ultimi anni è intervenuta sempre più spesso per il recupero esemplari di tartarughe e di cetacei intrappolati in attrezzi da pesca abbandonati o che avevano ingerito plastica.</p>
<p>Fonte: Ansa</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/cannucce/">Cannucce</a></li><li><a href="https://www.ravennawebtv.it/tag/carta/">carta</a></li><li><a href="https://www.ravennawebtv.it/tag/hotel/">hotel</a></li><li><a href="https://www.ravennawebtv.it/tag/riviera/">riviera</a></li><li><a href="https://www.ravennawebtv.it/tag/riviera-romagnola/">riviera romagnola</a></li><li><a href="https://www.ravennawebtv.it/tag/tartarughe/">tartarughe</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcannucce-di-carta-negli-hotel-della-riviera-romagnola%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cannucce+di+carta+negli+hotel+della+Riviera+romagnola&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcannucce-di-carta-negli-hotel-della-riviera-romagnola%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco.jpg&description=Cannucce+di+carta+negli+hotel+della+Riviera+romagnola">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cannucce+di+carta+negli+hotel+della+Riviera+romagnola %0A%0A https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/faenza-scoperte-dalla-polizia-locale-assicurazioni-online-false/">Faenza: Scoperte dalla Polizia Locale assicurazioni online false</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/cotignola-piu-di-100-musicisti-con-il-rotation-stage-nel-giardino-del-teatro-binario/">Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/frescato/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/frescato/">Frezzato</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frezzato"></span><meta itemprop="datePublished" content="2019-06-19T09:47:40+00:00"><meta itemprop="dateModified" content="2019-06-19T09:47:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/cannucce-di-carta-negli-hotel-della-riviera-romagnola/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Cannucce di carta negli hotel della Riviera romagnola"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tartaruga-coco.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="612"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5d09f8dd103a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5d09f8dd103a8" ><script>var block_td_uid_45_5d09f8dd103a8 = new tdBlock();
block_td_uid_45_5d09f8dd103a8.id = "td_uid_45_5d09f8dd103a8";
block_td_uid_45_5d09f8dd103a8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5d09f8dd103a8_rand","td_column_number":3,"live_filter_cur_post_id":217335,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5d09f8dd103a8_rand","tdc_css_class_style":"td_uid_45_5d09f8dd103a8_rand_style"}';
block_td_uid_45_5d09f8dd103a8.td_column_number = "3";
block_td_uid_45_5d09f8dd103a8.block_type = "td_block_related_posts";
block_td_uid_45_5d09f8dd103a8.post_count = "3";
block_td_uid_45_5d09f8dd103a8.found_posts = "7947";
block_td_uid_45_5d09f8dd103a8.header_color = "";
block_td_uid_45_5d09f8dd103a8.ajax_pagination_infinite_stop = "";
block_td_uid_45_5d09f8dd103a8.max_num_pages = "2649";
tdBlocksArray.push(block_td_uid_45_5d09f8dd103a8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5d09f8dd3011c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5d09f8dd103a8" href="#">Articoli correlati</a><a id="td_uid_47_5d09f8dd3016d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5d09f8dd103a8" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5d09f8dd103a8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sciopero-dei-lavoratori-di-idea-services-ennesimo-cambio-di-appalto/" rel="bookmark" class="td-image-wrap" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-09.55.25-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sciopero-dei-lavoratori-di-idea-services-ennesimo-cambio-di-appalto/" rel="bookmark" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto">Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-faentino-antonio-ravaglioli-coordina-il-congresso-scientifico-mondiale-a-milano/" rel="bookmark" class="td-image-wrap" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/antonio-ravaglioli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-faentino-antonio-ravaglioli-coordina-il-congresso-scientifico-mondiale-a-milano/" rel="bookmark" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano">Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-piu-di-100-musicisti-con-il-rotation-stage-nel-giardino-del-teatro-binario/" rel="bookmark" class="td-image-wrap" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Rotation-Stage-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-piu-di-100-musicisti-con-il-rotation-stage-nel-giardino-del-teatro-binario/" rel="bookmark" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario">Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5d09f8dd103a8" data-td_block_id="td_uid_45_5d09f8dd103a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5d09f8dd103a8" data-td_block_id="td_uid_45_5d09f8dd103a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5d09f8dd31e61_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5d09f8dd31e61" ><script>var block_td_uid_48_5d09f8dd31e61 = new tdBlock();
block_td_uid_48_5d09f8dd31e61.id = "td_uid_48_5d09f8dd31e61";
block_td_uid_48_5d09f8dd31e61.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5d09f8dd31e61_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5d09f8dd31e61_rand","tdc_css_class_style":"td_uid_48_5d09f8dd31e61_rand_style"}';
block_td_uid_48_5d09f8dd31e61.td_column_number = "1";
block_td_uid_48_5d09f8dd31e61.block_type = "td_block_15";
block_td_uid_48_5d09f8dd31e61.post_count = "4";
block_td_uid_48_5d09f8dd31e61.found_posts = "2285";
block_td_uid_48_5d09f8dd31e61.header_color = "#";
block_td_uid_48_5d09f8dd31e61.ajax_pagination_infinite_stop = "";
block_td_uid_48_5d09f8dd31e61.max_num_pages = "572";
tdBlocksArray.push(block_td_uid_48_5d09f8dd31e61);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5d09f8dd31e61 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/in-corso-i-campionati-europei-cadetti-di-lotta/" rel="bookmark" class="td-image-wrap" title="In corso i Campionati Europei Cadetti di Lotta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="In corso i Campionati Europei Cadetti di Lotta" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/maxresdefault-57-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/in-corso-i-campionati-europei-cadetti-di-lotta/" rel="bookmark" title="In corso i Campionati Europei Cadetti di Lotta">In corso i Campionati Europei Cadetti di Lotta</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ichoose-la-violenza-non-e-un-gioco-il-progetto-per-dimostrare-alle-donne-come-uscirne-con-la-metafora-del-gioco-delloca/" rel="bookmark" class="td-image-wrap" title="#Ichoose – la violenza non è un gioco: progetto-dimostrazione su come uscirne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#Ichoose – la violenza non è un gioco: progetto-dimostrazione su come uscirne" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/19-06-18-foto-Ichoose-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ichoose-la-violenza-non-e-un-gioco-il-progetto-per-dimostrare-alle-donne-come-uscirne-con-la-metafora-del-gioco-delloca/" rel="bookmark" title="#Ichoose – la violenza non è un gioco: progetto-dimostrazione su come uscirne">#Ichoose – la violenza non è un gioco: progetto-dimostrazione su come...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/paziente-71enne-in-barella-per-30-ore-lasl-replica-ad-alvaro-ancisi/" rel="bookmark" class="td-image-wrap" title="Paziente 71enne in barella per 30 ore: l&#8217;Asl replica ad Alvaro Ancisi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paziente 71enne in barella per 30 ore: l&#8217;Asl replica ad Alvaro Ancisi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/ospedale-ravenna-meningite-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/paziente-71enne-in-barella-per-30-ore-lasl-replica-ad-alvaro-ancisi/" rel="bookmark" title="Paziente 71enne in barella per 30 ore: l&#8217;Asl replica ad Alvaro Ancisi">Paziente 71enne in barella per 30 ore: l&#8217;Asl replica ad Alvaro...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentato-al-mar-il-mosaico-dedicato-a-marco-pannella-da-una-foto-di-oliviero-toscani/" rel="bookmark" class="td-image-wrap" title="Presentato al Mar il mosaico dedicato a Marco Pannella da una foto di Oliviero Toscani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentato al Mar il mosaico dedicato a Marco Pannella da una foto di Oliviero Toscani" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-12-alle-10.27.11-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentato-al-mar-il-mosaico-dedicato-a-marco-pannella-da-una-foto-di-oliviero-toscani/" rel="bookmark" title="Presentato al Mar il mosaico dedicato a Marco Pannella da una foto di Oliviero Toscani">Presentato al Mar il mosaico dedicato a Marco Pannella da una...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5d09f8dd31e61" data-td_block_id="td_uid_48_5d09f8dd31e61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5d09f8dd31e61" data-td_block_id="td_uid_48_5d09f8dd31e61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5d09f8dd369c3_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5d09f8dd369c3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5d09f8dd369c3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5d09f8dd36da0_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5d09f8dd36da0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5d09f8dd36da0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-3"><div class="td-all-devices"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.ottimascuola.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Banner-per-Ravenna-web-tv-300x300.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5d09f8dd3ade3_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5d09f8dd3ade3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5d09f8dd3ade3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5d09f8dd42b98_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5d09f8dd42b98" ><script>var block_td_uid_53_5d09f8dd42b98 = new tdBlock();
block_td_uid_53_5d09f8dd42b98.id = "td_uid_53_5d09f8dd42b98";
block_td_uid_53_5d09f8dd42b98.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5d09f8dd42b98_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5d09f8dd42b98_rand","tdc_css_class_style":"td_uid_53_5d09f8dd42b98_rand_style"}';
block_td_uid_53_5d09f8dd42b98.td_column_number = "1";
block_td_uid_53_5d09f8dd42b98.block_type = "td_block_7";
block_td_uid_53_5d09f8dd42b98.post_count = "5";
block_td_uid_53_5d09f8dd42b98.found_posts = "112";
block_td_uid_53_5d09f8dd42b98.header_color = "#";
block_td_uid_53_5d09f8dd42b98.ajax_pagination_infinite_stop = "";
block_td_uid_53_5d09f8dd42b98.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_53_5d09f8dd42b98);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5d09f8dd42b98 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/intelligenza-artificiale-e-industria-4-0-come-applicarle-alla-piccola-media-impresa/" rel="bookmark" class="td-image-wrap" title="Intelligenza Artificiale e Industria 4.0: come applicarle alla piccola e media impresa ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Intelligenza Artificiale e Industria 4.0: come applicarle alla piccola e media impresa ?" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/sddefault-9-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/intelligenza-artificiale-e-industria-4-0-come-applicarle-alla-piccola-media-impresa/" rel="bookmark" title="Intelligenza Artificiale e Industria 4.0: come applicarle alla piccola e media impresa ?">Intelligenza Artificiale e Industria 4.0: come applicarle alla piccola e media...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T18:45:27+00:00" >12 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calano-le-imprese-ma-aumenta-il-fatturato-cna-siamo-preoccupati-per-il-2019/" rel="bookmark" class="td-image-wrap" title="Calano le imprese, ma aumenta il fatturato. CNA: &#8220;Siamo preoccupati per il 2019&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Calano le imprese, ma aumenta il fatturato. CNA: &#8220;Siamo preoccupati per il 2019&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/maxresdefault-38-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calano-le-imprese-ma-aumenta-il-fatturato-cna-siamo-preoccupati-per-il-2019/" rel="bookmark" title="Calano le imprese, ma aumenta il fatturato. CNA: &#8220;Siamo preoccupati per il 2019&#8221;">Calano le imprese, ma aumenta il fatturato. CNA: &#8220;Siamo preoccupati per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T18:40:01+00:00" >12 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-fine-settembre-apre-la-palestra-ai-salesiani-recuperati-altre-1083-mq-del-complesso/" rel="bookmark" class="td-image-wrap" title="A fine settembre apre la palestra ai Salesiani: recuperati altre 1083 mq del complesso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A fine settembre apre la palestra ai Salesiani: recuperati altre 1083 mq del complesso" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/maxresdefault-32-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-fine-settembre-apre-la-palestra-ai-salesiani-recuperati-altre-1083-mq-del-complesso/" rel="bookmark" title="A fine settembre apre la palestra ai Salesiani: recuperati altre 1083 mq del complesso">A fine settembre apre la palestra ai Salesiani: recuperati altre 1083...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T16:57:09+00:00" >10 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/caviro-extra-a-faenza-si-produce-biometano-dagli-avanzi-della-filiera-agricola/" rel="bookmark" class="td-image-wrap" title="Caviro Extra: a Faenza si produce biometano dagli avanzi della filiera agricola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Caviro Extra: a Faenza si produce biometano dagli avanzi della filiera agricola" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Caviro-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/caviro-extra-a-faenza-si-produce-biometano-dagli-avanzi-della-filiera-agricola/" rel="bookmark" title="Caviro Extra: a Faenza si produce biometano dagli avanzi della filiera agricola">Caviro Extra: a Faenza si produce biometano dagli avanzi della filiera...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T18:50:33+00:00" >6 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/in-ufficio-e-in-piazza-la-bcc-torna-a-far-festa-con-i-bambini/" rel="bookmark" class="td-image-wrap" title="In ufficio e in piazza: La BCC torna a far festa con i bambini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="In ufficio e in piazza: La BCC torna a far festa con i bambini" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/bcc-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/in-ufficio-e-in-piazza-la-bcc-torna-a-far-festa-con-i-bambini/" rel="bookmark" title="In ufficio e in piazza: La BCC torna a far festa con i bambini">In ufficio e in piazza: La BCC torna a far festa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T10:15:19+00:00" >6 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5d09f8dd47067_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5d09f8dd47067" ><script>var block_td_uid_54_5d09f8dd47067 = new tdBlock();
block_td_uid_54_5d09f8dd47067.id = "td_uid_54_5d09f8dd47067";
block_td_uid_54_5d09f8dd47067.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5d09f8dd47067_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5d09f8dd47067_rand","tdc_css_class_style":"td_uid_54_5d09f8dd47067_rand_style"}';
block_td_uid_54_5d09f8dd47067.td_column_number = "1";
block_td_uid_54_5d09f8dd47067.block_type = "td_block_7";
block_td_uid_54_5d09f8dd47067.post_count = "5";
block_td_uid_54_5d09f8dd47067.found_posts = "9505";
block_td_uid_54_5d09f8dd47067.header_color = "#";
block_td_uid_54_5d09f8dd47067.ajax_pagination_infinite_stop = "";
block_td_uid_54_5d09f8dd47067.max_num_pages = "1901";
tdBlocksArray.push(block_td_uid_54_5d09f8dd47067);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5d09f8dd47067 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/riorganizzazione-del-movimento-5-stelle/" rel="bookmark" class="td-image-wrap" title="Riorganizzazione del Movimento 5 Stelle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Riorganizzazione del Movimento 5 Stelle" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/piazza-del-popolo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/riorganizzazione-del-movimento-5-stelle/" rel="bookmark" title="Riorganizzazione del Movimento 5 Stelle">Riorganizzazione del Movimento 5 Stelle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T10:55:37+00:00" >19 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turchetti-pd-darsena-aavanti-tutta/" rel="bookmark" class="td-image-wrap" title="Turchetti (Pd): &#8220;Darsena, avanti tutta!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Turchetti (Pd): &#8220;Darsena, avanti tutta!&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/2016_02_05_Darsena-di-città_ph-Francesca-Santarella-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turchetti-pd-darsena-aavanti-tutta/" rel="bookmark" title="Turchetti (Pd): &#8220;Darsena, avanti tutta!&#8221;">Turchetti (Pd): &#8220;Darsena, avanti tutta!&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T10:43:05+00:00" >19 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sciopero-dei-lavoratori-di-idea-services-ennesimo-cambio-di-appalto/" rel="bookmark" class="td-image-wrap" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-09.55.25-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sciopero-dei-lavoratori-di-idea-services-ennesimo-cambio-di-appalto/" rel="bookmark" title="Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto">Sciopero dei lavoratori di Idea Services, ennesimo cambio di appalto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T10:29:56+00:00" >19 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-faentino-antonio-ravaglioli-coordina-il-congresso-scientifico-mondiale-a-milano/" rel="bookmark" class="td-image-wrap" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/antonio-ravaglioli-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-faentino-antonio-ravaglioli-coordina-il-congresso-scientifico-mondiale-a-milano/" rel="bookmark" title="Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano">Il faentino Antonio Ravaglioli coordina il congresso scientifico mondiale a Milano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T10:15:01+00:00" >19 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-piu-di-100-musicisti-con-il-rotation-stage-nel-giardino-del-teatro-binario/" rel="bookmark" class="td-image-wrap" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Rotation-Stage-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-piu-di-100-musicisti-con-il-rotation-stage-nel-giardino-del-teatro-binario/" rel="bookmark" title="Cotignola: più di 100 musicisti con il Rotation stage nel giardino del teatro Binario">Cotignola: più di 100 musicisti con il Rotation stage nel giardino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T10:00:14+00:00" >19 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5d09f8dd492d9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5d09f8dd492d9" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5d09f8dd492d9 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5d09f8dd492d9"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5d09f8dd492d9">
				<input id="td_uid_55_5d09f8dd492d9" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5d09f8dd492d9"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5d09f8dd492d9">
					<span class="td-big-degrees">23.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">25.6</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">83						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5d09f8dd49423_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5d09f8dd49423" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">5443</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4419</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">3141</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">3137</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">2465</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">2285</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">1945</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-di-savio-appello-di-tagliavini-bruno-albergatore-preoccupato/" rel="bookmark" class="td-image-wrap" title="Lido di Savio: Appello di Tagliavini Bruno albergatore preoccupato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lido di Savio: Appello di Tagliavini Bruno albergatore preoccupato" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/369-Lido-di-Savio-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-di-savio-appello-di-tagliavini-bruno-albergatore-preoccupato/" rel="bookmark" title="Lido di Savio: Appello di Tagliavini Bruno albergatore preoccupato">Lido di Savio: Appello di Tagliavini Bruno albergatore preoccupato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T17:37:06+00:00" >22 Aprile 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-la-caserma-dei-carabinieri-di-santalberto/" rel="bookmark" class="td-image-wrap" title="Inaugurata la caserma dei carabinieri di Sant&#8217;Alberto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inaugurata la caserma dei carabinieri di Sant&#8217;Alberto" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/maxresdefault-22-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-la-caserma-dei-carabinieri-di-santalberto/" rel="bookmark" title="Inaugurata la caserma dei carabinieri di Sant&#8217;Alberto">Inaugurata la caserma dei carabinieri di Sant&#8217;Alberto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T18:09:54+00:00" >7 Luglio 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5d09f8dd67129
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[23.6,74.5],"today_humidity":73,"today_wind_speed":[1.5,0.9],"today_min":[21.1,70],"today_max":[25.6,78],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1560934800,"day_name":"Mer","day_temp":[31,87],"owm_day_index":0},{"timestamp":1560988800,"day_name":"Gio","day_temp":[31,87],"owm_day_index":5},{"timestamp":1561075200,"day_name":"Ven","day_temp":[29,84],"owm_day_index":13},{"timestamp":1561161600,"day_name":"Sab","day_temp":[30,87],"owm_day_index":21},{"timestamp":1561248000,"day_name":"Dom","day_temp":[30,86],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5d09f8dd492d9","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[23.5,74.3],"today_humidity":83,"today_wind_speed":[1,0.6],"today_min":[21,69.8],"today_max":[25.6,78],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1560934800,"day_name":"Mer","day_temp":[31,88],"owm_day_index":0},{"timestamp":1560988800,"day_name":"Gio","day_temp":[31,87],"owm_day_index":5},{"timestamp":1561075200,"day_name":"Ven","day_temp":[29,84],"owm_day_index":13},{"timestamp":1561161600,"day_name":"Sab","day_temp":[30,87],"owm_day_index":21},{"timestamp":1561248000,"day_name":"Dom","day_temp":[30,86],"owm_day_index":29}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.852 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-19 10:57:01 -->

<!-- Compression = gzip -->