<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo - Ravenna Web Tv" />
	<meta property="og:description" content="Dopo la decisione, ufficializzata mercoledì 30 dicembre, del cda di Legavolley di bloccare la retrocessione e di  riscrivere la formula del campionato di SuperLega allargando i playoff a 11 squadre, per la Consar cambia l’orizzonte di questa parte finale del campionato. Domani a Vibo Valentia (si gioca alle 17 nel nuovo Pala Maiata della città [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2021-01-02T13:23:39+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak.jpg" />
	<meta property="og:image:width" content="1130" />
	<meta property="og:image:height" content="753" />
	<meta property="fb:app_id" content="103075903062141" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Gallamini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak.jpg","width":1130,"height":753},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/#webpage","url":"https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/","name":"Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/#primaryimage"},"datePublished":"2021-01-02T13:23:39+00:00","dateModified":"2021-01-02T13:23:39+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/e98574cea7a7e8d71a6c1af5fd617f5f"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/"]}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/e98574cea7a7e8d71a6c1af5fd617f5f","name":"Gallamini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Gallamini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo Feed dei commenti" href="https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=276148' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d21a1d7a55","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"d21a1d7a55","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sport/ravenna/",
                    "name": "Ravenna"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/",
                    "name": "Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-276148 single-format-standard td-standard-pack volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                2 Gennaio, 2021 - 3:02 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_5f7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_5f7" ><script>var block_tdi_1_5f7 = new tdBlock();
block_tdi_1_5f7.id = "tdi_1_5f7";
block_tdi_1_5f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_5f7","tdc_css_class":"tdi_1_5f7","tdc_css_class_style":"tdi_1_5f7_rand_style"}';
block_tdi_1_5f7.td_column_number = "3";
block_tdi_1_5f7.block_type = "td_block_mega_menu";
block_tdi_1_5f7.post_count = "4";
block_tdi_1_5f7.found_posts = "10860";
block_tdi_1_5f7.header_color = "";
block_tdi_1_5f7.ajax_pagination_infinite_stop = "";
block_tdi_1_5f7.max_num_pages = "2715";
tdBlocksArray.push(block_tdi_1_5f7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_5f7" id="tdi_2_c5e" data-td_block_id="tdi_1_5f7" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_5f7"  id="tdi_3_c57" data-td_block_id="tdi_1_5f7" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1_5f7"  id="tdi_4_cf7" data-td_block_id="tdi_1_5f7" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1_5f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/e-thomas-il-primo-bambino-nato-a-faenza/" rel="bookmark" class="td-image-wrap " title="È Thomas il primo bambino nato a Faenza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="È Thomas il primo bambino nato a Faenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/e-thomas-il-primo-bambino-nato-a-faenza/" rel="bookmark" title="È Thomas il primo bambino nato a Faenza">È Thomas il primo bambino nato a Faenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/in-trasferta-a-forli-per-rubare-scarpe-arrestate-due-ragazze-e-denunciati-tre-complici/" rel="bookmark" class="td-image-wrap " title="In trasferta a Forlì per rubare scarpe: arrestate due ragazze e denunciati tre complici" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/furto-globo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/furto-globo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/furto-globo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="In trasferta a Forlì per rubare scarpe: arrestate due ragazze e denunciati tre complici" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/in-trasferta-a-forli-per-rubare-scarpe-arrestate-due-ragazze-e-denunciati-tre-complici/" rel="bookmark" title="In trasferta a Forlì per rubare scarpe: arrestate due ragazze e denunciati tre complici">In trasferta a Forlì per rubare scarpe: arrestate due ragazze e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-il-cordoglio-per-la-scomparsa-di-arrigo-antonellini/" rel="bookmark" class="td-image-wrap " title="Unione: Il cordoglio per la scomparsa di Arrigo Antonellini" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Copia-di-Copia-di-Copia-di-Necro-per-sito-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Copia-di-Copia-di-Copia-di-Necro-per-sito-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Copia-di-Copia-di-Copia-di-Necro-per-sito-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: Il cordoglio per la scomparsa di Arrigo Antonellini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-il-cordoglio-per-la-scomparsa-di-arrigo-antonellini/" rel="bookmark" title="Unione: Il cordoglio per la scomparsa di Arrigo Antonellini">Unione: Il cordoglio per la scomparsa di Arrigo Antonellini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuove-pensiline-e-messa-in-sicurezza-delle-fermate-degli-autobus-lavori-per-300-mila-euro/" rel="bookmark" class="td-image-wrap " title="Nuove pensiline e messa in sicurezza delle fermate degli autobus: lavori per 300 mila euro" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-30-alle-10.06.08-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-30-alle-10.06.08-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-30-alle-10.06.08-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuove pensiline e messa in sicurezza delle fermate degli autobus: lavori per 300 mila euro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuove-pensiline-e-messa-in-sicurezza-delle-fermate-degli-autobus-lavori-per-300-mila-euro/" rel="bookmark" title="Nuove pensiline e messa in sicurezza delle fermate degli autobus: lavori per 300 mila euro">Nuove pensiline e messa in sicurezza delle fermate degli autobus: lavori&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_5f7" data-td_block_id="tdi_1_5f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_5f7" data-td_block_id="tdi_1_5f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_7ea td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_7ea" ><script>var block_tdi_5_7ea = new tdBlock();
block_tdi_5_7ea.id = "tdi_5_7ea";
block_tdi_5_7ea.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_7ea","tdc_css_class":"tdi_5_7ea","tdc_css_class_style":"tdi_5_7ea_rand_style"}';
block_tdi_5_7ea.td_column_number = "3";
block_tdi_5_7ea.block_type = "td_block_mega_menu";
block_tdi_5_7ea.post_count = "4";
block_tdi_5_7ea.found_posts = "4869";
block_tdi_5_7ea.header_color = "";
block_tdi_5_7ea.ajax_pagination_infinite_stop = "";
block_tdi_5_7ea.max_num_pages = "1218";
tdBlocksArray.push(block_tdi_5_7ea);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_7ea" id="tdi_6_cdf" data-td_block_id="tdi_5_7ea" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5_7ea"  id="tdi_7_5ee" data-td_block_id="tdi_5_7ea" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5_7ea"  id="tdi_8_b5d" data-td_block_id="tdi_5_7ea" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5_7ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-befana-online-chiude-le-iniziative-di-bagnacavallo-dinverno/" rel="bookmark" class="td-image-wrap " title="La Befana online chiude le iniziative di &#8220;Bagnacavallo d&#8217;inverno&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Schermata-2020-12-31-alle-14.36.19-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Schermata-2020-12-31-alle-14.36.19-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/Schermata-2020-12-31-alle-14.36.19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Befana online chiude le iniziative di &#8220;Bagnacavallo d&#8217;inverno&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-befana-online-chiude-le-iniziative-di-bagnacavallo-dinverno/" rel="bookmark" title="La Befana online chiude le iniziative di &#8220;Bagnacavallo d&#8217;inverno&#8221;">La Befana online chiude le iniziative di &#8220;Bagnacavallo d&#8217;inverno&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/in-attesa-di-poter-visitare-la-mostra-realizzato-un-video-sui-21-illustratori-di-gianni-rodari/" rel="bookmark" class="td-image-wrap " title="In attesa di poter visitare la mostra, realizzato un video sui 21 illustratori di Gianni Rodari" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/20-12-30-Rodari-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/20-12-30-Rodari-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/20-12-30-Rodari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="In attesa di poter visitare la mostra, realizzato un video sui 21 illustratori di Gianni Rodari" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/in-attesa-di-poter-visitare-la-mostra-realizzato-un-video-sui-21-illustratori-di-gianni-rodari/" rel="bookmark" title="In attesa di poter visitare la mostra, realizzato un video sui 21 illustratori di Gianni Rodari">In attesa di poter visitare la mostra, realizzato un video sui&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incontro-a-dante-dai-mosaici-alla-street-art-nove-percorsi-guidati-alla-scoperta-della-ravenna-del-sommo-poeta/" rel="bookmark" class="td-image-wrap " title="&#8220;Incontro a Dante&#8221;: dai mosaici alla street art, nove percorsi guidati alla scoperta della Ravenna del Sommo Poeta" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-87-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-87-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-87-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Incontro a Dante&#8221;: dai mosaici alla street art, nove percorsi guidati alla scoperta della Ravenna del Sommo Poeta" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incontro-a-dante-dai-mosaici-alla-street-art-nove-percorsi-guidati-alla-scoperta-della-ravenna-del-sommo-poeta/" rel="bookmark" title="&#8220;Incontro a Dante&#8221;: dai mosaici alla street art, nove percorsi guidati alla scoperta della Ravenna del Sommo Poeta">&#8220;Incontro a Dante&#8221;: dai mosaici alla street art, nove percorsi guidati&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fusignano-proclamati-i-vincitori-del-concorso-addobbiamo-il-natale/" rel="bookmark" class="td-image-wrap " title="Fusignano: proclamati i vincitori del concorso &#8220;Addobbiamo il Natale&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Presepi-F.lli-Merendi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Presepi-F.lli-Merendi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/Presepi-F.lli-Merendi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fusignano: proclamati i vincitori del concorso &#8220;Addobbiamo il Natale&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fusignano-proclamati-i-vincitori-del-concorso-addobbiamo-il-natale/" rel="bookmark" title="Fusignano: proclamati i vincitori del concorso &#8220;Addobbiamo il Natale&#8221;">Fusignano: proclamati i vincitori del concorso &#8220;Addobbiamo il Natale&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_7ea" data-td_block_id="tdi_5_7ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_7ea" data-td_block_id="tdi_5_7ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_0cd td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_0cd" ><script>var block_tdi_9_0cd = new tdBlock();
block_tdi_9_0cd.id = "tdi_9_0cd";
block_tdi_9_0cd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_0cd","tdc_css_class":"tdi_9_0cd","tdc_css_class_style":"tdi_9_0cd_rand_style"}';
block_tdi_9_0cd.td_column_number = "3";
block_tdi_9_0cd.block_type = "td_block_mega_menu";
block_tdi_9_0cd.post_count = "4";
block_tdi_9_0cd.found_posts = "2784";
block_tdi_9_0cd.header_color = "";
block_tdi_9_0cd.ajax_pagination_infinite_stop = "";
block_tdi_9_0cd.max_num_pages = "696";
tdBlocksArray.push(block_tdi_9_0cd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_0cd" id="tdi_10_c70" data-td_block_id="tdi_9_0cd" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9_0cd"  id="tdi_11_fdc" data-td_block_id="tdi_9_0cd" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9_0cd"  id="tdi_12_ede" data-td_block_id="tdi_9_0cd" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9_0cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mambelli-confcommercio-i-sussidi-sono-necessari-ma-nel-2021-vogliamo-poter-lavorare/" rel="bookmark" class="td-image-wrap " title="Mambelli (Confcommercio): &#8220;I sussidi sono necessari, ma nel 2021 vogliamo poter lavorare&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-91-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-91-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-91-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mambelli (Confcommercio): &#8220;I sussidi sono necessari, ma nel 2021 vogliamo poter lavorare&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mambelli-confcommercio-i-sussidi-sono-necessari-ma-nel-2021-vogliamo-poter-lavorare/" rel="bookmark" title="Mambelli (Confcommercio): &#8220;I sussidi sono necessari, ma nel 2021 vogliamo poter lavorare&#8221;">Mambelli (Confcommercio): &#8220;I sussidi sono necessari, ma nel 2021 vogliamo poter&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turismo-dopo-un-anno-nero-si-guarda-con-speranza-al-2021-dante-sara-il-grande-protagista/" rel="bookmark" class="td-image-wrap " title="Turismo, dopo un anno nero si guarda con speranza al 2021: Dante sarà il grande protagonista" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Schermata-2020-12-31-alle-11.02.02-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Schermata-2020-12-31-alle-11.02.02-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/Schermata-2020-12-31-alle-11.02.02-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo, dopo un anno nero si guarda con speranza al 2021: Dante sarà il grande protagonista" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turismo-dopo-un-anno-nero-si-guarda-con-speranza-al-2021-dante-sara-il-grande-protagista/" rel="bookmark" title="Turismo, dopo un anno nero si guarda con speranza al 2021: Dante sarà il grande protagonista">Turismo, dopo un anno nero si guarda con speranza al 2021:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/capodanno-in-zona-rossa-il-cenone-arriva-a-domicilio/" rel="bookmark" class="td-image-wrap " title="Capodanno in zona rossa, il cenone arriva a domicilio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-90-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-90-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-90-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capodanno in zona rossa, il cenone arriva a domicilio" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/capodanno-in-zona-rossa-il-cenone-arriva-a-domicilio/" rel="bookmark" title="Capodanno in zona rossa, il cenone arriva a domicilio">Capodanno in zona rossa, il cenone arriva a domicilio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cassa-integrazione-nel-2020-attivate-a-ravenna-15-milioni-di-ore-a-causa-della-crisi-dettata-dal-coronavirus/" rel="bookmark" class="td-image-wrap " title="Cassa integrazione: nel 2020 attivate a Ravenna 15 milioni di ore a causa della crisi dettata dal coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/cisl-lavoro-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/cisl-lavoro-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/cisl-lavoro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cassa integrazione: nel 2020 attivate a Ravenna 15 milioni di ore a causa della crisi dettata dal coronavirus" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cassa-integrazione-nel-2020-attivate-a-ravenna-15-milioni-di-ore-a-causa-della-crisi-dettata-dal-coronavirus/" rel="bookmark" title="Cassa integrazione: nel 2020 attivate a Ravenna 15 milioni di ore a causa della crisi dettata dal coronavirus">Cassa integrazione: nel 2020 attivate a Ravenna 15 milioni di ore&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_0cd" data-td_block_id="tdi_9_0cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_0cd" data-td_block_id="tdi_9_0cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_35e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_35e" ><script>var block_tdi_13_35e = new tdBlock();
block_tdi_13_35e.id = "tdi_13_35e";
block_tdi_13_35e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_35e","tdc_css_class":"tdi_13_35e","tdc_css_class_style":"tdi_13_35e_rand_style"}';
block_tdi_13_35e.td_column_number = "3";
block_tdi_13_35e.block_type = "td_block_mega_menu";
block_tdi_13_35e.post_count = "4";
block_tdi_13_35e.found_posts = "2877";
block_tdi_13_35e.header_color = "";
block_tdi_13_35e.ajax_pagination_infinite_stop = "";
block_tdi_13_35e.max_num_pages = "720";
tdBlocksArray.push(block_tdi_13_35e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_35e" id="tdi_14_7ed" data-td_block_id="tdi_13_35e" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13_35e"  id="tdi_15_7ff" data-td_block_id="tdi_13_35e" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13_35e"  id="tdi_16_5d7" data-td_block_id="tdi_13_35e" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13_35e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancarani-inammissibile-la-volonta-di-mettere-una-pietra-tombale-alle/" rel="bookmark" class="td-image-wrap " title="Trivellazioni, Ancarani: &#8220;Inammissibile la volontà di mettere una pietra tombale al settore&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/alberto-ancarani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/alberto-ancarani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/alberto-ancarani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trivellazioni, Ancarani: &#8220;Inammissibile la volontà di mettere una pietra tombale al settore&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancarani-inammissibile-la-volonta-di-mettere-una-pietra-tombale-alle/" rel="bookmark" title="Trivellazioni, Ancarani: &#8220;Inammissibile la volontà di mettere una pietra tombale al settore&#8221;">Trivellazioni, Ancarani: &#8220;Inammissibile la volontà di mettere una pietra tombale al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cervia-il-consiglio-comunale-chiede-di-ridurre-i-costi-dei-prodotti-igienici-femminili/" rel="bookmark" class="td-image-wrap " title="Cervia: il consiglio comunale chiede di ridurre i costi dei prodotti igienici femminili" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/municipio-Cervia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/municipio-Cervia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/municipio-Cervia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cervia: il consiglio comunale chiede di ridurre i costi dei prodotti igienici femminili" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cervia-il-consiglio-comunale-chiede-di-ridurre-i-costi-dei-prodotti-igienici-femminili/" rel="bookmark" title="Cervia: il consiglio comunale chiede di ridurre i costi dei prodotti igienici femminili">Cervia: il consiglio comunale chiede di ridurre i costi dei prodotti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuove-critiche-di-europa-verde-allimpianto-di-stoccaggio-co2-non-e-transizione-energetica/" rel="bookmark" class="td-image-wrap " title="Nuove critiche di Europa Verde all&#8217;impianto di stoccaggio CO2: &#8220;Non è transizione energetica&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/europa-verde-158917.660x368-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/europa-verde-158917.660x368-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/europa-verde-158917.660x368-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/europa-verde-158917.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuove critiche di Europa Verde all&#8217;impianto di stoccaggio CO2: &#8220;Non è transizione energetica&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuove-critiche-di-europa-verde-allimpianto-di-stoccaggio-co2-non-e-transizione-energetica/" rel="bookmark" title="Nuove critiche di Europa Verde all&#8217;impianto di stoccaggio CO2: &#8220;Non è transizione energetica&#8221;">Nuove critiche di Europa Verde all&#8217;impianto di stoccaggio CO2: &#8220;Non è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/de-carli-popolo-della-famiglia-lasl-attivi-un-punto-di-vaccinazione-anche-nel-faentino-il-pala-de-andre-non-puo-essere-lunico-punto-provinciale/" rel="bookmark" class="td-image-wrap " title="De Carli (Popolo della Famiglia): &#8221; L&#8217;Asl attivi un punto di vaccinazione anche nel faentino, il Pala de Andrè non può essere l&#8217;unico punto provinciale&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/vaccino-covid-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/vaccino-covid-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/vaccino-covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="De Carli (Popolo della Famiglia): &#8221; L&#8217;Asl attivi un punto di vaccinazione anche nel faentino, il Pala de Andrè non può essere l&#8217;unico punto provinciale&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/de-carli-popolo-della-famiglia-lasl-attivi-un-punto-di-vaccinazione-anche-nel-faentino-il-pala-de-andre-non-puo-essere-lunico-punto-provinciale/" rel="bookmark" title="De Carli (Popolo della Famiglia): &#8221; L&#8217;Asl attivi un punto di vaccinazione anche nel faentino, il Pala de Andrè non può essere l&#8217;unico punto provinciale&#8221;">De Carli (Popolo della Famiglia): &#8221; L&#8217;Asl attivi un punto di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_35e" data-td_block_id="tdi_13_35e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_35e" data-td_block_id="tdi_13_35e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_f8f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_f8f" ><script>var block_tdi_17_f8f = new tdBlock();
block_tdi_17_f8f.id = "tdi_17_f8f";
block_tdi_17_f8f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_f8f","tdc_css_class":"tdi_17_f8f","tdc_css_class_style":"tdi_17_f8f_rand_style"}';
block_tdi_17_f8f.td_column_number = "3";
block_tdi_17_f8f.block_type = "td_block_mega_menu";
block_tdi_17_f8f.post_count = "4";
block_tdi_17_f8f.found_posts = "1465";
block_tdi_17_f8f.header_color = "";
block_tdi_17_f8f.ajax_pagination_infinite_stop = "";
block_tdi_17_f8f.max_num_pages = "367";
tdBlocksArray.push(block_tdi_17_f8f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_f8f" id="tdi_18_0c4" data-td_block_id="tdi_17_f8f" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17_f8f"  id="tdi_19_080" data-td_block_id="tdi_17_f8f" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17_f8f"  id="tdi_20_5f7" data-td_block_id="tdi_17_f8f" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17_f8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/approvati-lavori-al-tetto-della-scuola-gaudenzi-lavori-anche-in-altri-istituti/" rel="bookmark" class="td-image-wrap " title="Approvati lavori al tetto della scuola Gaudenzi. Lavori anche in altri istituti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/piazzadelpopoloravenna_1543588125-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/piazzadelpopoloravenna_1543588125-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/piazzadelpopoloravenna_1543588125-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Approvati lavori al tetto della scuola Gaudenzi. Lavori anche in altri istituti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/approvati-lavori-al-tetto-della-scuola-gaudenzi-lavori-anche-in-altri-istituti/" rel="bookmark" title="Approvati lavori al tetto della scuola Gaudenzi. Lavori anche in altri istituti">Approvati lavori al tetto della scuola Gaudenzi. Lavori anche in altri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massa-lombarda-installato-il-sistema-frangisole-nelle-scuole-elementari-quadri/" rel="bookmark" class="td-image-wrap " title="Massa Lombarda: installato il sistema frangisole nelle scuole elementari Quadri" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Il-sistema-frangisole-nelle-scuole-Quadri-1-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Il-sistema-frangisole-nelle-scuole-Quadri-1-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/Il-sistema-frangisole-nelle-scuole-Quadri-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Massa Lombarda: installato il sistema frangisole nelle scuole elementari Quadri" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massa-lombarda-installato-il-sistema-frangisole-nelle-scuole-elementari-quadri/" rel="bookmark" title="Massa Lombarda: installato il sistema frangisole nelle scuole elementari Quadri">Massa Lombarda: installato il sistema frangisole nelle scuole elementari Quadri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mingozzi-brexit-leuropa-salvi-lerasmus-degli-studenti/" rel="bookmark" class="td-image-wrap " title="Mingozzi: &#8220;Brexit, l&#8217;Europa salvi l&#8217;Erasmus degli studenti&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mingozzi: &#8220;Brexit, l&#8217;Europa salvi l&#8217;Erasmus degli studenti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mingozzi-brexit-leuropa-salvi-lerasmus-degli-studenti/" rel="bookmark" title="Mingozzi: &#8220;Brexit, l&#8217;Europa salvi l&#8217;Erasmus degli studenti&#8221;">Mingozzi: &#8220;Brexit, l&#8217;Europa salvi l&#8217;Erasmus degli studenti&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/curti-assegna-le-borse-di-studio-per-i-figli-dei-dipendenti/" rel="bookmark" class="td-image-wrap " title="Curti assegna le borse di studio per i figli dei dipendenti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Borse-di-studio-2020-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Borse-di-studio-2020-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/Borse-di-studio-2020-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Curti assegna le borse di studio per i figli dei dipendenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/curti-assegna-le-borse-di-studio-per-i-figli-dei-dipendenti/" rel="bookmark" title="Curti assegna le borse di studio per i figli dei dipendenti">Curti assegna le borse di studio per i figli dei dipendenti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_f8f" data-td_block_id="tdi_17_f8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_f8f" data-td_block_id="tdi_17_f8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_70f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_70f" ><script>var block_tdi_21_70f = new tdBlock();
block_tdi_21_70f.id = "tdi_21_70f";
block_tdi_21_70f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_70f","tdc_css_class":"tdi_21_70f","tdc_css_class_style":"tdi_21_70f_rand_style"}';
block_tdi_21_70f.td_column_number = "3";
block_tdi_21_70f.block_type = "td_block_mega_menu";
block_tdi_21_70f.post_count = "4";
block_tdi_21_70f.found_posts = "2762";
block_tdi_21_70f.header_color = "";
block_tdi_21_70f.ajax_pagination_infinite_stop = "";
block_tdi_21_70f.max_num_pages = "691";
tdBlocksArray.push(block_tdi_21_70f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_70f" id="tdi_22_338" data-td_block_id="tdi_21_70f" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21_70f"  id="tdi_23_f38" data-td_block_id="tdi_21_70f" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21_70f"  id="tdi_24_8cf" data-td_block_id="tdi_21_70f" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21_70f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alimenti-o-regali-la-piccola-betlemme-organizza-una-raccolta-per-non-sprecare-gli-eccessi-del-natale/" rel="bookmark" class="td-image-wrap " title="Alimenti o regali: La Piccola Betlemme organizza una raccolta per non sprecare gli eccessi del Natale" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Piccola-Betlemme-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Piccola-Betlemme-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Piccola-Betlemme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alimenti o regali: La Piccola Betlemme organizza una raccolta per non sprecare gli eccessi del Natale" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alimenti-o-regali-la-piccola-betlemme-organizza-una-raccolta-per-non-sprecare-gli-eccessi-del-natale/" rel="bookmark" title="Alimenti o regali: La Piccola Betlemme organizza una raccolta per non sprecare gli eccessi del Natale">Alimenti o regali: La Piccola Betlemme organizza una raccolta per non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massa-lombarda-bellissima-iniziativa-alla-cra-geminiani/" rel="bookmark" class="td-image-wrap " title="Massa Lombarda: bellissima iniziativa alla Cra Geminiani" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/21ea096b-84fb-49b5-816a-15c1ad64368b-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/21ea096b-84fb-49b5-816a-15c1ad64368b-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/21ea096b-84fb-49b5-816a-15c1ad64368b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Massa Lombarda: bellissima iniziativa alla Cra Geminiani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massa-lombarda-bellissima-iniziativa-alla-cra-geminiani/" rel="bookmark" title="Massa Lombarda: bellissima iniziativa alla Cra Geminiani">Massa Lombarda: bellissima iniziativa alla Cra Geminiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/una-befana-solidale-a-castel-bolognese-saranno-consegnati-i-regali-donati-dai-castellani/" rel="bookmark" class="td-image-wrap " title="Una befana solidale a Castel Bolognese: saranno consegnati i regali donati dai castellani" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-23-alle-12.24.29-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-23-alle-12.24.29-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-23-alle-12.24.29-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una befana solidale a Castel Bolognese: saranno consegnati i regali donati dai castellani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/una-befana-solidale-a-castel-bolognese-saranno-consegnati-i-regali-donati-dai-castellani/" rel="bookmark" title="Una befana solidale a Castel Bolognese: saranno consegnati i regali donati dai castellani">Una befana solidale a Castel Bolognese: saranno consegnati i regali donati&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-lugo-music-festival-dona-1-500-euro-per-le-famiglie-in-difficolta/" rel="bookmark" class="td-image-wrap " title="Il Lugo Music Festival dona 1.500 euro per le famiglie in difficoltà" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/cs-LMF-30.12.2020-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/cs-LMF-30.12.2020-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/cs-LMF-30.12.2020-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Lugo Music Festival dona 1.500 euro per le famiglie in difficoltà" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-lugo-music-festival-dona-1-500-euro-per-le-famiglie-in-difficolta/" rel="bookmark" title="Il Lugo Music Festival dona 1.500 euro per le famiglie in difficoltà">Il Lugo Music Festival dona 1.500 euro per le famiglie in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_70f" data-td_block_id="tdi_21_70f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_70f" data-td_block_id="tdi_21_70f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_040 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_040" ><script>var block_tdi_25_040 = new tdBlock();
block_tdi_25_040.id = "tdi_25_040";
block_tdi_25_040.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_040","tdc_css_class":"tdi_25_040","tdc_css_class_style":"tdi_25_040_rand_style"}';
block_tdi_25_040.td_column_number = "3";
block_tdi_25_040.block_type = "td_block_mega_menu";
block_tdi_25_040.post_count = "4";
block_tdi_25_040.found_posts = "3642";
block_tdi_25_040.header_color = "";
block_tdi_25_040.ajax_pagination_infinite_stop = "";
block_tdi_25_040.max_num_pages = "911";
tdBlocksArray.push(block_tdi_25_040);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_040" id="tdi_26_77d" data-td_block_id="tdi_25_040" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25_040"  id="tdi_27_51d" data-td_block_id="tdi_25_040" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25_040"  id="tdi_28_f43" data-td_block_id="tdi_25_040" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25_040 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/" rel="bookmark" class="td-image-wrap " title="Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/" rel="bookmark" title="Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo">Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/stanziati-i-fondi-a-favore-delle-realta-sportive-aiuti-fra-i-300-e-i-1-500-euro/" rel="bookmark" class="td-image-wrap " title="Stanziati i fondi a favore delle realtà sportive: aiuti fra i 300 e i 1.500 euro" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Cre-Raggisolaris-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Cre-Raggisolaris-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Cre-Raggisolaris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Stanziati i fondi a favore delle realtà sportive: aiuti fra i 300 e i 1.500 euro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/stanziati-i-fondi-a-favore-delle-realta-sportive-aiuti-fra-i-300-e-i-1-500-euro/" rel="bookmark" title="Stanziati i fondi a favore delle realtà sportive: aiuti fra i 300 e i 1.500 euro">Stanziati i fondi a favore delle realtà sportive: aiuti fra i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-il-campione-di-tiro-a-segno-marco-galassi-ospite-in-municipio/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo: Il campione di tiro a segno Marco Galassi ospite in Municipio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/da-sx-Eleonora-Proni-Marco-Galassi-Prima-Sardelli-Ada-Sangiorgi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/da-sx-Eleonora-Proni-Marco-Galassi-Prima-Sardelli-Ada-Sangiorgi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/da-sx-Eleonora-Proni-Marco-Galassi-Prima-Sardelli-Ada-Sangiorgi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: Il campione di tiro a segno Marco Galassi ospite in Municipio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-il-campione-di-tiro-a-segno-marco-galassi-ospite-in-municipio/" rel="bookmark" title="Bagnacavallo: Il campione di tiro a segno Marco Galassi ospite in Municipio">Bagnacavallo: Il campione di tiro a segno Marco Galassi ospite in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lamichevole-con-fiorenzuola-chiude-il-2020-della-rekico-torna-a-disposizione-capitan-petrucci/" rel="bookmark" class="td-image-wrap " title="L&#8217;amichevole con Fiorenzuola chiude il 2020 della Rekico: torna a disposizione capitan Petrucci" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Marco-Petrucci-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Marco-Petrucci-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/Marco-Petrucci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;amichevole con Fiorenzuola chiude il 2020 della Rekico: torna a disposizione capitan Petrucci" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lamichevole-con-fiorenzuola-chiude-il-2020-della-rekico-torna-a-disposizione-capitan-petrucci/" rel="bookmark" title="L&#8217;amichevole con Fiorenzuola chiude il 2020 della Rekico: torna a disposizione capitan Petrucci">L&#8217;amichevole con Fiorenzuola chiude il 2020 della Rekico: torna a disposizione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_040" data-td_block_id="tdi_25_040"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_040" data-td_block_id="tdi_25_040"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_f58 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_f58" ><script>var block_tdi_29_f58 = new tdBlock();
block_tdi_29_f58.id = "tdi_29_f58";
block_tdi_29_f58.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_f58","tdc_css_class":"tdi_29_f58","tdc_css_class_style":"tdi_29_f58_rand_style"}';
block_tdi_29_f58.td_column_number = "3";
block_tdi_29_f58.block_type = "td_block_mega_menu";
block_tdi_29_f58.post_count = "4";
block_tdi_29_f58.found_posts = "911";
block_tdi_29_f58.header_color = "";
block_tdi_29_f58.ajax_pagination_infinite_stop = "";
block_tdi_29_f58.max_num_pages = "228";
tdBlocksArray.push(block_tdi_29_f58);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_f58" id="tdi_30_855" data-td_block_id="tdi_29_f58" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29_f58"  id="tdi_31_fca" data-td_block_id="tdi_29_f58" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29_f58"  id="tdi_32_0f5" data-td_block_id="tdi_29_f58" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29_f58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turismo-dopo-un-anno-nero-si-guarda-con-speranza-al-2021-dante-sara-il-grande-protagista/" rel="bookmark" class="td-image-wrap " title="Turismo, dopo un anno nero si guarda con speranza al 2021: Dante sarà il grande protagonista" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Schermata-2020-12-31-alle-11.02.02-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Schermata-2020-12-31-alle-11.02.02-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/Schermata-2020-12-31-alle-11.02.02-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo, dopo un anno nero si guarda con speranza al 2021: Dante sarà il grande protagonista" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turismo-dopo-un-anno-nero-si-guarda-con-speranza-al-2021-dante-sara-il-grande-protagista/" rel="bookmark" title="Turismo, dopo un anno nero si guarda con speranza al 2021: Dante sarà il grande protagonista">Turismo, dopo un anno nero si guarda con speranza al 2021:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/legami-contrasti-dal-1-gennaio-online-una-webserie-che-racconta-ravenna/" rel="bookmark" class="td-image-wrap " title="“Legami &#038; Contrasti”, dal 1° gennaio online una webserie che racconta Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/20-30-12-legami-e-contrasti-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/20-30-12-legami-e-contrasti-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/20-30-12-legami-e-contrasti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Legami &#038; Contrasti”, dal 1° gennaio online una webserie che racconta Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/legami-contrasti-dal-1-gennaio-online-una-webserie-che-racconta-ravenna/" rel="bookmark" title="“Legami &#038; Contrasti”, dal 1° gennaio online una webserie che racconta Ravenna">“Legami &#038; Contrasti”, dal 1° gennaio online una webserie che racconta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incontro-a-dante-dai-mosaici-alla-street-art-nove-percorsi-guidati-alla-scoperta-della-ravenna-del-sommo-poeta/" rel="bookmark" class="td-image-wrap " title="&#8220;Incontro a Dante&#8221;: dai mosaici alla street art, nove percorsi guidati alla scoperta della Ravenna del Sommo Poeta" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-87-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-87-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-87-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Incontro a Dante&#8221;: dai mosaici alla street art, nove percorsi guidati alla scoperta della Ravenna del Sommo Poeta" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incontro-a-dante-dai-mosaici-alla-street-art-nove-percorsi-guidati-alla-scoperta-della-ravenna-del-sommo-poeta/" rel="bookmark" title="&#8220;Incontro a Dante&#8221;: dai mosaici alla street art, nove percorsi guidati alla scoperta della Ravenna del Sommo Poeta">&#8220;Incontro a Dante&#8221;: dai mosaici alla street art, nove percorsi guidati&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/milano-maritti-protagonista-su-sky-con-i-4-ristoranti-di-alessandro-borghese/" rel="bookmark" class="td-image-wrap " title="Milano Marittima protagonista su Sky con i &#8220;4 Ristoranti&#8221; di Alessandro Borghese" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/AB-10-k9jD-RcMBJwrWkVrYFcxgEl6wN7M-656x492@Corriere-Web-Sezioni-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/AB-10-k9jD-RcMBJwrWkVrYFcxgEl6wN7M-656x492@Corriere-Web-Sezioni-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/AB-10-k9jD-RcMBJwrWkVrYFcxgEl6wN7M-656x492@Corriere-Web-Sezioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Milano Marittima protagonista su Sky con i &#8220;4 Ristoranti&#8221; di Alessandro Borghese" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/milano-maritti-protagonista-su-sky-con-i-4-ristoranti-di-alessandro-borghese/" rel="bookmark" title="Milano Marittima protagonista su Sky con i &#8220;4 Ristoranti&#8221; di Alessandro Borghese">Milano Marittima protagonista su Sky con i &#8220;4 Ristoranti&#8221; di Alessandro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_f58" data-td_block_id="tdi_29_f58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_f58" data-td_block_id="tdi_29_f58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_ace td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_ace" ><script>var block_tdi_33_ace = new tdBlock();
block_tdi_33_ace.id = "tdi_33_ace";
block_tdi_33_ace.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_ace","tdc_css_class":"tdi_33_ace","tdc_css_class_style":"tdi_33_ace_rand_style"}';
block_tdi_33_ace.td_column_number = "3";
block_tdi_33_ace.block_type = "td_block_mega_menu";
block_tdi_33_ace.post_count = "4";
block_tdi_33_ace.found_posts = "13633";
block_tdi_33_ace.header_color = "";
block_tdi_33_ace.ajax_pagination_infinite_stop = "";
block_tdi_33_ace.max_num_pages = "3409";
tdBlocksArray.push(block_tdi_33_ace);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_ace" id="tdi_34_dfa" data-td_block_id="tdi_33_ace" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33_ace"  id="tdi_35_778" data-td_block_id="tdi_33_ace" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33_ace"  id="tdi_36_97e" data-td_block_id="tdi_33_ace" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33_ace"  id="tdi_37_37c" data-td_block_id="tdi_33_ace" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33_ace"  id="tdi_38_c9f" data-td_block_id="tdi_33_ace" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33_ace"  id="tdi_39_c5f" data-td_block_id="tdi_33_ace" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33_ace"  id="tdi_40_55f" data-td_block_id="tdi_33_ace" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33_ace"  id="tdi_41_7f8" data-td_block_id="tdi_33_ace" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33_ace"  id="tdi_42_7ca" data-td_block_id="tdi_33_ace" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33_ace class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/e-thomas-il-primo-bambino-nato-a-faenza/" rel="bookmark" class="td-image-wrap " title="È Thomas il primo bambino nato a Faenza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="È Thomas il primo bambino nato a Faenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/e-thomas-il-primo-bambino-nato-a-faenza/" rel="bookmark" title="È Thomas il primo bambino nato a Faenza">È Thomas il primo bambino nato a Faenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alimenti-o-regali-la-piccola-betlemme-organizza-una-raccolta-per-non-sprecare-gli-eccessi-del-natale/" rel="bookmark" class="td-image-wrap " title="Alimenti o regali: La Piccola Betlemme organizza una raccolta per non sprecare gli eccessi del Natale" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Piccola-Betlemme-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Piccola-Betlemme-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Piccola-Betlemme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alimenti o regali: La Piccola Betlemme organizza una raccolta per non sprecare gli eccessi del Natale" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alimenti-o-regali-la-piccola-betlemme-organizza-una-raccolta-per-non-sprecare-gli-eccessi-del-natale/" rel="bookmark" title="Alimenti o regali: La Piccola Betlemme organizza una raccolta per non sprecare gli eccessi del Natale">Alimenti o regali: La Piccola Betlemme organizza una raccolta per non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lutto-nel-presbiterio-morto-don-vittorio-santandrea/" rel="bookmark" class="td-image-wrap " title="Lutto nel presbiterio. Morto don Vittorio Santandrea" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/maxresdefault-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/maxresdefault-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lutto nel presbiterio. Morto don Vittorio Santandrea" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lutto-nel-presbiterio-morto-don-vittorio-santandrea/" rel="bookmark" title="Lutto nel presbiterio. Morto don Vittorio Santandrea">Lutto nel presbiterio. Morto don Vittorio Santandrea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/stanziati-i-fondi-a-favore-delle-realta-sportive-aiuti-fra-i-300-e-i-1-500-euro/" rel="bookmark" class="td-image-wrap " title="Stanziati i fondi a favore delle realtà sportive: aiuti fra i 300 e i 1.500 euro" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Cre-Raggisolaris-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Cre-Raggisolaris-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Cre-Raggisolaris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Stanziati i fondi a favore delle realtà sportive: aiuti fra i 300 e i 1.500 euro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/stanziati-i-fondi-a-favore-delle-realta-sportive-aiuti-fra-i-300-e-i-1-500-euro/" rel="bookmark" title="Stanziati i fondi a favore delle realtà sportive: aiuti fra i 300 e i 1.500 euro">Stanziati i fondi a favore delle realtà sportive: aiuti fra i&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_ace" data-td_block_id="tdi_33_ace"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_ace" data-td_block_id="tdi_33_ace"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43_e70 td_block_template_1">
<style>
/* custom css */
.tdi_43_e70.td-a-rec{
					text-align: center;
				}.tdi_43_e70 .td-element-style{
					z-index: -1;
				}.tdi_43_e70.td-a-rec-img{
				    text-align: left;
				}.tdi_43_e70.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_e70.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<br><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-276148" class="post-276148 post type-post status-publish format-standard has-post-thumbnail category-ravenna category-sport tag-calabria tag-calippo tag-consar tag-pala-maiata tag-porto-robur-consar-2030 tag-ravenna tag-superlega-credem-banca tag-vibo-valentia tag-volley" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ravennawebtv.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Ravenna" class="entry-crumb" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#009191; color:#fff; border-color:#009191;" href="https://www.ravennawebtv.it/category/sport/">Sport</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T14:23:39+01:00" >2 Gennaio 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-276148">19</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Volley%3A+SuperLega.+Il+2021+della+Consar+comincia+in+Calabria+con+la+sfida+alla+sorprendente+Callipo&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak.jpg&description=Volley%3A+SuperLega.+Il+2021+della+Consar+comincia+in+Calabria+con+la+sfida+alla+sorprendente+Callipo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Volley%3A+SuperLega.+Il+2021+della+Consar+comincia+in+Calabria+con+la+sfida+alla+sorprendente+Callipo %0A%0A https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-696x464.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-696x464.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-300x200.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-1024x682.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-768x512.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-1068x712.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-630x420.jpg 630w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak.jpg 1130w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="VOLLEY PALLAVOLO.  Consar Ravenna - Itas Trentino 1-3."/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;">Dopo la decisione, ufficializzata mercoledì 30 dicembre, del cda di Legavolley di bloccare la retrocessione e di  riscrivere la formula del campionato di SuperLega allargando i playoff a 11 squadre, per la Consar cambia l’orizzonte di questa parte finale del campionato. Domani a Vibo Valentia (si gioca alle 17 nel nuovo Pala Maiata della città calabrese) comincia per Mengozzi e compagni la prima di otto partite da giocare con l’obiettivo di chiudere col miglior piazzamento possibile in vista poi della post season.<br />
“La problematica legata alla retrocessione è ormai scongiurata per tutti – conferma coach Marco Bonitta – ma teniamo altissimi sia il livello dell’attenzione sia la portata degli obiettivi sia individuali che di squadra: nel primo caso, migliorare dove al momento stiamo facendo fatica, nel secondo caso finire bene il campionato senza smobilitare nulla e niente. I ragazzi sono consapevoli che queste che restano da giocare sono otto partite dove possono migliorare e fare qualche altra bella prestazione, cosa che ci è venuta bene per tre set su quattro anche contro Trento che in questo momento è la squadra più forte e più in forma della SuperLega. Siamo contenti del livello che abbiamo ottenuto”.<br />
Dall’altra parte della rete c’è una Callipo che sta disputando il miglior campionato della sua storia, con un terzo posto dopo 15 partite che non trova precedenti nei 14 campionati di massima serie disputati e che ora punta a migliorare i due settimi posti delle stagioni 2004/05 e 2008/09 che rappresentano il suo top in A1. La storia dei 19 precedenti tra le due squadre racconta, però, di partite spesso tirate tra le due squadre, come dimostrano i tre tie-break delle ultime tre sfide dirette e le sole 4 volte in cui la partita è terminata 3-0 (3 per la Callipo e una per Ravenna). “Io mi auguro che sia lunga anche questa volta – non si nasconde il coach della Consar -. La Callipo è un’ottima squadra con la quale è difficile mettere giù la palla al primo tentativo, è una squadra che difende molto bene, che sa contrattaccare, che ha giocatori di rilevante qualità tecnica; se noi riusciamo a giocare la nostra miglior pallavolo e se tutte le cose e le situazioni che abbiamo preparato vanno come devono andare, pur essendo inferiori a  loro possiamo rendere molto lunga la partita”.<br />
tra i propositi legati a questo match c’è anche la voglia di cancellare l’esito del match d’andata, con quella sconfitta beffarda al tie-break che Ravenna non ha ancora del tutto digerito. “Quel tie-break perso in quel modo all’andata ci dispiace molto – ammette Bonitta – e fa molto male, ma torno a ribadire che in quella gara Vibo ha meritato di vincere perchè non ha mollato, è stata sempre lì, fino alla fine, cosa che dovremmo fare anche noi domani, e che abbiamo fatto spesso anche noi. L’esito di quella sfida ci deve dare la spinta per mettere in campo quel pizzico di convinzione in più e per fare qualcosa di meglio”.</p>
<p style="text-align: justify;"><strong>Passerella di ex</strong> Da tempo le sfide tra Vibo Valentia e Ravenna sono incroci di numerosi atleti e allenatori che hanno militato in entrambi i club. Non sfugge alla regola l’attuale stagione. Domani sarà la prima volta da avversario a Vibo del centrale Stefano Mengozzi, nelle ultime due stagioni con la maglia della Callipo, e soprattutto sarà la prima volta da avversario nella sua Vibo di Antonio Valentini. L’attuale scout man della Consar a Vibo è nato e risiede e con la Callipo dal 2007 al 2019 ha ricoperto tutti i ruoli: scout man, vice allenatore e poi head coach. Altri ex in campo sono Davide Saitta, nelle ultime due annate a Ravenna, ed Enrico Cester a Ravenna nel biennio 2013-2015, mentre in panchina l’attuale vice di Baldovin è Francesco Guarnieri, l’annata passata assistant coach a Ravenna.<strong> </strong></p>
<p style="text-align: justify;"><strong>Le ultime dal campo</strong> La lunga trasferta calabrese è iniziata questa mattina con il trasferimento a Milano per imbarcarsi sull’aereo che ha portato la Consar a Lamezia Terme e da lì poi nel ritiro di Vibo Valentia. Unico assente Aleks Grozdanov, convocato nella nazionale bulgara per preparare il girone di qualificazione agli Europei. Come mercoledì contro Trento sarà Grottoli a completare il reparto dei centrali.</p>
<p style="text-align: justify;"><strong>Gli arbitri</strong> Sono Gianluca Cappello di Sortino e Alessandro Tanasi di Noto gli arbitri di questo match. E’ la stessa coppia, a ruoli invertiti, che ha diretto il 20 dicembre la vittoria della Consar a Cisterna.</p>
<p style="text-align: justify;"><strong>La partita in tv e sui social</strong> La gara di domani sarà trasmessa in diretta su Eleven Sports, con teleradiocronaca su Oa Sport e Sport 2u e aggiornamenti sul profilo facebook della società. Il club invita i propri tifosi a inviare in diretta i propri commenti e i propri pareri.</p>
<p style="text-align: justify;"><strong>Cambia la data del recupero a Monza.</strong> Slitta di un giorno la disputa del recupero della nona giornata di andata tra Vero Volley Monza e Consar Ravenna. Inizialmente in calendario l’8 novembre, la partita era stata programmata per mercoledì 6 gennaio: si giocherà, invece, giovedì 7 gennaio alle 19.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/calabria/">Calabria</a></li><li><a href="https://www.ravennawebtv.it/tag/calippo/">Calippo</a></li><li><a href="https://www.ravennawebtv.it/tag/consar/">Consar</a></li><li><a href="https://www.ravennawebtv.it/tag/pala-maiata/">Pala Maiata</a></li><li><a href="https://www.ravennawebtv.it/tag/porto-robur-consar-2030/">Porto Robur Consar 2030</a></li><li><a href="https://www.ravennawebtv.it/tag/ravenna/">Ravenna</a></li><li><a href="https://www.ravennawebtv.it/tag/superlega-credem-banca/">SuperLega Credem Banca</a></li><li><a href="https://www.ravennawebtv.it/tag/vibo-valentia/">Vibo Valentia</a></li><li><a href="https://www.ravennawebtv.it/tag/volley/">volley</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Volley%3A+SuperLega.+Il+2021+della+Consar+comincia+in+Calabria+con+la+sfida+alla+sorprendente+Callipo&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak.jpg&description=Volley%3A+SuperLega.+Il+2021+della+Consar+comincia+in+Calabria+con+la+sfida+alla+sorprendente+Callipo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Volley%3A+SuperLega.+Il+2021+della+Consar+comincia+in+Calabria+con+la+sfida+alla+sorprendente+Callipo %0A%0A https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/e-thomas-il-primo-bambino-nato-a-faenza/">È Thomas il primo bambino nato a Faenza</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/gallamini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gallamini"></span><meta itemprop="datePublished" content="2021-01-02T14:23:39+01:00"><meta itemprop="dateModified" content="2021-01-02T14:23:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak.jpg"><meta itemprop="width" content="1130"><meta itemprop="height" content="753"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45_5d8 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_5d8" ><script>var block_tdi_45_5d8 = new tdBlock();
block_tdi_45_5d8.id = "tdi_45_5d8";
block_tdi_45_5d8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45_5d8","td_column_number":3,"live_filter_cur_post_id":276148,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45_5d8","tdc_css_class_style":"tdi_45_5d8_rand_style"}';
block_tdi_45_5d8.td_column_number = "3";
block_tdi_45_5d8.block_type = "td_block_related_posts";
block_tdi_45_5d8.post_count = "3";
block_tdi_45_5d8.found_posts = "3641";
block_tdi_45_5d8.header_color = "";
block_tdi_45_5d8.ajax_pagination_infinite_stop = "";
block_tdi_45_5d8.max_num_pages = "1214";
tdBlocksArray.push(block_tdi_45_5d8);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46_adc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45_5d8" href="#">Articoli correlati</a><a id="tdi_47_fef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45_5d8" href="#">Di più dello stesso autore</a></h4><div id=tdi_45_5d8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/stanziati-i-fondi-a-favore-delle-realta-sportive-aiuti-fra-i-300-e-i-1-500-euro/" rel="bookmark" class="td-image-wrap " title="Stanziati i fondi a favore delle realtà sportive: aiuti fra i 300 e i 1.500 euro" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Cre-Raggisolaris-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Cre-Raggisolaris-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Cre-Raggisolaris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Stanziati i fondi a favore delle realtà sportive: aiuti fra i 300 e i 1.500 euro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/stanziati-i-fondi-a-favore-delle-realta-sportive-aiuti-fra-i-300-e-i-1-500-euro/" rel="bookmark" title="Stanziati i fondi a favore delle realtà sportive: aiuti fra i 300 e i 1.500 euro">Stanziati i fondi a favore delle realtà sportive: aiuti fra i 300 e i 1.500 euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-il-campione-di-tiro-a-segno-marco-galassi-ospite-in-municipio/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo: Il campione di tiro a segno Marco Galassi ospite in Municipio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/da-sx-Eleonora-Proni-Marco-Galassi-Prima-Sardelli-Ada-Sangiorgi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/da-sx-Eleonora-Proni-Marco-Galassi-Prima-Sardelli-Ada-Sangiorgi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/da-sx-Eleonora-Proni-Marco-Galassi-Prima-Sardelli-Ada-Sangiorgi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: Il campione di tiro a segno Marco Galassi ospite in Municipio" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-il-campione-di-tiro-a-segno-marco-galassi-ospite-in-municipio/" rel="bookmark" title="Bagnacavallo: Il campione di tiro a segno Marco Galassi ospite in Municipio">Bagnacavallo: Il campione di tiro a segno Marco Galassi ospite in Municipio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lamichevole-con-fiorenzuola-chiude-il-2020-della-rekico-torna-a-disposizione-capitan-petrucci/" rel="bookmark" class="td-image-wrap " title="L&#8217;amichevole con Fiorenzuola chiude il 2020 della Rekico: torna a disposizione capitan Petrucci" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Marco-Petrucci-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Marco-Petrucci-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/Marco-Petrucci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;amichevole con Fiorenzuola chiude il 2020 della Rekico: torna a disposizione capitan Petrucci" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lamichevole-con-fiorenzuola-chiude-il-2020-della-rekico-torna-a-disposizione-capitan-petrucci/" rel="bookmark" title="L&#8217;amichevole con Fiorenzuola chiude il 2020 della Rekico: torna a disposizione capitan Petrucci">L&#8217;amichevole con Fiorenzuola chiude il 2020 della Rekico: torna a disposizione capitan Petrucci</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_5d8" data-td_block_id="tdi_45_5d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_5d8" data-td_block_id="tdi_45_5d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48_d45 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48_d45" ><script>var block_tdi_48_d45 = new tdBlock();
block_tdi_48_d45.id = "tdi_48_d45";
block_tdi_48_d45.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48_d45","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48_d45","tdc_css_class_style":"tdi_48_d45_rand_style"}';
block_tdi_48_d45.td_column_number = "1";
block_tdi_48_d45.block_type = "td_block_15";
block_tdi_48_d45.post_count = "4";
block_tdi_48_d45.found_posts = "5896";
block_tdi_48_d45.header_color = "#";
block_tdi_48_d45.ajax_pagination_infinite_stop = "";
block_tdi_48_d45.max_num_pages = "1474";
tdBlocksArray.push(block_tdi_48_d45);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48_d45 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/e-thomas-il-primo-bambino-nato-a-faenza/" rel="bookmark" class="td-image-wrap " title="È Thomas il primo bambino nato a Faenza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="È Thomas il primo bambino nato a Faenza" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/e-thomas-il-primo-bambino-nato-a-faenza/" rel="bookmark" title="È Thomas il primo bambino nato a Faenza">È Thomas il primo bambino nato a Faenza</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/consegnata-la-petizione-per-chiedere-tre-medici-di-famiglia-a-marina-di-ravenna-600-i-firmatari/" rel="bookmark" class="td-image-wrap " title="Consegnata la petizione per chiedere tre medici di famiglia a Marina di Ravenna: 600 i firmatari" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/petizione-marina-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/petizione-marina-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/petizione-marina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Consegnata la petizione per chiedere tre medici di famiglia a Marina di Ravenna: 600 i firmatari" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/consegnata-la-petizione-per-chiedere-tre-medici-di-famiglia-a-marina-di-ravenna-600-i-firmatari/" rel="bookmark" title="Consegnata la petizione per chiedere tre medici di famiglia a Marina di Ravenna: 600 i firmatari">Consegnata la petizione per chiedere tre medici di famiglia a Marina...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lutto-nel-presbiterio-morto-don-vittorio-santandrea/" rel="bookmark" class="td-image-wrap " title="Lutto nel presbiterio. Morto don Vittorio Santandrea" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/maxresdefault-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/maxresdefault-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lutto nel presbiterio. Morto don Vittorio Santandrea" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lutto-nel-presbiterio-morto-don-vittorio-santandrea/" rel="bookmark" title="Lutto nel presbiterio. Morto don Vittorio Santandrea">Lutto nel presbiterio. Morto don Vittorio Santandrea</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/polizia-locale-i-controlli-del-capodanno-arresti-per-spaccio-controlli-e-sanzioni/" rel="bookmark" class="td-image-wrap " title="Polizia Locale: i controlli del Capodanno, arresti per spaccio, controlli e sanzioni" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/controlli-polizia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/controlli-polizia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/controlli-polizia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Polizia Locale: i controlli del Capodanno, arresti per spaccio, controlli e sanzioni" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/polizia-locale-i-controlli-del-capodanno-arresti-per-spaccio-controlli-e-sanzioni/" rel="bookmark" title="Polizia Locale: i controlli del Capodanno, arresti per spaccio, controlli e sanzioni">Polizia Locale: i controlli del Capodanno, arresti per spaccio, controlli e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_d45" data-td_block_id="tdi_48_d45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_d45" data-td_block_id="tdi_48_d45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49_d75 td_block_template_1 ">

<style>
/* custom css */
.tdi_49_d75.td-a-rec{
					text-align: center;
				}.tdi_49_d75 .td-element-style{
					z-index: -1;
				}.tdi_49_d75.td-a-rec-img{
				    text-align: left;
				}.tdi_49_d75.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49_d75.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="wef-measure"></div><div class="fb-video" data-href="https://www.facebook.com/clinicadentalesantateresa/videos/289096272521674/?t=0" data-allowfullscreen="false" data-autoplay="false" data-width="" data-show-text="false" data-show-captions="true"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_50_b73 td_block_template_1">
<style>
/* custom css */
.tdi_50_b73.td-a-rec{
					text-align: center;
				}.tdi_50_b73 .td-element-style{
					z-index: -1;
				}.tdi_50_b73.td-a-rec-img{
				    text-align: left;
				}.tdi_50_b73.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_b73.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-44"><div class="fb-video" data-href="https://www.facebook.com/clinicadentalesantateresa/videos/289096272521674/" data-width="270" data-show-text="false">
    <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/clinicadentalesantateresa/videos/289096272521674/">
        <a class="gofollow" data-track="NDQsMCwxLDYw" href="https://www.facebook.com/facebook/videos/10153231379946729/"></a>
      </blockquote>
    </div>
  </div></div></div>
<div class="td-all-devices"><div class="a-single a-47"><div class="td-all-devices"><a class="gofollow" data-track="NDcsMCwxLDYw" href="http://www.studiodosi.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/201214_Pubblicità-300x600px.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-40"><div class="td-all-devices"><a class="gofollow" data-track="NDAsMCwxLDYw" href="www.superbonuscnaravenna.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/CNA_al_110-RaWebTV_300x300.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-46"><div class="td-all-devices"><a class="gofollow" data-track="NDYsMCwxLDYw" href="http://www.confartigianato.ra.it " target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/300pixel.jpg"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>





</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51_1cd td_block_template_1">
<style>
/* custom css */
.tdi_51_1cd.td-a-rec{
					text-align: center;
				}.tdi_51_1cd .td-element-style{
					z-index: -1;
				}.tdi_51_1cd.td-a-rec-img{
				    text-align: left;
				}.tdi_51_1cd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_1cd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>


</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53_fe0 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53_fe0" ><script>var block_tdi_53_fe0 = new tdBlock();
block_tdi_53_fe0.id = "tdi_53_fe0";
block_tdi_53_fe0.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53_fe0","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_fe0","tdc_css_class_style":"tdi_53_fe0_rand_style"}';
block_tdi_53_fe0.td_column_number = "1";
block_tdi_53_fe0.block_type = "td_block_7";
block_tdi_53_fe0.post_count = "5";
block_tdi_53_fe0.found_posts = "194";
block_tdi_53_fe0.header_color = "#";
block_tdi_53_fe0.ajax_pagination_infinite_stop = "";
block_tdi_53_fe0.max_num_pages = "39";
tdBlocksArray.push(block_tdi_53_fe0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53_fe0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/listituto-oriani-organizza-incontri-virtuali-con-i-docenti-dedicati-ai-futuri-studenti/" rel="bookmark" class="td-image-wrap " title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/listituto-oriani-organizza-incontri-virtuali-con-i-docenti-dedicati-ai-futuri-studenti/" rel="bookmark" title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti">L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T12:46:10+01:00" >28 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aran-cucine-inaugura-a-faenza-il-nuovo-punto-vendita-sfidando-la-crisi/" rel="bookmark" class="td-image-wrap " title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aran-cucine-inaugura-a-faenza-il-nuovo-punto-vendita-sfidando-la-crisi/" rel="bookmark" title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi">Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T10:00:19+01:00" >26 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-tecnopolo-ravenna-si-studia-un-nuovo-sistema-per-sanificare-gli-ambienti-contro-il-coronavirus/" rel="bookmark" class="td-image-wrap " title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-tecnopolo-ravenna-si-studia-un-nuovo-sistema-per-sanificare-gli-ambienti-contro-il-coronavirus/" rel="bookmark" title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus">Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T17:01:06+01:00" >21 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/natale-al-mercato-di-campagna-amica-fra-spesa-sospesa-strenne-e-buoni-regalo/" rel="bookmark" class="td-image-wrap " title="Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e buoni regalo" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/mecato-campagna-amica-natale-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/mecato-campagna-amica-natale-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/mecato-campagna-amica-natale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e buoni regalo" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/natale-al-mercato-di-campagna-amica-fra-spesa-sospesa-strenne-e-buoni-regalo/" rel="bookmark" title="Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e buoni regalo">Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T16:12:04+01:00" >5 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/economia-circolare-convegno-di-cna-per-analizzare-le-opportunita-di-sviluppo-delle-imprese/" rel="bookmark" class="td-image-wrap " title="Economia circolare: convegno di CNA per analizzare le opportunità di sviluppo delle imprese" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/1280px-Circular_economy_scheme_It.svg_-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/1280px-Circular_economy_scheme_It.svg_-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/1280px-Circular_economy_scheme_It.svg_-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Economia circolare: convegno di CNA per analizzare le opportunità di sviluppo delle imprese" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/economia-circolare-convegno-di-cna-per-analizzare-le-opportunita-di-sviluppo-delle-imprese/" rel="bookmark" title="Economia circolare: convegno di CNA per analizzare le opportunità di sviluppo delle imprese">Economia circolare: convegno di CNA per analizzare le opportunità di sviluppo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T10:00:13+01:00" >5 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54_fff td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54_fff" ><script>var block_tdi_54_fff = new tdBlock();
block_tdi_54_fff.id = "tdi_54_fff";
block_tdi_54_fff.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_fff","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_fff","tdc_css_class_style":"tdi_54_fff_rand_style"}';
block_tdi_54_fff.td_column_number = "1";
block_tdi_54_fff.block_type = "td_block_7";
block_tdi_54_fff.post_count = "5";
block_tdi_54_fff.found_posts = "23326";
block_tdi_54_fff.header_color = "#";
block_tdi_54_fff.ajax_pagination_infinite_stop = "";
block_tdi_54_fff.max_num_pages = "4666";
tdBlocksArray.push(block_tdi_54_fff);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54_fff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/" rel="bookmark" class="td-image-wrap " title="Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Aleksa-Batak-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-superlega-il-2021-della-consar-comincia-in-calabria-con-la-sfida-alla-sorprendente-callipo/" rel="bookmark" title="Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la sfida alla sorprendente Callipo">Volley: SuperLega. Il 2021 della Consar comincia in Calabria con la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T14:23:39+01:00" >2 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/e-thomas-il-primo-bambino-nato-a-faenza/" rel="bookmark" class="td-image-wrap " title="È Thomas il primo bambino nato a Faenza" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/IMG-20210102-WA0001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="È Thomas il primo bambino nato a Faenza" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/e-thomas-il-primo-bambino-nato-a-faenza/" rel="bookmark" title="È Thomas il primo bambino nato a Faenza">È Thomas il primo bambino nato a Faenza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T14:20:26+01:00" >2 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/in-trasferta-a-forli-per-rubare-scarpe-arrestate-due-ragazze-e-denunciati-tre-complici/" rel="bookmark" class="td-image-wrap " title="In trasferta a Forlì per rubare scarpe: arrestate due ragazze e denunciati tre complici" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/furto-globo-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/furto-globo-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/furto-globo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="In trasferta a Forlì per rubare scarpe: arrestate due ragazze e denunciati tre complici" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/in-trasferta-a-forli-per-rubare-scarpe-arrestate-due-ragazze-e-denunciati-tre-complici/" rel="bookmark" title="In trasferta a Forlì per rubare scarpe: arrestate due ragazze e denunciati tre complici">In trasferta a Forlì per rubare scarpe: arrestate due ragazze e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T13:10:41+01:00" >2 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/approvati-lavori-al-tetto-della-scuola-gaudenzi-lavori-anche-in-altri-istituti/" rel="bookmark" class="td-image-wrap " title="Approvati lavori al tetto della scuola Gaudenzi. Lavori anche in altri istituti" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/piazzadelpopoloravenna_1543588125-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/piazzadelpopoloravenna_1543588125-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/piazzadelpopoloravenna_1543588125-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Approvati lavori al tetto della scuola Gaudenzi. Lavori anche in altri istituti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/approvati-lavori-al-tetto-della-scuola-gaudenzi-lavori-anche-in-altri-istituti/" rel="bookmark" title="Approvati lavori al tetto della scuola Gaudenzi. Lavori anche in altri istituti">Approvati lavori al tetto della scuola Gaudenzi. Lavori anche in altri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T12:32:13+01:00" >2 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-il-cordoglio-per-la-scomparsa-di-arrigo-antonellini/" rel="bookmark" class="td-image-wrap " title="Unione: Il cordoglio per la scomparsa di Arrigo Antonellini" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Copia-di-Copia-di-Copia-di-Necro-per-sito-1-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/Copia-di-Copia-di-Copia-di-Necro-per-sito-1-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/Copia-di-Copia-di-Copia-di-Necro-per-sito-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Unione: Il cordoglio per la scomparsa di Arrigo Antonellini" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-il-cordoglio-per-la-scomparsa-di-arrigo-antonellini/" rel="bookmark" title="Unione: Il cordoglio per la scomparsa di Arrigo Antonellini">Unione: Il cordoglio per la scomparsa di Arrigo Antonellini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T12:27:07+01:00" >2 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55_077 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_077" ><div class="td-block-title-wrap"></div><div id=tdi_55_077 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55_077"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55_077">
				<input id="tdi_55_077" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_55_077"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55_077">
					<span class="td-big-degrees">8.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">9.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56_7f0 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56_7f0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">13617</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">10856</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">8560</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">7430</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">5896</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">5229</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5204</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sport-di-base-e-centri-estivi-quale-futuro-e-quali-soluzioni-un-incontro-in-diretta-streaming/" rel="bookmark" class="td-image-wrap " title="&#8220;Sport di base e centri estivi, quale futuro e quali soluzioni?&#8221; Un incontro in diretta streaming" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/bambini-aperto-idee-giochi-palla-insieme-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/bambini-aperto-idee-giochi-palla-insieme-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/bambini-aperto-idee-giochi-palla-insieme-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;Sport di base e centri estivi, quale futuro e quali soluzioni?&#8221; Un incontro in diretta streaming" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sport-di-base-e-centri-estivi-quale-futuro-e-quali-soluzioni-un-incontro-in-diretta-streaming/" rel="bookmark" title="&#8220;Sport di base e centri estivi, quale futuro e quali soluzioni?&#8221; Un incontro in diretta streaming">&#8220;Sport di base e centri estivi, quale futuro e quali soluzioni?&#8221;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T10:17:41+02:00" >8 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-un-turno-infrasettimanale-dal-profumo-di-alta-classifica-tra-ravenna-fc-e-triestina/" rel="bookmark" class="td-image-wrap " title="Calcio: Un turno infrasettimanale dal profumo di alta classifica tra Ravenna FC e Triestina" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/01/lelj-ternana-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/01/lelj-ternana-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/lelj-ternana-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Calcio: Un turno infrasettimanale dal profumo di alta classifica tra Ravenna FC e Triestina" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-un-turno-infrasettimanale-dal-profumo-di-alta-classifica-tra-ravenna-fc-e-triestina/" rel="bookmark" title="Calcio: Un turno infrasettimanale dal profumo di alta classifica tra Ravenna FC e Triestina">Calcio: Un turno infrasettimanale dal profumo di alta classifica tra Ravenna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T22:40:45+01:00" >21 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5ff07cede338e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[7,44.6],"today_humidity":93,"today_wind_speed":[1.5,0.9],"today_min":[6,42.8],"today_max":[8.9,48],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1609599600,"day_name":"Sab","day_temp":[10,51],"owm_day_index":0},{"timestamp":1609632000,"day_name":"Dom","day_temp":[11,52],"owm_day_index":3},{"timestamp":1609718400,"day_name":"Lun","day_temp":[9,48],"owm_day_index":11},{"timestamp":1609804800,"day_name":"Mar","day_temp":[7,45],"owm_day_index":19},{"timestamp":1609891200,"day_name":"Mer","day_temp":[9,48],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55_077","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[8.8,47.8],"today_humidity":93,"today_wind_speed":[1,0.6],"today_min":[8,46.4],"today_max":[9.4,49],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1609599600,"day_name":"Sab","day_temp":[10,51],"owm_day_index":0},{"timestamp":1609632000,"day_name":"Dom","day_temp":[11,52],"owm_day_index":3},{"timestamp":1609718400,"day_name":"Lun","day_temp":[9,48],"owm_day_index":11},{"timestamp":1609804800,"day_name":"Mar","day_temp":[7,45],"owm_day_index":19},{"timestamp":1609891200,"day_name":"Mer","day_temp":[9,48],"owm_day_index":27}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.020 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-02 15:02:21 -->

<!-- Compression = gzip -->