<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
    <title>Vincenzo Maenza nella Hall of Fame del CONI - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vincenzo Maenza nella Hall of Fame del CONI - Ravenna Web Tv" />
	<meta property="og:description" content="Vincenzo Maenza, due ori Olimpici (Los Angeles 1984 e Seoul 1988) e un argento (Barcellona 1992), è entrato nella Walk of Fame del Coni. Lo svelamento della targa è avvenuto nei giorni scorsi. Insieme a Maenza sono stati nominati Paolo Bettini, Paolo Rossi, Alessandro Andre e Gabriella Paruzzi. L’ingresso nella Hall of Fame di Vincenzo [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2021-07-10T06:35:27+00:00" />
	<meta property="article:modified_time" content="2021-07-09T21:44:44+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n.jpeg" />
	<meta property="og:image:width" content="828" />
	<meta property="og:image:height" content="572" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Lega" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ravennawebtv.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n.jpeg","contentUrl":"https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n.jpeg","width":828,"height":572,"caption":"La foto pubblicata dalla Federazione Italiana Judo Lotta Karate Arti Marziali"},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/#webpage","url":"https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/","name":"Vincenzo Maenza nella Hall of Fame del CONI - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/#primaryimage"},"datePublished":"2021-07-10T06:35:27+00:00","dateModified":"2021-07-09T21:44:44+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ravennawebtv.it/"},{"@type":"ListItem","position":2,"name":"Vincenzo Maenza nella Hall of Fame del CONI"}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73","name":"Lega","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","contentUrl":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Lega"},"url":"https://www.ravennawebtv.it/author/lega/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Vincenzo Maenza nella Hall of Fame del CONI Feed dei commenti" href="https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/295883" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=295883' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvincenzo-maenza-nella-hall-of-fame-del-coni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvincenzo-maenza-nella-hall-of-fame-del-coni%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0068e0c8e9","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"0068e0c8e9","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"0068e0c8e9","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":295883};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sport/faenza/",
                    "name": "Faenza"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/",
                    "name": "Vincenzo Maenza nella Hall of Fame del CONI"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-295883 single-format-standard td-standard-pack vincenzo-maenza-nella-hall-of-fame-del-coni global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                10 Luglio, 2021 - 9:23 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
<li id="menu-item-291381" class="amministrative menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291381"><a href="https://www.ravennawebtv.it/category/amm-2021/">Amministrative Ravenna 2021</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="220" height="55"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "13123";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "3281";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-autovelox-sulla-cervese-a-tantlon/" rel="bookmark" class="td-image-wrap " title="Nuovo autovelox sulla &#8220;Cervese&#8221; a Tantlon" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo autovelox sulla &#8220;Cervese&#8221; a Tantlon" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-autovelox-sulla-cervese-a-tantlon/" rel="bookmark" title="Nuovo autovelox sulla &#8220;Cervese&#8221; a Tantlon">Nuovo autovelox sulla &#8220;Cervese&#8221; a Tantlon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/danni-da-cinghiali-coldiretti-incontra-il-prefetto/" rel="bookmark" class="td-image-wrap " title="Danni da cinghiali: Coldiretti incontra il Prefetto" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Danni da cinghiali: Coldiretti incontra il Prefetto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/danni-da-cinghiali-coldiretti-incontra-il-prefetto/" rel="bookmark" title="Danni da cinghiali: Coldiretti incontra il Prefetto">Danni da cinghiali: Coldiretti incontra il Prefetto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-di-dante-eco-lido-allinsegna-della-natura-gazebo-informativo-alla-bassona-della-pro-loco-e-dei-volontari-per-la-tutela-dellavifauna/" rel="bookmark" class="td-image-wrap " title="Lido di Dante: “eco-lido” all’insegna della natura. Gazebo informativo alla Bassona della Pro Loco e dei volontari per la tutela dell’avifauna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/2021_07_09_fratini-Lido_Dante_ph-Lucia-Lacchini6-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/2021_07_09_fratini-Lido_Dante_ph-Lucia-Lacchini6-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/2021_07_09_fratini-Lido_Dante_ph-Lucia-Lacchini6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lido di Dante: “eco-lido” all’insegna della natura. Gazebo informativo alla Bassona della Pro Loco e dei volontari per la tutela dell’avifauna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-di-dante-eco-lido-allinsegna-della-natura-gazebo-informativo-alla-bassona-della-pro-loco-e-dei-volontari-per-la-tutela-dellavifauna/" rel="bookmark" title="Lido di Dante: “eco-lido” all’insegna della natura. Gazebo informativo alla Bassona della Pro Loco e dei volontari per la tutela dell’avifauna">Lido di Dante: “eco-lido” all’insegna della natura. Gazebo informativo alla Bassona&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ordinanza-dellautorita-portuale-chiuse-le-dighe-foranee-nord-e-sud-nella-serata-della-finale-di-calcio-degli-europei/" rel="bookmark" class="td-image-wrap " title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ordinanza-dellautorita-portuale-chiuse-le-dighe-foranee-nord-e-sud-nella-serata-della-finale-di-calcio-degli-europei/" rel="bookmark" title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei">Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "5480";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1370";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_8" data-td_block_id="tdi_5" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-ravenna-festival-omaggio-a-stravinskij-a-50-anni-da-morte/" rel="bookmark" class="td-image-wrap " title="A Ravenna Festival omaggio a Stravinskij a 50 anni da morte" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/ravenna-fstival-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/ravenna-fstival-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/ravenna-fstival-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Ravenna Festival omaggio a Stravinskij a 50 anni da morte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-ravenna-festival-omaggio-a-stravinskij-a-50-anni-da-morte/" rel="bookmark" title="A Ravenna Festival omaggio a Stravinskij a 50 anni da morte">A Ravenna Festival omaggio a Stravinskij a 50 anni da morte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/piazza-san-francesco-ospita-il-ritratto-di-dante-piu-grande-del-mondo-e-chiunque-potra-avere-un-pezzo-dellopera/" rel="bookmark" class="td-image-wrap " title="Piazza San Francesco ospita il ritratto di Dante più grande del mondo: e chiunque potrà avere un pezzo dell&#8217;opera" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-19-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-19-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piazza San Francesco ospita il ritratto di Dante più grande del mondo: e chiunque potrà avere un pezzo dell&#8217;opera" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/piazza-san-francesco-ospita-il-ritratto-di-dante-piu-grande-del-mondo-e-chiunque-potra-avere-un-pezzo-dellopera/" rel="bookmark" title="Piazza San Francesco ospita il ritratto di Dante più grande del mondo: e chiunque potrà avere un pezzo dell&#8217;opera">Piazza San Francesco ospita il ritratto di Dante più grande del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-mei-dedicato-a-rino-gaetano-a-40-anni-dalla-morte/" rel="bookmark" class="td-image-wrap " title="Il Mei dedicato a Rino Gaetano a 40 anni dalla morte" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Rino_gaetano_2-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Rino_gaetano_2-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Rino_gaetano_2-300x207.jpeg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Rino_gaetano_2-610x420.jpeg 610w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Rino_gaetano_2-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Rino_gaetano_2.jpeg 665w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Mei dedicato a Rino Gaetano a 40 anni dalla morte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-mei-dedicato-a-rino-gaetano-a-40-anni-dalla-morte/" rel="bookmark" title="Il Mei dedicato a Rino Gaetano a 40 anni dalla morte">Il Mei dedicato a Rino Gaetano a 40 anni dalla morte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-young-musicians-european-orchestra-in-concerto-allabbazia-di-casola-valsenio/" rel="bookmark" class="td-image-wrap " title="La Young Musicians European Orchestra in concerto all’Abbazia di Casola Valsenio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/volantino-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/volantino-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/volantino-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Young Musicians European Orchestra in concerto all’Abbazia di Casola Valsenio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-young-musicians-european-orchestra-in-concerto-allabbazia-di-casola-valsenio/" rel="bookmark" title="La Young Musicians European Orchestra in concerto all’Abbazia di Casola Valsenio">La Young Musicians European Orchestra in concerto all’Abbazia di Casola Valsenio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "3351";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "838";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bando-colabora-2021-aperta-la-call-per-startup-e-aspiranti-imprenditori/" rel="bookmark" class="td-image-wrap " title="Bando CoLABoRA 2021: aperta la call per startup e aspiranti imprenditori" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-09-alle-14.34.32-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-09-alle-14.34.32-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-09-alle-14.34.32-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bando CoLABoRA 2021: aperta la call per startup e aspiranti imprenditori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bando-colabora-2021-aperta-la-call-per-startup-e-aspiranti-imprenditori/" rel="bookmark" title="Bando CoLABoRA 2021: aperta la call per startup e aspiranti imprenditori">Bando CoLABoRA 2021: aperta la call per startup e aspiranti imprenditori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-sindacalisti-della-flai-cgil-nelle-campagne-ravennati/" rel="bookmark" class="td-image-wrap " title="I sindacalisti della Flai Cgil nelle campagne ravennati" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/progettoflai_ok-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/progettoflai_ok-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/progettoflai_ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I sindacalisti della Flai Cgil nelle campagne ravennati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-sindacalisti-della-flai-cgil-nelle-campagne-ravennati/" rel="bookmark" title="I sindacalisti della Flai Cgil nelle campagne ravennati">I sindacalisti della Flai Cgil nelle campagne ravennati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-bagno-albatros-di-lido-di-classe-ha-una-nuova-gestione-sport-e-cucina-ecco-le-novita/" rel="bookmark" class="td-image-wrap " title="Il bagno Albatros di Lido di Classe ha una nuova gestione: sport e cucina, ecco le novità" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/albatros1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/albatros1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/albatros1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il bagno Albatros di Lido di Classe ha una nuova gestione: sport e cucina, ecco le novità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-bagno-albatros-di-lido-di-classe-ha-una-nuova-gestione-sport-e-cucina-ecco-le-novita/" rel="bookmark" title="Il bagno Albatros di Lido di Classe ha una nuova gestione: sport e cucina, ecco le novità">Il bagno Albatros di Lido di Classe ha una nuova gestione:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/materiali-compositi-aerospazio-aviazione-sviluppo-e-soluzioni-innovative-importante-convegno-a-faenza/" rel="bookmark" class="td-image-wrap " title="Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a Faenza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/convegno-aerospazio-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/convegno-aerospazio-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/convegno-aerospazio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a Faenza" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/materiali-compositi-aerospazio-aviazione-sviluppo-e-soluzioni-innovative-importante-convegno-a-faenza/" rel="bookmark" title="Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a Faenza">Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "3402";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "851";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/amministrative-mingozzi-a-donati-prima-di-parlare-di-universita-informati/" rel="bookmark" class="td-image-wrap " title="Amministrative: Mingozzi (Pri) a Donati &#8220;Prima di parlare di Università informati&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-19-alle-13.52.13-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-19-alle-13.52.13-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-19-alle-13.52.13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Amministrative: Mingozzi (Pri) a Donati &#8220;Prima di parlare di Università informati&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/amministrative-mingozzi-a-donati-prima-di-parlare-di-universita-informati/" rel="bookmark" title="Amministrative: Mingozzi (Pri) a Donati &#8220;Prima di parlare di Università informati&#8221;">Amministrative: Mingozzi (Pri) a Donati &#8220;Prima di parlare di Università informati&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-degrado-e-sporcizia-in-fondo-a-via-argirocastro/" rel="bookmark" class="td-image-wrap " title="Ancisi (LpRa): Degrado e sporcizia  in fondo a via Argirocastro" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Area-verde-selvaggia-in-proprietà-comunale-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Area-verde-selvaggia-in-proprietà-comunale-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Area-verde-selvaggia-in-proprietà-comunale-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi (LpRa): Degrado e sporcizia  in fondo a via Argirocastro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-degrado-e-sporcizia-in-fondo-a-via-argirocastro/" rel="bookmark" title="Ancisi (LpRa): Degrado e sporcizia  in fondo a via Argirocastro">Ancisi (LpRa): Degrado e sporcizia  in fondo a via Argirocastro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bertolino-acdiscarica-anche-a-borgo-masotti-raccolta-differenziata-da-rivedere/" rel="bookmark" class="td-image-wrap " title="Bertolino (AC):Discarica anche a Borgo Masotti. Raccolta differenziata da rivedere" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/IMG-20210706-WA0010-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/IMG-20210706-WA0010-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/IMG-20210706-WA0010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bertolino (AC):Discarica anche a Borgo Masotti. Raccolta differenziata da rivedere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bertolino-acdiscarica-anche-a-borgo-masotti-raccolta-differenziata-da-rivedere/" rel="bookmark" title="Bertolino (AC):Discarica anche a Borgo Masotti. Raccolta differenziata da rivedere">Bertolino (AC):Discarica anche a Borgo Masotti. Raccolta differenziata da rivedere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/amministrative-potere-al-popolo-presenta-propria-lista-e-candida-alla-carica-di-sindaco-gianfanco-santini/" rel="bookmark" class="td-image-wrap " title="Amministrative: Potere al Popolo presenta propria lista e candida alla carica di sindaco Gianfanco Santini" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/potere-al-popolo-gianfranco-santini-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/potere-al-popolo-gianfranco-santini-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/potere-al-popolo-gianfranco-santini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Amministrative: Potere al Popolo presenta propria lista e candida alla carica di sindaco Gianfanco Santini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/amministrative-potere-al-popolo-presenta-propria-lista-e-candida-alla-carica-di-sindaco-gianfanco-santini/" rel="bookmark" title="Amministrative: Potere al Popolo presenta propria lista e candida alla carica di sindaco Gianfanco Santini">Amministrative: Potere al Popolo presenta propria lista e candida alla carica&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "4";
block_tdi_17.found_posts = "1812";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "453";
tdBlocksArray.push(block_tdi_17);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17" id="tdi_18" data-td_block_id="tdi_17" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_19" data-td_block_id="tdi_17" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_20" data-td_block_id="tdi_17" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ammissione-al-cofinanziamento-ministeriale-per-lo-studentato-di-viale-farini/" rel="bookmark" class="td-image-wrap " title="Ammissione al cofinanziamento ministeriale per lo studentato di viale Farini" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/studentessa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/studentessa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/studentessa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ammissione al cofinanziamento ministeriale per lo studentato di viale Farini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ammissione-al-cofinanziamento-ministeriale-per-lo-studentato-di-viale-farini/" rel="bookmark" title="Ammissione al cofinanziamento ministeriale per lo studentato di viale Farini">Ammissione al cofinanziamento ministeriale per lo studentato di viale Farini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/due-nuovi-vini-realizzati-al-persolino-strocchi-di-faenza-il-gentil-rose-e-lalbana-secco/" rel="bookmark" class="td-image-wrap " title="Due nuovi vini realizzati al Persolino Strocchi di Faenza: il Gentil Rose e l’Albana Secco" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/persolino-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/persolino-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/persolino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Due nuovi vini realizzati al Persolino Strocchi di Faenza: il Gentil Rose e l’Albana Secco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/due-nuovi-vini-realizzati-al-persolino-strocchi-di-faenza-il-gentil-rose-e-lalbana-secco/" rel="bookmark" title="Due nuovi vini realizzati al Persolino Strocchi di Faenza: il Gentil Rose e l’Albana Secco">Due nuovi vini realizzati al Persolino Strocchi di Faenza: il Gentil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-sindaco-michele-de-pascale-castiglione-di-ravenna-la-prima-classe-della-scuola-primaria-si-fara/" rel="bookmark" class="td-image-wrap " title="Il sindaco Michele de Pascale: “Castiglione di Ravenna, la prima classe della scuola primaria si farà&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/FotoSindacoDePasquale-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/FotoSindacoDePasquale-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/FotoSindacoDePasquale-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il sindaco Michele de Pascale: “Castiglione di Ravenna, la prima classe della scuola primaria si farà&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-sindaco-michele-de-pascale-castiglione-di-ravenna-la-prima-classe-della-scuola-primaria-si-fara/" rel="bookmark" title="Il sindaco Michele de Pascale: “Castiglione di Ravenna, la prima classe della scuola primaria si farà&#8221;">Il sindaco Michele de Pascale: “Castiglione di Ravenna, la prima classe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tutti-i-bambini-e-le-bambine-vanno-a-scuola-in-corso-la-raccolta-solidale-di-materiale-scolastico/" rel="bookmark" class="td-image-wrap " title="&#8220;Tutti i bambini e le bambine vanno a scuola&#8221;: in corso la raccolta solidale di materiale scolastico" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-03-alle-13.48.59-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-03-alle-13.48.59-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Schermata-2020-09-03-alle-13.48.59-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Tutti i bambini e le bambine vanno a scuola&#8221;: in corso la raccolta solidale di materiale scolastico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tutti-i-bambini-e-le-bambine-vanno-a-scuola-in-corso-la-raccolta-solidale-di-materiale-scolastico/" rel="bookmark" title="&#8220;Tutti i bambini e le bambine vanno a scuola&#8221;: in corso la raccolta solidale di materiale scolastico">&#8220;Tutti i bambini e le bambine vanno a scuola&#8221;: in corso&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "4";
block_tdi_21.found_posts = "3192";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "798";
tdBlocksArray.push(block_tdi_21);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_24" data-td_block_id="tdi_21" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezione-del-nuovo-coordinamento-alla-casa-delle-donne-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Elezione del nuovo coordinamento alla Casa delle donne di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Schermata-2019-01-30-alle-11.38.31-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Schermata-2019-01-30-alle-11.38.31-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/Schermata-2019-01-30-alle-11.38.31-300x208.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/Schermata-2019-01-30-alle-11.38.31-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/Schermata-2019-01-30-alle-11.38.31-696x482.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/Schermata-2019-01-30-alle-11.38.31-606x420.png 606w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/Schermata-2019-01-30-alle-11.38.31.png 730w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elezione del nuovo coordinamento alla Casa delle donne di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezione-del-nuovo-coordinamento-alla-casa-delle-donne-di-ravenna/" rel="bookmark" title="Elezione del nuovo coordinamento alla Casa delle donne di Ravenna">Elezione del nuovo coordinamento alla Casa delle donne di Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-patto-di-collaborazione-a-massa-castello-in-memoria-di-elisa-bravi/" rel="bookmark" class="td-image-wrap " title="Un patto di collaborazione a Massa Castello in memoria di Elisa Bravi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Il-giglio-per-Elisa-Bravi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/Il-giglio-per-Elisa-Bravi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/Il-giglio-per-Elisa-Bravi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un patto di collaborazione a Massa Castello in memoria di Elisa Bravi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-patto-di-collaborazione-a-massa-castello-in-memoria-di-elisa-bravi/" rel="bookmark" title="Un patto di collaborazione a Massa Castello in memoria di Elisa Bravi">Un patto di collaborazione a Massa Castello in memoria di Elisa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confartigianato-dona-un-pulmino-alla-casa-famiglia-della-comunita-papa-gionni-xxiii/" rel="bookmark" class="td-image-wrap " title="Confartigianato dona un pulmino alla casa famiglia della Comunità Papa Giovanni XXIII" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-09-alle-14.53.38-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-09-alle-14.53.38-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-09-alle-14.53.38-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confartigianato dona un pulmino alla casa famiglia della Comunità Papa Giovanni XXIII" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confartigianato-dona-un-pulmino-alla-casa-famiglia-della-comunita-papa-gionni-xxiii/" rel="bookmark" title="Confartigianato dona un pulmino alla casa famiglia della Comunità Papa Giovanni XXIII">Confartigianato dona un pulmino alla casa famiglia della Comunità Papa Giovanni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-villa-orestina-il-primo-degli-eventi-dedicati-dalla-citta-al-mondo-sociosanitario/" rel="bookmark" class="td-image-wrap " title="A Villa Orestina il primo degli eventi dedicati dalla città al mondo sociosanitario" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/20210708_204941-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/20210708_204941-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/20210708_204941-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Villa Orestina il primo degli eventi dedicati dalla città al mondo sociosanitario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-villa-orestina-il-primo-degli-eventi-dedicati-dalla-citta-al-mondo-sociosanitario/" rel="bookmark" title="A Villa Orestina il primo degli eventi dedicati dalla città al mondo sociosanitario">A Villa Orestina il primo degli eventi dedicati dalla città al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" ><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "4";
block_tdi_25.found_posts = "4290";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "1073";
tdBlocksArray.push(block_tdi_25);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25" id="tdi_26" data-td_block_id="tdi_25" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_27" data-td_block_id="tdi_25" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_28" data-td_block_id="tdi_25" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/" rel="bookmark" class="td-image-wrap " title="Vincenzo Maenza nella Hall of Fame del CONI" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-300x207.jpeg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-768x531.jpeg 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-696x481.jpeg 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-608x420.jpeg 608w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n.jpeg 828w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vincenzo Maenza nella Hall of Fame del CONI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/" rel="bookmark" title="Vincenzo Maenza nella Hall of Fame del CONI">Vincenzo Maenza nella Hall of Fame del CONI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-sindaco-daniele-bassi-incontra-filippo-baroncini-campione-italiano-di-ciclismo-a-cronometro-under-23/" rel="bookmark" class="td-image-wrap " title="Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Lincontro-con-Filippo-Baroncini-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Lincontro-con-Filippo-Baroncini-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Lincontro-con-Filippo-Baroncini-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-sindaco-daniele-bassi-incontra-filippo-baroncini-campione-italiano-di-ciclismo-a-cronometro-under-23/" rel="bookmark" title="Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23">Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-ravenna-fc-andrea-grammatica-nuovo-direttore-area-tecnica/" rel="bookmark" class="td-image-wrap " title="Calcio: Ravenna FC, Andrea Grammatica nuovo Direttore Area Tecnica" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Andrea-Grammatica-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Andrea-Grammatica-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Andrea-Grammatica-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calcio: Ravenna FC, Andrea Grammatica nuovo Direttore Area Tecnica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-ravenna-fc-andrea-grammatica-nuovo-direttore-area-tecnica/" rel="bookmark" title="Calcio: Ravenna FC, Andrea Grammatica nuovo Direttore Area Tecnica">Calcio: Ravenna FC, Andrea Grammatica nuovo Direttore Area Tecnica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dalla-macedonia-del-nord-arriva-alla-consar-aleksandar-ljaftov/" rel="bookmark" class="td-image-wrap " title="Dalla Macedonia del Nord arriva alla Consar Aleksandar Ljaftov" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Aleksandar-Ljaftov-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Aleksandar-Ljaftov-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Aleksandar-Ljaftov-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dalla Macedonia del Nord arriva alla Consar Aleksandar Ljaftov" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dalla-macedonia-del-nord-arriva-alla-consar-aleksandar-ljaftov/" rel="bookmark" title="Dalla Macedonia del Nord arriva alla Consar Aleksandar Ljaftov">Dalla Macedonia del Nord arriva alla Consar Aleksandar Ljaftov</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29" ><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_mega_menu";
block_tdi_29.post_count = "4";
block_tdi_29.found_posts = "1090";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "273";
tdBlocksArray.push(block_tdi_29);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mosaico-di-notte-e-ravenna-bella-di-sera-i-prossimi-appuntamenti/" rel="bookmark" class="td-image-wrap " title="Mosaico di Notte e Ravenna Bella di Sera: i prossimi appuntamenti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/21-07-08-Thomas-Cavuoto-Ravenna-bella-di-sera-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/21-07-08-Thomas-Cavuoto-Ravenna-bella-di-sera-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/21-07-08-Thomas-Cavuoto-Ravenna-bella-di-sera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mosaico di Notte e Ravenna Bella di Sera: i prossimi appuntamenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mosaico-di-notte-e-ravenna-bella-di-sera-i-prossimi-appuntamenti/" rel="bookmark" title="Mosaico di Notte e Ravenna Bella di Sera: i prossimi appuntamenti">Mosaico di Notte e Ravenna Bella di Sera: i prossimi appuntamenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turismo-if-presenta-il-bilancio-nel-2021-salto-di-qualita-nellattivita-di-commercializzazione/" rel="bookmark" class="td-image-wrap " title="Turismo, IF presenta il bilancio: &#8220;Nel 2021 salto di qualità nell’attività di commercializzazione&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Cicloturismo-Terre-di-Faenza-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Cicloturismo-Terre-di-Faenza-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Cicloturismo-Terre-di-Faenza-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo, IF presenta il bilancio: &#8220;Nel 2021 salto di qualità nell’attività di commercializzazione&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turismo-if-presenta-il-bilancio-nel-2021-salto-di-qualita-nellattivita-di-commercializzazione/" rel="bookmark" title="Turismo, IF presenta il bilancio: &#8220;Nel 2021 salto di qualità nell’attività di commercializzazione&#8221;">Turismo, IF presenta il bilancio: &#8220;Nel 2021 salto di qualità nell’attività&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tornano-i-turisti-a-ravenna-san-vitale-e-la-tomba-di-dante-i-monumenti-preferiti-davggiatori/" rel="bookmark" class="td-image-wrap " title="Tornano i turisti a Ravenna: San Vitale e la Tomba di Dante i monumenti preferiti dai viaggiatori" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-06-alle-15.14.08-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-06-alle-15.14.08-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-06-alle-15.14.08-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tornano i turisti a Ravenna: San Vitale e la Tomba di Dante i monumenti preferiti dai viaggiatori" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tornano-i-turisti-a-ravenna-san-vitale-e-la-tomba-di-dante-i-monumenti-preferiti-davggiatori/" rel="bookmark" title="Tornano i turisti a Ravenna: San Vitale e la Tomba di Dante i monumenti preferiti dai viaggiatori">Tornano i turisti a Ravenna: San Vitale e la Tomba di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-romagna-e-faenza-in-un-video-promozionale-di-enit-tel-aviv-50-mila-visualizzazioni-solo-per-il-teaser/" rel="bookmark" class="td-image-wrap " title="La Romagna e Faenza in un video promozionale di Enit Tel Aviv: 50 mila visualizzazioni solo per il teaser" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/DSCF4250-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/DSCF4250-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/DSCF4250-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Romagna e Faenza in un video promozionale di Enit Tel Aviv: 50 mila visualizzazioni solo per il teaser" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-romagna-e-faenza-in-un-video-promozionale-di-enit-tel-aviv-50-mila-visualizzazioni-solo-per-il-teaser/" rel="bookmark" title="La Romagna e Faenza in un video promozionale di Enit Tel Aviv: 50 mila visualizzazioni solo per il teaser">La Romagna e Faenza in un video promozionale di Enit Tel&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" ><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "3";
block_tdi_33.block_type = "td_block_mega_menu";
block_tdi_33.post_count = "4";
block_tdi_33.found_posts = "16374";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "4094";
tdBlocksArray.push(block_tdi_33);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33" id="tdi_34" data-td_block_id="tdi_33" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_35" data-td_block_id="tdi_33" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_36" data-td_block_id="tdi_33" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_37" data-td_block_id="tdi_33" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_38" data-td_block_id="tdi_33" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_39" data-td_block_id="tdi_33" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_40" data-td_block_id="tdi_33" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_41" data-td_block_id="tdi_33" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_42" data-td_block_id="tdi_33" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/danni-da-cinghiali-coldiretti-incontra-il-prefetto/" rel="bookmark" class="td-image-wrap " title="Danni da cinghiali: Coldiretti incontra il Prefetto" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Danni da cinghiali: Coldiretti incontra il Prefetto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/danni-da-cinghiali-coldiretti-incontra-il-prefetto/" rel="bookmark" title="Danni da cinghiali: Coldiretti incontra il Prefetto">Danni da cinghiali: Coldiretti incontra il Prefetto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/" rel="bookmark" class="td-image-wrap " title="Vincenzo Maenza nella Hall of Fame del CONI" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-300x207.jpeg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-768x531.jpeg 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-696x481.jpeg 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-608x420.jpeg 608w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n.jpeg 828w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vincenzo Maenza nella Hall of Fame del CONI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/" rel="bookmark" title="Vincenzo Maenza nella Hall of Fame del CONI">Vincenzo Maenza nella Hall of Fame del CONI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ordinanza-dellautorita-portuale-chiuse-le-dighe-foranee-nord-e-sud-nella-serata-della-finale-di-calcio-degli-europei/" rel="bookmark" class="td-image-wrap " title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ordinanza-dellautorita-portuale-chiuse-le-dighe-foranee-nord-e-sud-nella-serata-della-finale-di-calcio-degli-europei/" rel="bookmark" title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei">Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-ravenna-festival-omaggio-a-stravinskij-a-50-anni-da-morte/" rel="bookmark" class="td-image-wrap " title="A Ravenna Festival omaggio a Stravinskij a 50 anni da morte" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/ravenna-fstival-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/ravenna-fstival-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/ravenna-fstival-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Ravenna Festival omaggio a Stravinskij a 50 anni da morte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-ravenna-festival-omaggio-a-stravinskij-a-50-anni-da-morte/" rel="bookmark" title="A Ravenna Festival omaggio a Stravinskij a 50 anni da morte">A Ravenna Festival omaggio a Stravinskij a 50 anni da morte</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43 td_block_template_1">
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: left;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a class="gofollow" data-track="OCwwLDEsNjA=" href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>
<br><div class="td-all-devices"><div class="a-single a-59"><div class="td-all-devices"><a class="gofollow" data-track="NTksMCwxLDYw" href="https://www.facebook.com/103075903062141/videos/164848372298588" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/spiaggiati.png"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-295883" class="post-295883 post type-post status-publish format-standard has-post-thumbnail category-faenza category-faenza-web-tv category-sport category-sport-faenza-web-tv tag-coni tag-hall-of-fame tag-lotta tag-sport tag-vincenzo-maenza tag-walk-of-fame" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ravennawebtv.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Faenza" class="entry-crumb" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vincenzo Maenza nella Hall of Fame del CONI</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#f29b54; color:#fff; border-color:#f29b54;" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Vincenzo Maenza nella Hall of Fame del CONI</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/lega/">Lega</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-10T08:35:27+02:00" >10 Luglio 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-295883">21</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fvincenzo-maenza-nella-hall-of-fame-del-coni%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vincenzo+Maenza+nella+Hall+of+Fame+del+CONI&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvincenzo-maenza-nella-hall-of-fame-del-coni%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n.jpeg&description=Vincenzo+Maenza+nella+Hall+of+Fame+del+CONI" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Vincenzo+Maenza+nella+Hall+of+Fame+del+CONI %0A%0A https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/&text=Vincenzo+Maenza+nella+Hall+of+Fame+del+CONI" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/&title=Vincenzo+Maenza+nella+Hall+of+Fame+del+CONI" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vincenzo Maenza nella Hall of Fame del CONI&body=https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><a href="https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n.jpeg" data-caption="La foto pubblicata dalla Federazione Italiana Judo Lotta Karate Arti Marziali"><img width="696" height="481" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-696x481.jpeg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-696x481.jpeg 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-300x207.jpeg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-768x531.jpeg 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-608x420.jpeg 608w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n.jpeg 828w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="213333146_172060958309418_1707977098031751166_n"/></a><figcaption class="wp-caption-text">La foto pubblicata dalla Federazione Italiana Judo Lotta Karate Arti Marziali</figcaption></figure></div>
            <div id="fb-root"></div>
<p class="p1" style="text-align: justify;">Vincenzo Maenza, due ori Olimpici (Los Angeles 1984 e Seoul 1988) e un argento (Barcellona 1992), è entrato nella Walk of Fame del Coni. Lo svelamento della targa è avvenuto nei giorni scorsi. Insieme a Maenza sono stati nominati Paolo Bettini, Paolo Rossi, Alessandro Andre e Gabriella Paruzzi. L’ingresso nella Hall of Fame di Vincenzo Maenza arriva a quasi 30 anni dall’ultima medaglia olimpica. L’ex lottatore, che oggi gestisce un centro di personal training, nella sua carriera è stato inoltreo per due volte Campione Mondiale (1982 e 1985) e una volta campione Europeo (1987). Tutti titoli raggiunti nella categoria 48 Kg, dove conquistò anche sei titoli italiani. Nella categoria 52 Kg, invece, Maenza riuscì a laurearsi Campione Italiano ben sette volte.</p>
<p class="p1"><span class="s1">Una vita dedicata alla lotta, una carriera che parla da sola e che lo fa entrare a pieno diritto nella Walk of Fame del CONI, al fianco dell’unico lottatore finora presente Giovanni Raicevich e a fianco del judoka Ezio Gamba. </span></p>
<p class="p1" style="text-align: justify;">Nel 2015 Maenza ricevette il Collare d’oro al merito sportivo, la massima onorificenza del Coni.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/coni/">coni</a></li><li><a href="https://www.ravennawebtv.it/tag/hall-of-fame/">Hall of Fame</a></li><li><a href="https://www.ravennawebtv.it/tag/lotta/">lotta</a></li><li><a href="https://www.ravennawebtv.it/tag/sport/">Sport</a></li><li><a href="https://www.ravennawebtv.it/tag/vincenzo-maenza/">Vincenzo Maenza</a></li><li><a href="https://www.ravennawebtv.it/tag/walk-of-fame/">Walk of Fame</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fvincenzo-maenza-nella-hall-of-fame-del-coni%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vincenzo+Maenza+nella+Hall+of+Fame+del+CONI&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvincenzo-maenza-nella-hall-of-fame-del-coni%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n.jpeg&description=Vincenzo+Maenza+nella+Hall+of+Fame+del+CONI" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Vincenzo+Maenza+nella+Hall+of+Fame+del+CONI %0A%0A https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/&text=Vincenzo+Maenza+nella+Hall+of+Fame+del+CONI" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/&title=Vincenzo+Maenza+nella+Hall+of+Fame+del+CONI" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vincenzo Maenza nella Hall of Fame del CONI&body=https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/il-sindaco-daniele-bassi-incontra-filippo-baroncini-campione-italiano-di-ciclismo-a-cronometro-under-23/">Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/danni-da-cinghiali-coldiretti-incontra-il-prefetto/">Danni da cinghiali: Coldiretti incontra il Prefetto</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/lega/"><img alt='' src='https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png' srcset='https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/lega/">Lega</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lega"></span><meta itemprop="datePublished" content="2021-07-10T08:35:27+02:00"><meta itemprop="dateModified" content="2021-07-09T23:44:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/vincenzo-maenza-nella-hall-of-fame-del-coni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Vincenzo Maenza nella Hall of Fame del CONI"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2021/07/213333146_172060958309418_1707977098031751166_n.jpeg"><meta itemprop="width" content="828"><meta itemprop="height" content="572"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45" ><script>var block_tdi_45 = new tdBlock();
block_tdi_45.id = "tdi_45";
block_tdi_45.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":295883,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45","tdc_css_class_style":"tdi_45_rand_style"}';
block_tdi_45.td_column_number = "3";
block_tdi_45.block_type = "td_block_related_posts";
block_tdi_45.post_count = "3";
block_tdi_45.found_posts = "18960";
block_tdi_45.header_color = "";
block_tdi_45.ajax_pagination_infinite_stop = "";
block_tdi_45.max_num_pages = "6320";
tdBlocksArray.push(block_tdi_45);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45" href="#">Articoli correlati</a><a id="tdi_47" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45" href="#">Di più dello stesso autore</a></h4><div id=tdi_45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/danni-da-cinghiali-coldiretti-incontra-il-prefetto/" rel="bookmark" class="td-image-wrap " title="Danni da cinghiali: Coldiretti incontra il Prefetto" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Danni da cinghiali: Coldiretti incontra il Prefetto" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/danni-da-cinghiali-coldiretti-incontra-il-prefetto/" rel="bookmark" title="Danni da cinghiali: Coldiretti incontra il Prefetto">Danni da cinghiali: Coldiretti incontra il Prefetto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-sindaco-daniele-bassi-incontra-filippo-baroncini-campione-italiano-di-ciclismo-a-cronometro-under-23/" rel="bookmark" class="td-image-wrap " title="Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Lincontro-con-Filippo-Baroncini-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Lincontro-con-Filippo-Baroncini-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Lincontro-con-Filippo-Baroncini-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-sindaco-daniele-bassi-incontra-filippo-baroncini-campione-italiano-di-ciclismo-a-cronometro-under-23/" rel="bookmark" title="Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23">Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ordinanza-dellautorita-portuale-chiuse-le-dighe-foranee-nord-e-sud-nella-serata-della-finale-di-calcio-degli-europei/" rel="bookmark" class="td-image-wrap " title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ordinanza-dellautorita-portuale-chiuse-le-dighe-foranee-nord-e-sud-nella-serata-della-finale-di-calcio-degli-europei/" rel="bookmark" title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei">Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48" ><script>var block_tdi_48 = new tdBlock();
block_tdi_48.id = "tdi_48";
block_tdi_48.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48","tdc_css_class_style":"tdi_48_rand_style"}';
block_tdi_48.td_column_number = "1";
block_tdi_48.block_type = "td_block_15";
block_tdi_48.post_count = "4";
block_tdi_48.found_posts = "7149";
block_tdi_48.header_color = "#";
block_tdi_48.ajax_pagination_infinite_stop = "";
block_tdi_48.max_num_pages = "1788";
tdBlocksArray.push(block_tdi_48);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ordinanza-dellautorita-portuale-chiuse-le-dighe-foranee-nord-e-sud-nella-serata-della-finale-di-calcio-degli-europei/" rel="bookmark" class="td-image-wrap " title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ordinanza-dellautorita-portuale-chiuse-le-dighe-foranee-nord-e-sud-nella-serata-della-finale-di-calcio-degli-europei/" rel="bookmark" title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei">Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-9-nuovi-positivi-nessun-decesso-in-emilia-romagna/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 9 nuovi positivi, nessun decesso in Emilia-Romagna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-07-alle-15.34.32-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-07-alle-15.34.32-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-07-alle-15.34.32-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 9 nuovi positivi, nessun decesso in Emilia-Romagna" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-9-nuovi-positivi-nessun-decesso-in-emilia-romagna/" rel="bookmark" title="Coronavirus: nel ravennate 9 nuovi positivi, nessun decesso in Emilia-Romagna">Coronavirus: nel ravennate 9 nuovi positivi, nessun decesso in Emilia-Romagna</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confartigianato-dona-un-pulmino-alla-casa-famiglia-della-comunita-papa-gionni-xxiii/" rel="bookmark" class="td-image-wrap " title="Confartigianato dona un pulmino alla casa famiglia della Comunità Papa Giovanni XXIII" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-09-alle-14.53.38-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-09-alle-14.53.38-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Schermata-2021-07-09-alle-14.53.38-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confartigianato dona un pulmino alla casa famiglia della Comunità Papa Giovanni XXIII" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confartigianato-dona-un-pulmino-alla-casa-famiglia-della-comunita-papa-gionni-xxiii/" rel="bookmark" title="Confartigianato dona un pulmino alla casa famiglia della Comunità Papa Giovanni XXIII">Confartigianato dona un pulmino alla casa famiglia della Comunità Papa Giovanni...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/piazza-san-francesco-ospita-il-ritratto-di-dante-piu-grande-del-mondo-e-chiunque-potra-avere-un-pezzo-dellopera/" rel="bookmark" class="td-image-wrap " title="Piazza San Francesco ospita il ritratto di Dante più grande del mondo: e chiunque potrà avere un pezzo dell&#8217;opera" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-19-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-19-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piazza San Francesco ospita il ritratto di Dante più grande del mondo: e chiunque potrà avere un pezzo dell&#8217;opera" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/piazza-san-francesco-ospita-il-ritratto-di-dante-piu-grande-del-mondo-e-chiunque-potra-avere-un-pezzo-dellopera/" rel="bookmark" title="Piazza San Francesco ospita il ritratto di Dante più grande del mondo: e chiunque potrà avere un pezzo dell&#8217;opera">Piazza San Francesco ospita il ritratto di Dante più grande del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49 td_block_template_1 ">

<style>
/* custom css */
.tdi_49.td-a-rec{
					text-align: center;
				}.tdi_49 .td-element-style{
					z-index: -1;
				}.tdi_49.td-a-rec-img{
				    text-align: left;
				}.tdi_49.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_50 td_block_template_1">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}.tdi_50.td-a-rec-img{
				    text-align: left;
				}.tdi_50.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>
<div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a class="gofollow" data-track="NTAsMCwxLDYw" href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/ravennawebtv_300x300px.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-41"><div class="td-all-devices"><a class="gofollow" data-track="NDEsMCwxLDYw" href="http://www.sabbioni.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/1-LUGLIO-RAVENNA-WEB-TV_SOLARI-PROMO.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-60"><div class="td-all-devices"><a class="gofollow" data-track="NjAsMCwxLDYw" href="https://www.ravennawebtv.it/category/amm-2021/" target="_self"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/amm.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-58"><div class="td-all-devices"><a class="gofollow" data-track="NTgsMCwxLDYw" href="https://www.terradibrisighella.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/tdb.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Safari-Ravenna-2021-1.png"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-56"><div class="td-all-devices"><a class="gofollow" data-track="NTYsMCwxLDYw" href="https://www.labcc.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Superbonus_bcc.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-53"><div class="td-all-devices"><a class="gofollow" data-track="NTMsMCwxLDYw" href="https://www.facebook.com/conadgalilei/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/conad.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>







</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51 td_block_template_1">
<style>
/* custom css */
.tdi_51.td-a-rec{
					text-align: center;
				}.tdi_51 .td-element-style{
					z-index: -1;
				}.tdi_51.td-a-rec-img{
				    text-align: left;
				}.tdi_51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-51"><div class="td-all-devices"><a class="gofollow" data-track="NTEsMCwxLDYw" href="http://comunicattivi.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/banner-cc-trasp-nb.png"/></a></div></div></div>



</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53" ><script>var block_tdi_53 = new tdBlock();
block_tdi_53.id = "tdi_53";
block_tdi_53.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53","tdc_css_class_style":"tdi_53_rand_style"}';
block_tdi_53.td_column_number = "1";
block_tdi_53.block_type = "td_block_7";
block_tdi_53.post_count = "5";
block_tdi_53.found_posts = "210";
block_tdi_53.header_color = "#";
block_tdi_53.ajax_pagination_infinite_stop = "";
block_tdi_53.max_num_pages = "42";
tdBlocksArray.push(block_tdi_53);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/materiali-compositi-aerospazio-aviazione-sviluppo-e-soluzioni-innovative-importante-convegno-a-faenza/" rel="bookmark" class="td-image-wrap " title="Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a Faenza" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/convegno-aerospazio-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/convegno-aerospazio-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/convegno-aerospazio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a Faenza" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/materiali-compositi-aerospazio-aviazione-sviluppo-e-soluzioni-innovative-importante-convegno-a-faenza/" rel="bookmark" title="Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a Faenza">Materiali compositi: aerospazio, aviazione, sviluppo e soluzioni innovative. Importante convegno a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-08T18:16:17+02:00" >8 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/importante-convegno-su-aerospazio-e-aviazione-a-faenza-il-ruolo-dei-materiali-compositi/" rel="bookmark" class="td-image-wrap " title="Importante convegno su aerospazio e aviazione a Faenza: il ruolo dei materiali compositi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-10-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-10-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Importante convegno su aerospazio e aviazione a Faenza: il ruolo dei materiali compositi" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/importante-convegno-su-aerospazio-e-aviazione-a-faenza-il-ruolo-dei-materiali-compositi/" rel="bookmark" title="Importante convegno su aerospazio e aviazione a Faenza: il ruolo dei materiali compositi">Importante convegno su aerospazio e aviazione a Faenza: il ruolo dei...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T17:10:43+02:00" >5 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-holding-presenta-il-primo-report-di-sostenibilita-in-futuro-investimenti-green-e-nei-servizi-idrici/" rel="bookmark" class="td-image-wrap " title="Ravenna Holding presenta il primo report di sostenibilità: in futuro investimenti &#8220;green&#8221; e nei servizi idrici" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-7-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-7-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/maxresdefault-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravenna Holding presenta il primo report di sostenibilità: in futuro investimenti &#8220;green&#8221; e nei servizi idrici" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-holding-presenta-il-primo-report-di-sostenibilita-in-futuro-investimenti-green-e-nei-servizi-idrici/" rel="bookmark" title="Ravenna Holding presenta il primo report di sostenibilità: in futuro investimenti &#8220;green&#8221; e nei servizi idrici">Ravenna Holding presenta il primo report di sostenibilità: in futuro investimenti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-03T15:04:49+02:00" >3 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-turismo-un-obiettivo-di-comunita-bando-di-la-bcc-per-aiutare-il-territorio-presentati-gli-11-progetti-vincitori/" rel="bookmark" class="td-image-wrap " title="Il turismo, un obiettivo di comunità: bando di LA BCC per aiutare il territorio. Presentati gli 11 progetti vincitori" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/bacc-bando-turismo-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/bacc-bando-turismo-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/bacc-bando-turismo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il turismo, un obiettivo di comunità: bando di LA BCC per aiutare il territorio. Presentati gli 11 progetti vincitori" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-turismo-un-obiettivo-di-comunita-bando-di-la-bcc-per-aiutare-il-territorio-presentati-gli-11-progetti-vincitori/" rel="bookmark" title="Il turismo, un obiettivo di comunità: bando di LA BCC per aiutare il territorio. Presentati gli 11 progetti vincitori">Il turismo, un obiettivo di comunità: bando di LA BCC per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T11:29:53+02:00" >1 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/modellare-lacqua-lopera-di-mario-airo-entra-a-far-parte-della-collezione-permanente-del-mic/" rel="bookmark" class="td-image-wrap " title="Modellare l&#8217;acqua, l&#8217;opera di Mario Airò entra a far parte della collezione permanente del Mic" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/52mh8iGA-100x70.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/52mh8iGA-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/52mh8iGA-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Modellare l&#8217;acqua, l&#8217;opera di Mario Airò entra a far parte della collezione permanente del Mic" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/modellare-lacqua-lopera-di-mario-airo-entra-a-far-parte-della-collezione-permanente-del-mic/" rel="bookmark" title="Modellare l&#8217;acqua, l&#8217;opera di Mario Airò entra a far parte della collezione permanente del Mic">Modellare l&#8217;acqua, l&#8217;opera di Mario Airò entra a far parte della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-30T17:24:48+02:00" >30 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54" ><script>var block_tdi_54 = new tdBlock();
block_tdi_54.id = "tdi_54";
block_tdi_54.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54","tdc_css_class_style":"tdi_54_rand_style"}';
block_tdi_54.td_column_number = "1";
block_tdi_54.block_type = "td_block_7";
block_tdi_54.post_count = "5";
block_tdi_54.found_posts = "27786";
block_tdi_54.header_color = "#";
block_tdi_54.ajax_pagination_infinite_stop = "";
block_tdi_54.max_num_pages = "5558";
tdBlocksArray.push(block_tdi_54);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-autovelox-sulla-cervese-a-tantlon/" rel="bookmark" class="td-image-wrap " title="Nuovo autovelox sulla &#8220;Cervese&#8221; a Tantlon" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuovo autovelox sulla &#8220;Cervese&#8221; a Tantlon" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-autovelox-sulla-cervese-a-tantlon/" rel="bookmark" title="Nuovo autovelox sulla &#8220;Cervese&#8221; a Tantlon">Nuovo autovelox sulla &#8220;Cervese&#8221; a Tantlon</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-10T09:21:33+02:00" >10 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/danni-da-cinghiali-coldiretti-incontra-il-prefetto/" rel="bookmark" class="td-image-wrap " title="Danni da cinghiali: Coldiretti incontra il Prefetto" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-100x70.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/incontro-PREFETTO-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Danni da cinghiali: Coldiretti incontra il Prefetto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/danni-da-cinghiali-coldiretti-incontra-il-prefetto/" rel="bookmark" title="Danni da cinghiali: Coldiretti incontra il Prefetto">Danni da cinghiali: Coldiretti incontra il Prefetto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-10T09:16:28+02:00" >10 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-sindaco-daniele-bassi-incontra-filippo-baroncini-campione-italiano-di-ciclismo-a-cronometro-under-23/" rel="bookmark" class="td-image-wrap " title="Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Lincontro-con-Filippo-Baroncini-100x70.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/Lincontro-con-Filippo-Baroncini-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/Lincontro-con-Filippo-Baroncini-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-sindaco-daniele-bassi-incontra-filippo-baroncini-campione-italiano-di-ciclismo-a-cronometro-under-23/" rel="bookmark" title="Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo a cronometro under 23">Il sindaco Daniele Bassi incontra Filippo Baroncini, campione italiano di ciclismo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-10T08:11:21+02:00" >10 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-di-dante-eco-lido-allinsegna-della-natura-gazebo-informativo-alla-bassona-della-pro-loco-e-dei-volontari-per-la-tutela-dellavifauna/" rel="bookmark" class="td-image-wrap " title="Lido di Dante: “eco-lido” all’insegna della natura. Gazebo informativo alla Bassona della Pro Loco e dei volontari per la tutela dell’avifauna" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/07/2021_07_09_fratini-Lido_Dante_ph-Lucia-Lacchini6-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/07/2021_07_09_fratini-Lido_Dante_ph-Lucia-Lacchini6-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/07/2021_07_09_fratini-Lido_Dante_ph-Lucia-Lacchini6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lido di Dante: “eco-lido” all’insegna della natura. Gazebo informativo alla Bassona della Pro Loco e dei volontari per la tutela dell’avifauna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-di-dante-eco-lido-allinsegna-della-natura-gazebo-informativo-alla-bassona-della-pro-loco-e-dei-volontari-per-la-tutela-dellavifauna/" rel="bookmark" title="Lido di Dante: “eco-lido” all’insegna della natura. Gazebo informativo alla Bassona della Pro Loco e dei volontari per la tutela dell’avifauna">Lido di Dante: “eco-lido” all’insegna della natura. Gazebo informativo alla Bassona...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-10T08:04:36+02:00" >10 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ordinanza-dellautorita-portuale-chiuse-le-dighe-foranee-nord-e-sud-nella-serata-della-finale-di-calcio-degli-europei/" rel="bookmark" class="td-image-wrap " title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/dighe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ordinanza-dellautorita-portuale-chiuse-le-dighe-foranee-nord-e-sud-nella-serata-della-finale-di-calcio-degli-europei/" rel="bookmark" title="Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella serata della finale di Calcio degli Europei">Ordinanza dell&#8217;Autorità Portuale, chiuse le dighe foranee nord e sud nella...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-09T20:31:48+02:00" >9 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_55 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55">
				<input id="tdi_55" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_55"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55">
					<span class="td-big-degrees">20.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">18.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">53						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">4						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">16355</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">13118</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">10414</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">8922</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">7149</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">6533</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">6504</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentata-la-xx-maratona-di-ravenna-citta-darte/" rel="bookmark" class="td-image-wrap " title="Presentata la XX Maratona di Ravenna città d&#8217;arte" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/maxresdefault-5-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/maxresdefault-5-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/maxresdefault-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Presentata la XX Maratona di Ravenna città d&#8217;arte" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentata-la-xx-maratona-di-ravenna-citta-darte/" rel="bookmark" title="Presentata la XX Maratona di Ravenna città d&#8217;arte">Presentata la XX Maratona di Ravenna città d&#8217;arte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T14:01:30+01:00" >5 Novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-triathlon-di-faenza-questanno-sara-il-28-luglio/" rel="bookmark" class="td-image-wrap " title="Il Triathlon di Faenza quest&#8217;anno sarà il 28 luglio" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/triathlon-faenza-2-2-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/triathlon-faenza-2-2-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/triathlon-faenza-2-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il Triathlon di Faenza quest&#8217;anno sarà il 28 luglio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-triathlon-di-faenza-questanno-sara-il-28-luglio/" rel="bookmark" title="Il Triathlon di Faenza quest&#8217;anno sarà il 28 luglio">Il Triathlon di Faenza quest&#8217;anno sarà il 28 luglio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T08:33:03+02:00" >4 Luglio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 60e94b0de76a9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.menu-item-291381> a{
color: #fff !important;
}


.amministrative {
background-color: #d31313;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
font-weight: bold;
}
.amministrative:hover {
background-color: #e5bb0d;
border-radius: 5px;
color: #fff !important;
}
.amministrative a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b25f625b8f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[20.2,68.3],"today_humidity":53,"today_wind_speed":[1.6,1],"today_min":[18.4,65.1],"today_max":[23.7,74.6],"today_clouds":4,"current_unit":0,"forecast":[{"timestamp":1625896800,"day_name":"Sab","day_temp":[32,89],"owm_day_index":0},{"timestamp":1625961600,"day_name":"Dom","day_temp":[35,94],"owm_day_index":6},{"timestamp":1626048000,"day_name":"Lun","day_temp":[35,95],"owm_day_index":14},{"timestamp":1626134400,"day_name":"Mar","day_temp":[34,93],"owm_day_index":22},{"timestamp":1626220800,"day_name":"Mer","day_temp":[25,76],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[20.3,68.5],"today_humidity":53,"today_wind_speed":[1.6,1],"today_min":[18.4,65.1],"today_max":[23.7,74.6],"today_clouds":4,"current_unit":0,"forecast":[{"timestamp":1625896800,"day_name":"Sab","day_temp":[32,89],"owm_day_index":0},{"timestamp":1625961600,"day_name":"Dom","day_temp":[35,94],"owm_day_index":6},{"timestamp":1626048000,"day_name":"Lun","day_temp":[35,95],"owm_day_index":14},{"timestamp":1626134400,"day_name":"Mar","day_temp":[34,93],"owm_day_index":22},{"timestamp":1626220800,"day_name":"Mer","day_temp":[25,76],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[295883]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.350 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-10 09:23:57 -->

<!-- Compression = gzip -->