<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Punta Marina Terme issa la &#039;Bandiera blu&#039; per la qualità delle acque - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28.png" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Punta Marina Terme issa la &#039;Bandiera blu&#039; per la qualità delle acque - Ravenna Web Tv" />
<meta property="og:description" content="Anche quest’anno, 2019, su Punta Marina Terme sventolerà la Bandiera Blu della FEE (Foundation for Environmental Education). Non solo qualità delle acque e dei servizi ma anche gestione del territorio, impianti di depurazione, gestione dei rifiuti, vivibilità in estate, valorizzazione delle aree naturalistiche, iniziative di educazione ambientale e informazione, sono tra i 32 criteri da &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="Bandiera blu" />
<meta property="article:tag" content="Fee" />
<meta property="article:tag" content="punta marina terme" />
<meta property="article:tag" content="qualità delle acque" />
<meta property="article:section" content="Turismo" />
<meta property="article:published_time" content="2019-07-02T05:30:06+00:00" />
<meta property="article:modified_time" content="2019-07-01T18:41:06+00:00" />
<meta property="og:updated_time" content="2019-07-01T18:41:06+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28.png" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28.png" />
<meta property="og:image:width" content="1123" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Anche quest’anno, 2019, su Punta Marina Terme sventolerà la Bandiera Blu della FEE (Foundation for Environmental Education). Non solo qualità delle acque e dei servizi ma anche gestione del territorio, impianti di depurazione, gestione dei rifiuti, vivibilità in estate, valorizzazione delle aree naturalistiche, iniziative di educazione ambientale e informazione, sono tra i 32 criteri da [&hellip;]" />
<meta name="twitter:title" content="Punta Marina Terme issa la &#039;Bandiera blu&#039; per la qualità delle acque - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ravennawebtv.it/#organization","name":"","url":"https://www.ravennawebtv.it/","sameAs":["https://www.facebook.com/ravennawebtv/"]},{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","publisher":{"@id":"https://www.ravennawebtv.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/#primaryimage","url":"https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28.png","width":1123,"height":760},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/#webpage","url":"https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/","inLanguage":"it-IT","name":"Punta Marina Terme issa la &#039;Bandiera blu&#039; per la qualit\u00e0 delle acque - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/#primaryimage"},"datePublished":"2019-07-02T05:30:06+00:00","dateModified":"2019-07-01T18:41:06+00:00"},{"@type":"Article","@id":"https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/#article","isPartOf":{"@id":"https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/#webpage"},"author":{"@id":"https://www.ravennawebtv.it/author/gallamini/#author"},"headline":"Punta Marina Terme issa la &#8216;Bandiera blu&#8217; per la qualit\u00e0 delle acque","datePublished":"2019-07-02T05:30:06+00:00","dateModified":"2019-07-01T18:41:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/#webpage"},"publisher":{"@id":"https://www.ravennawebtv.it/#organization"},"image":{"@id":"https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/#primaryimage"},"keywords":"Bandiera blu,Fee,punta marina terme,qualit\u00e0 delle acque","articleSection":"Ravenna,Turismo"},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/author/gallamini/#author","name":"Gallamini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Gallamini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Punta Marina Terme issa la &#8216;Bandiera blu&#8217; per la qualità delle acque Feed dei commenti" href="https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=218500' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fpunta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fpunta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9757d3b36d","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"9757d3b36d","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/turismo/",
                    "name": "Turismo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/turismo/ravenna-turismo/",
                    "name": "Ravenna"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/",
                    "name": "Punta Marina Terme issa la &#8216;Bandiera blu&#8217; per la qualità delle acque"                                
                }
            }    
        ]
    }
</script>
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-218500 single-format-standard punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                2 Luglio, 2019 - 12:06 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d1b2cc23b1a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d1b2cc23b1a5" ><script>var block_td_uid_1_5d1b2cc23b1a5 = new tdBlock();
block_td_uid_1_5d1b2cc23b1a5.id = "td_uid_1_5d1b2cc23b1a5";
block_td_uid_1_5d1b2cc23b1a5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d1b2cc23b1a5_rand","tdc_css_class":"td_uid_1_5d1b2cc23b1a5_rand","tdc_css_class_style":"td_uid_1_5d1b2cc23b1a5_rand_style"}';
block_td_uid_1_5d1b2cc23b1a5.td_column_number = "3";
block_td_uid_1_5d1b2cc23b1a5.block_type = "td_block_mega_menu";
block_td_uid_1_5d1b2cc23b1a5.post_count = "4";
block_td_uid_1_5d1b2cc23b1a5.found_posts = "4558";
block_td_uid_1_5d1b2cc23b1a5.header_color = "";
block_td_uid_1_5d1b2cc23b1a5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d1b2cc23b1a5.max_num_pages = "1140";
tdBlocksArray.push(block_td_uid_1_5d1b2cc23b1a5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d1b2cc23b1a5" id="td_uid_2_5d1b2cc23bbe4" data-td_block_id="td_uid_1_5d1b2cc23b1a5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d1b2cc23b1a5"  id="td_uid_3_5d1b2cc23bc60" data-td_block_id="td_uid_1_5d1b2cc23b1a5" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5d1b2cc23b1a5"  id="td_uid_4_5d1b2cc23bce5" data-td_block_id="td_uid_1_5d1b2cc23b1a5" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5d1b2cc23b1a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-una-coccinella-contro-gli-afidi-continua-la-lotta-biologica/" rel="bookmark" class="td-image-wrap" title="Cotignola: una coccinella contro gli afidi, continua la lotta biologica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cotignola: una coccinella contro gli afidi, continua la lotta biologica" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-02-alle-11.48.06-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-una-coccinella-contro-gli-afidi-continua-la-lotta-biologica/" rel="bookmark" title="Cotignola: una coccinella contro gli afidi, continua la lotta biologica">Cotignola: una coccinella contro gli afidi, continua la lotta biologica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovi-parroci-a-modigliana-cotignola-marzeno-e-granarolo/" rel="bookmark" class="td-image-wrap" title="Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-02-alle-11.38.00-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovi-parroci-a-modigliana-cotignola-marzeno-e-granarolo/" rel="bookmark" title="Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo">Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/godo-finisce-allinterno-della-rotonda-in-costruzione-con-una-harley-e-gravissimo/" rel="bookmark" class="td-image-wrap" title="Godo: finisce all’interno della rotonda in costruzione con una Harley, è gravissimo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Godo: finisce all’interno della rotonda in costruzione con una Harley, è gravissimo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/maxresdefault-2-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/godo-finisce-allinterno-della-rotonda-in-costruzione-con-una-harley-e-gravissimo/" rel="bookmark" title="Godo: finisce all’interno della rotonda in costruzione con una Harley, è gravissimo">Godo: finisce all’interno della rotonda in costruzione con una Harley, è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-cane-chiuso-per-due-ore-in-auto-sotto-il-sole-salvato-dalla-polizia-locale/" rel="bookmark" class="td-image-wrap" title="Faenza: Cane chiuso per due ore in auto sotto il sole salvato dalla Polizia Locale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Faenza: Cane chiuso per due ore in auto sotto il sole salvato dalla Polizia Locale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Cane-chiuso-in-macchina-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-cane-chiuso-per-due-ore-in-auto-sotto-il-sole-salvato-dalla-polizia-locale/" rel="bookmark" title="Faenza: Cane chiuso per due ore in auto sotto il sole salvato dalla Polizia Locale">Faenza: Cane chiuso per due ore in auto sotto il sole&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d1b2cc23b1a5" data-td_block_id="td_uid_1_5d1b2cc23b1a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d1b2cc23b1a5" data-td_block_id="td_uid_1_5d1b2cc23b1a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d1b2cc23d2dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d1b2cc23d2dc" ><script>var block_td_uid_5_5d1b2cc23d2dc = new tdBlock();
block_td_uid_5_5d1b2cc23d2dc.id = "td_uid_5_5d1b2cc23d2dc";
block_td_uid_5_5d1b2cc23d2dc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d1b2cc23d2dc_rand","tdc_css_class":"td_uid_5_5d1b2cc23d2dc_rand","tdc_css_class_style":"td_uid_5_5d1b2cc23d2dc_rand_style"}';
block_td_uid_5_5d1b2cc23d2dc.td_column_number = "3";
block_td_uid_5_5d1b2cc23d2dc.block_type = "td_block_mega_menu";
block_td_uid_5_5d1b2cc23d2dc.post_count = "4";
block_td_uid_5_5d1b2cc23d2dc.found_posts = "2534";
block_td_uid_5_5d1b2cc23d2dc.header_color = "";
block_td_uid_5_5d1b2cc23d2dc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d1b2cc23d2dc.max_num_pages = "634";
tdBlocksArray.push(block_td_uid_5_5d1b2cc23d2dc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d1b2cc23d2dc" id="td_uid_6_5d1b2cc23e2a4" data-td_block_id="td_uid_5_5d1b2cc23d2dc" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5d1b2cc23d2dc"  id="td_uid_7_5d1b2cc23e324" data-td_block_id="td_uid_5_5d1b2cc23d2dc" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5d1b2cc23d2dc"  id="td_uid_8_5d1b2cc23e3b0" data-td_block_id="td_uid_5_5d1b2cc23d2dc" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5d1b2cc23d2dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-ceramiche-di-faenza-conquistano-la-regione-emilia-romagna-con-la-mostra-faenza-contemporanea/" rel="bookmark" class="td-image-wrap" title="Le ceramiche di Faenza conquistano la Regione Emilia-Romagna con la mostra &#8220;Faenza Contemporanea&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le ceramiche di Faenza conquistano la Regione Emilia-Romagna con la mostra &#8220;Faenza Contemporanea&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/0zkKQ_Jj-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-ceramiche-di-faenza-conquistano-la-regione-emilia-romagna-con-la-mostra-faenza-contemporanea/" rel="bookmark" title="Le ceramiche di Faenza conquistano la Regione Emilia-Romagna con la mostra &#8220;Faenza Contemporanea&#8221;">Le ceramiche di Faenza conquistano la Regione Emilia-Romagna con la mostra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tra-mente-e-corpo-il-luglio-al-mic-insieme-a-miquel-barcelo/" rel="bookmark" class="td-image-wrap" title="Tra mente e corpo, il luglio al MIC insieme a Miquel Barceló"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tra mente e corpo, il luglio al MIC insieme a Miquel Barceló" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/AP_7644-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tra-mente-e-corpo-il-luglio-al-mic-insieme-a-miquel-barcelo/" rel="bookmark" title="Tra mente e corpo, il luglio al MIC insieme a Miquel Barceló">Tra mente e corpo, il luglio al MIC insieme a Miquel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mauerspringer-a-faenza-il-grande-festival-internazionale-del-teatro-di-strada/" rel="bookmark" class="td-image-wrap" title="Mauerspringer: a Faenza il grande festival internazionale del teatro di strada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mauerspringer: a Faenza il grande festival internazionale del teatro di strada" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/mauerspringer2-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mauerspringer-a-faenza-il-grande-festival-internazionale-del-teatro-di-strada/" rel="bookmark" title="Mauerspringer: a Faenza il grande festival internazionale del teatro di strada">Mauerspringer: a Faenza il grande festival internazionale del teatro di strada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/spiagge-soul-tornano-artisti-internazionali-sul-mare-e-nelle-piazze-dei-lidi-ravennati/" rel="bookmark" class="td-image-wrap" title="Spiagge Soul, tornano artisti internazionali sul mare e nelle piazze dei lidi ravennati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spiagge Soul, tornano artisti internazionali sul mare e nelle piazze dei lidi ravennati" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/maxresdefault-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/spiagge-soul-tornano-artisti-internazionali-sul-mare-e-nelle-piazze-dei-lidi-ravennati/" rel="bookmark" title="Spiagge Soul, tornano artisti internazionali sul mare e nelle piazze dei lidi ravennati">Spiagge Soul, tornano artisti internazionali sul mare e nelle piazze dei&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d1b2cc23d2dc" data-td_block_id="td_uid_5_5d1b2cc23d2dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d1b2cc23d2dc" data-td_block_id="td_uid_5_5d1b2cc23d2dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d1b2cc23f84a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d1b2cc23f84a" ><script>var block_td_uid_9_5d1b2cc23f84a = new tdBlock();
block_td_uid_9_5d1b2cc23f84a.id = "td_uid_9_5d1b2cc23f84a";
block_td_uid_9_5d1b2cc23f84a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d1b2cc23f84a_rand","tdc_css_class":"td_uid_9_5d1b2cc23f84a_rand","tdc_css_class_style":"td_uid_9_5d1b2cc23f84a_rand_style"}';
block_td_uid_9_5d1b2cc23f84a.td_column_number = "3";
block_td_uid_9_5d1b2cc23f84a.block_type = "td_block_mega_menu";
block_td_uid_9_5d1b2cc23f84a.post_count = "4";
block_td_uid_9_5d1b2cc23f84a.found_posts = "1114";
block_td_uid_9_5d1b2cc23f84a.header_color = "";
block_td_uid_9_5d1b2cc23f84a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d1b2cc23f84a.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_9_5d1b2cc23f84a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d1b2cc23f84a" id="td_uid_10_5d1b2cc240228" data-td_block_id="td_uid_9_5d1b2cc23f84a" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5d1b2cc23f84a"  id="td_uid_11_5d1b2cc24029e" data-td_block_id="td_uid_9_5d1b2cc23f84a" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5d1b2cc23f84a"  id="td_uid_12_5d1b2cc240319" data-td_block_id="td_uid_9_5d1b2cc23f84a" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5d1b2cc23f84a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gruppo-cofra-prosegue-il-percorso-di-consolidamento-oltre-57-milioni-di-euro-di-fatturato-per-la-cooperativa-di-consumo-faentina/" rel="bookmark" class="td-image-wrap" title="Gruppo Cofra: prosegue il percorso di consolidamento. Oltre 57 milioni di euro di fatturato per la cooperativa di consumo faentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gruppo Cofra: prosegue il percorso di consolidamento. Oltre 57 milioni di euro di fatturato per la cooperativa di consumo faentina" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/assemblea-Cofra-2019-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gruppo-cofra-prosegue-il-percorso-di-consolidamento-oltre-57-milioni-di-euro-di-fatturato-per-la-cooperativa-di-consumo-faentina/" rel="bookmark" title="Gruppo Cofra: prosegue il percorso di consolidamento. Oltre 57 milioni di euro di fatturato per la cooperativa di consumo faentina">Gruppo Cofra: prosegue il percorso di consolidamento. Oltre 57 milioni di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-direttore-interregionale-dellagenzia-delle-dogane-e-monopoli-in-visita-al-terminal-container/" rel="bookmark" class="td-image-wrap" title="Il direttore interregionale dell&#8217;agenzia delle dogane e monopoli in visita al Terminal Container"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il direttore interregionale dell&#8217;agenzia delle dogane e monopoli in visita al Terminal Container" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-16.55.05-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-direttore-interregionale-dellagenzia-delle-dogane-e-monopoli-in-visita-al-terminal-container/" rel="bookmark" title="Il direttore interregionale dell&#8217;agenzia delle dogane e monopoli in visita al Terminal Container">Il direttore interregionale dell&#8217;agenzia delle dogane e monopoli in visita al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/happy-bio-frutta-in-riva-al-mare-questa-settimana-tre-appuntamenti/" rel="bookmark" class="td-image-wrap" title="Happy Bio: frutta in riva al mare, questa settimana tre appuntamenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Happy Bio: frutta in riva al mare, questa settimana tre appuntamenti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-15.22.12-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/happy-bio-frutta-in-riva-al-mare-questa-settimana-tre-appuntamenti/" rel="bookmark" title="Happy Bio: frutta in riva al mare, questa settimana tre appuntamenti">Happy Bio: frutta in riva al mare, questa settimana tre appuntamenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mercato-coperto-di-ravenna-mercoledi-la-presentazione-della-ricerca-storica-realizzata-da-coop-alleanza-3-0/" rel="bookmark" class="td-image-wrap" title="Mercato Coperto di Ravenna: mercoledì la presentazione della ricerca storica realizzata da Coop Alleanza 3.0"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercato Coperto di Ravenna: mercoledì la presentazione della ricerca storica realizzata da Coop Alleanza 3.0" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/EsternoMercatoLight-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mercato-coperto-di-ravenna-mercoledi-la-presentazione-della-ricerca-storica-realizzata-da-coop-alleanza-3-0/" rel="bookmark" title="Mercato Coperto di Ravenna: mercoledì la presentazione della ricerca storica realizzata da Coop Alleanza 3.0">Mercato Coperto di Ravenna: mercoledì la presentazione della ricerca storica realizzata&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d1b2cc23f84a" data-td_block_id="td_uid_9_5d1b2cc23f84a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d1b2cc23f84a" data-td_block_id="td_uid_9_5d1b2cc23f84a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5d1b2cc241655_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d1b2cc241655" ><script>var block_td_uid_13_5d1b2cc241655 = new tdBlock();
block_td_uid_13_5d1b2cc241655.id = "td_uid_13_5d1b2cc241655";
block_td_uid_13_5d1b2cc241655.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5d1b2cc241655_rand","tdc_css_class":"td_uid_13_5d1b2cc241655_rand","tdc_css_class_style":"td_uid_13_5d1b2cc241655_rand_style"}';
block_td_uid_13_5d1b2cc241655.td_column_number = "3";
block_td_uid_13_5d1b2cc241655.block_type = "td_block_mega_menu";
block_td_uid_13_5d1b2cc241655.post_count = "4";
block_td_uid_13_5d1b2cc241655.found_posts = "1234";
block_td_uid_13_5d1b2cc241655.header_color = "";
block_td_uid_13_5d1b2cc241655.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d1b2cc241655.max_num_pages = "309";
tdBlocksArray.push(block_td_uid_13_5d1b2cc241655);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5d1b2cc241655" id="td_uid_14_5d1b2cc24211b" data-td_block_id="td_uid_13_5d1b2cc241655" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5d1b2cc241655"  id="td_uid_15_5d1b2cc2421a0" data-td_block_id="td_uid_13_5d1b2cc241655" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5d1b2cc241655"  id="td_uid_16_5d1b2cc24221d" data-td_block_id="td_uid_13_5d1b2cc241655" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5d1b2cc241655 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bertani-sensoli-m5s-pendolari-stipati-e-senza-aria-condizionata-dove-sono-i-nuovi-treni-annunciati-dalla-regione/" rel="bookmark" class="td-image-wrap" title="Bertani-Sensoli (m5s): “Pendolari stipati e senza aria condizionata. Dove sono i nuovi treni annunciati dalla Regione?”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bertani-Sensoli (m5s): “Pendolari stipati e senza aria condizionata. Dove sono i nuovi treni annunciati dalla Regione?”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-02-alle-11.20.37-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bertani-sensoli-m5s-pendolari-stipati-e-senza-aria-condizionata-dove-sono-i-nuovi-treni-annunciati-dalla-regione/" rel="bookmark" title="Bertani-Sensoli (m5s): “Pendolari stipati e senza aria condizionata. Dove sono i nuovi treni annunciati dalla Regione?”">Bertani-Sensoli (m5s): “Pendolari stipati e senza aria condizionata. Dove sono i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/articolo-uno-chiusura-dellinceneritore-il-futuro-e-un-mondo-con-meno-rifiuti-inceneriti-e-piu-differenziata/" rel="bookmark" class="td-image-wrap" title="Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno rifiuti inceneriti e più differenziata&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno rifiuti inceneriti e più differenziata&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/95550_leceneridiscartodegliinceneritoridiventanomaterialieoggettipreziosi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/articolo-uno-chiusura-dellinceneritore-il-futuro-e-un-mondo-con-meno-rifiuti-inceneriti-e-piu-differenziata/" rel="bookmark" title="Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno rifiuti inceneriti e più differenziata&#8221;">Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lopposizione-chiede-una-nuova-ravegnana-e-due-varianti-per-ladriatica-massima-priorita/" rel="bookmark" class="td-image-wrap" title="L&#8217;opposizione chiede una nuova Ravegnana e due varianti per l&#8217;Adriatica: &#8220;Massima priorità&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;opposizione chiede una nuova Ravegnana e due varianti per l&#8217;Adriatica: &#8220;Massima priorità&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-01-at-12.26.49-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lopposizione-chiede-una-nuova-ravegnana-e-due-varianti-per-ladriatica-massima-priorita/" rel="bookmark" title="L&#8217;opposizione chiede una nuova Ravegnana e due varianti per l&#8217;Adriatica: &#8220;Massima priorità&#8221;">L&#8217;opposizione chiede una nuova Ravegnana e due varianti per l&#8217;Adriatica: &#8220;Massima&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-statale-omicida-metterla-in-sicurezza-con-priorita-1/" rel="bookmark" class="td-image-wrap" title="Ancisi (LpRa): Statale omicida, metterla in sicurezza con priorità 1."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ancisi (LpRa): Statale omicida, metterla in sicurezza con priorità 1." data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-30-alle-18.12.19-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-statale-omicida-metterla-in-sicurezza-con-priorita-1/" rel="bookmark" title="Ancisi (LpRa): Statale omicida, metterla in sicurezza con priorità 1.">Ancisi (LpRa): Statale omicida, metterla in sicurezza con priorità 1.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d1b2cc241655" data-td_block_id="td_uid_13_5d1b2cc241655"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d1b2cc241655" data-td_block_id="td_uid_13_5d1b2cc241655"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d1b2cc24394a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d1b2cc24394a" ><script>var block_td_uid_17_5d1b2cc24394a = new tdBlock();
block_td_uid_17_5d1b2cc24394a.id = "td_uid_17_5d1b2cc24394a";
block_td_uid_17_5d1b2cc24394a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5d1b2cc24394a_rand","tdc_css_class":"td_uid_17_5d1b2cc24394a_rand","tdc_css_class_style":"td_uid_17_5d1b2cc24394a_rand_style"}';
block_td_uid_17_5d1b2cc24394a.td_column_number = "3";
block_td_uid_17_5d1b2cc24394a.block_type = "td_block_mega_menu";
block_td_uid_17_5d1b2cc24394a.post_count = "4";
block_td_uid_17_5d1b2cc24394a.found_posts = "654";
block_td_uid_17_5d1b2cc24394a.header_color = "";
block_td_uid_17_5d1b2cc24394a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d1b2cc24394a.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_17_5d1b2cc24394a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d1b2cc24394a" id="td_uid_18_5d1b2cc24437a" data-td_block_id="td_uid_17_5d1b2cc24394a" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5d1b2cc24394a"  id="td_uid_19_5d1b2cc244407" data-td_block_id="td_uid_17_5d1b2cc24394a" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5d1b2cc24394a"  id="td_uid_20_5d1b2cc24448d" data-td_block_id="td_uid_17_5d1b2cc24394a" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5d1b2cc24394a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-2-edizione-del-ballo-di-diploma-per-le-classi-terze-della-scuola-media/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: 2^ edizione del Ballo di Diploma per le classi terze della scuola media"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bagnacavallo: 2^ edizione del Ballo di Diploma per le classi terze della scuola media" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/218_2184-web-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-2-edizione-del-ballo-di-diploma-per-le-classi-terze-della-scuola-media/" rel="bookmark" title="Bagnacavallo: 2^ edizione del Ballo di Diploma per le classi terze della scuola media">Bagnacavallo: 2^ edizione del Ballo di Diploma per le classi terze&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/partono-i-lavori-negli-edifici-scolastici-interventi-per-circa-45-milioni/" rel="bookmark" class="td-image-wrap" title="Partono i lavori negli edifici scolastici: interventi per circa 4,5 milioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Partono i lavori negli edifici scolastici: interventi per circa 4,5 milioni" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/partono-i-lavori-negli-edifici-scolastici-interventi-per-circa-45-milioni/" rel="bookmark" title="Partono i lavori negli edifici scolastici: interventi per circa 4,5 milioni">Partono i lavori negli edifici scolastici: interventi per circa 4,5 milioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bimbi-del-nido-rasponi-hanno-incontrato-lunita-cinofila-della-guardia-di-finanza-e-la-polizia-locale/" rel="bookmark" class="td-image-wrap" title="Bimbi del nido Rasponi hanno incontrato l&#8217;Unità cinofila della Guardia di finanza e la Polizia locale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bimbi del nido Rasponi hanno incontrato l&#8217;Unità cinofila della Guardia di finanza e la Polizia locale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-28-alle-14.17.31-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bimbi-del-nido-rasponi-hanno-incontrato-lunita-cinofila-della-guardia-di-finanza-e-la-polizia-locale/" rel="bookmark" title="Bimbi del nido Rasponi hanno incontrato l&#8217;Unità cinofila della Guardia di finanza e la Polizia locale">Bimbi del nido Rasponi hanno incontrato l&#8217;Unità cinofila della Guardia di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/istituto-morigia-ravenna-la-scuola-un-aiuto-per-lambiente/" rel="bookmark" class="td-image-wrap" title="Istituto Morigia Ravenna: la “Scuola un aiuto per l’Ambiente”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Istituto Morigia Ravenna: la “Scuola un aiuto per l’Ambiente”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/IMG_4187-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/istituto-morigia-ravenna-la-scuola-un-aiuto-per-lambiente/" rel="bookmark" title="Istituto Morigia Ravenna: la “Scuola un aiuto per l’Ambiente”">Istituto Morigia Ravenna: la “Scuola un aiuto per l’Ambiente”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d1b2cc24394a" data-td_block_id="td_uid_17_5d1b2cc24394a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d1b2cc24394a" data-td_block_id="td_uid_17_5d1b2cc24394a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5d1b2cc245aac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d1b2cc245aac" ><script>var block_td_uid_21_5d1b2cc245aac = new tdBlock();
block_td_uid_21_5d1b2cc245aac.id = "td_uid_21_5d1b2cc245aac";
block_td_uid_21_5d1b2cc245aac.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5d1b2cc245aac_rand","tdc_css_class":"td_uid_21_5d1b2cc245aac_rand","tdc_css_class_style":"td_uid_21_5d1b2cc245aac_rand_style"}';
block_td_uid_21_5d1b2cc245aac.td_column_number = "3";
block_td_uid_21_5d1b2cc245aac.block_type = "td_block_mega_menu";
block_td_uid_21_5d1b2cc245aac.post_count = "4";
block_td_uid_21_5d1b2cc245aac.found_posts = "1170";
block_td_uid_21_5d1b2cc245aac.header_color = "";
block_td_uid_21_5d1b2cc245aac.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d1b2cc245aac.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_21_5d1b2cc245aac);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5d1b2cc245aac" id="td_uid_22_5d1b2cc24667f" data-td_block_id="td_uid_21_5d1b2cc245aac" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5d1b2cc245aac"  id="td_uid_23_5d1b2cc24670b" data-td_block_id="td_uid_21_5d1b2cc245aac" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5d1b2cc245aac"  id="td_uid_24_5d1b2cc246790" data-td_block_id="td_uid_21_5d1b2cc245aac" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5d1b2cc245aac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/due-defibrillatori-per-i-ragazzi-speciali-grazie-ad-advs-ravenna/" rel="bookmark" class="td-image-wrap" title="Due defibrillatori per i &#8220;ragazzi speciali&#8221; grazie ad ADVS Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Due defibrillatori per i &#8220;ragazzi speciali&#8221; grazie ad ADVS Ravenna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/consegna_defibrillatori-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/due-defibrillatori-per-i-ragazzi-speciali-grazie-ad-advs-ravenna/" rel="bookmark" title="Due defibrillatori per i &#8220;ragazzi speciali&#8221; grazie ad ADVS Ravenna">Due defibrillatori per i &#8220;ragazzi speciali&#8221; grazie ad ADVS Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-ricorda-larchitetto-giuseppe-rustichelli-a-10-anni-dalla-scomparsa/" rel="bookmark" class="td-image-wrap" title="Lugo ricorda l’architetto Giuseppe Rustichelli a 10 anni dalla scomparsa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lugo ricorda l’architetto Giuseppe Rustichelli a 10 anni dalla scomparsa" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Sculture-Rustichelli-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-ricorda-larchitetto-giuseppe-rustichelli-a-10-anni-dalla-scomparsa/" rel="bookmark" title="Lugo ricorda l’architetto Giuseppe Rustichelli a 10 anni dalla scomparsa">Lugo ricorda l’architetto Giuseppe Rustichelli a 10 anni dalla scomparsa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nasce-lalbergo-del-cuore-unhotel-dedicato-alle-persone-con-disabilita/" rel="bookmark" class="td-image-wrap" title="Nasce l&#8217;Albergo del Cuore: un&#8217;hotel dedicato alle persone con disabilità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nasce l&#8217;Albergo del Cuore: un&#8217;hotel dedicato alle persone con disabilità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/albergo-del-cuore-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nasce-lalbergo-del-cuore-unhotel-dedicato-alle-persone-con-disabilita/" rel="bookmark" title="Nasce l&#8217;Albergo del Cuore: un&#8217;hotel dedicato alle persone con disabilità">Nasce l&#8217;Albergo del Cuore: un&#8217;hotel dedicato alle persone con disabilità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/allarena-borghesi-ospiti-asp-e-sos-donna-per-parlare-di-accoglienza-verso-i-migranti-e-verso-donne-senza-dimora/" rel="bookmark" class="td-image-wrap" title="All&#8217;Arena Borghesi ospiti Asp e SOS Donna per parlare di accoglienza verso i migranti e verso donne senza dimora"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="All&#8217;Arena Borghesi ospiti Asp e SOS Donna per parlare di accoglienza verso i migranti e verso donne senza dimora" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/zvrkh1aoifi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/allarena-borghesi-ospiti-asp-e-sos-donna-per-parlare-di-accoglienza-verso-i-migranti-e-verso-donne-senza-dimora/" rel="bookmark" title="All&#8217;Arena Borghesi ospiti Asp e SOS Donna per parlare di accoglienza verso i migranti e verso donne senza dimora">All&#8217;Arena Borghesi ospiti Asp e SOS Donna per parlare di accoglienza&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d1b2cc245aac" data-td_block_id="td_uid_21_5d1b2cc245aac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d1b2cc245aac" data-td_block_id="td_uid_21_5d1b2cc245aac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5d1b2cc247da4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5d1b2cc247da4" ><script>var block_td_uid_25_5d1b2cc247da4 = new tdBlock();
block_td_uid_25_5d1b2cc247da4.id = "td_uid_25_5d1b2cc247da4";
block_td_uid_25_5d1b2cc247da4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5d1b2cc247da4_rand","tdc_css_class":"td_uid_25_5d1b2cc247da4_rand","tdc_css_class_style":"td_uid_25_5d1b2cc247da4_rand_style"}';
block_td_uid_25_5d1b2cc247da4.td_column_number = "3";
block_td_uid_25_5d1b2cc247da4.block_type = "td_block_mega_menu";
block_td_uid_25_5d1b2cc247da4.post_count = "4";
block_td_uid_25_5d1b2cc247da4.found_posts = "1894";
block_td_uid_25_5d1b2cc247da4.header_color = "";
block_td_uid_25_5d1b2cc247da4.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d1b2cc247da4.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_25_5d1b2cc247da4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5d1b2cc247da4" id="td_uid_26_5d1b2cc248790" data-td_block_id="td_uid_25_5d1b2cc247da4" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5d1b2cc247da4"  id="td_uid_27_5d1b2cc248808" data-td_block_id="td_uid_25_5d1b2cc247da4" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5d1b2cc247da4"  id="td_uid_28_5d1b2cc248883" data-td_block_id="td_uid_25_5d1b2cc247da4" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5d1b2cc247da4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/luca-gabrielli-nuovo-centrale-per-il-faenza-calcio/" rel="bookmark" class="td-image-wrap" title="Luca Gabrielli, nuovo centrale per il Faenza Calcio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Luca Gabrielli, nuovo centrale per il Faenza Calcio" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Luca-Gabrielli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/luca-gabrielli-nuovo-centrale-per-il-faenza-calcio/" rel="bookmark" title="Luca Gabrielli, nuovo centrale per il Faenza Calcio">Luca Gabrielli, nuovo centrale per il Faenza Calcio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alla-rekico-arriva-matteo-santucci-giovane-ala-dalle-ottime-percentuali-al-tiro/" rel="bookmark" class="td-image-wrap" title="Alla Rekico arriva Matteo Santucci: giovane ala dalle ottime percentuali al tiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alla Rekico arriva Matteo Santucci: giovane ala dalle ottime percentuali al tiro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Matteo-Santucci-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alla-rekico-arriva-matteo-santucci-giovane-ala-dalle-ottime-percentuali-al-tiro/" rel="bookmark" title="Alla Rekico arriva Matteo Santucci: giovane ala dalle ottime percentuali al tiro">Alla Rekico arriva Matteo Santucci: giovane ala dalle ottime percentuali al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-orasi-rinnovata-e-il-primo-acquisto-e-luigi-sergio/" rel="bookmark" class="td-image-wrap" title="Basket. OraSì rinnovata e il primo acquisto è Luigi Sergio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basket. OraSì rinnovata e il primo acquisto è Luigi Sergio" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-14.54.03-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-orasi-rinnovata-e-il-primo-acquisto-e-luigi-sergio/" rel="bookmark" title="Basket. OraSì rinnovata e il primo acquisto è Luigi Sergio">Basket. OraSì rinnovata e il primo acquisto è Luigi Sergio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tennis-da-tavolo-carlotta-ragazzini-campionessa-europea-giovanile/" rel="bookmark" class="td-image-wrap" title="Tennis da tavolo: Carlotta Ragazzini, campionessa europea giovanile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tennis da tavolo: Carlotta Ragazzini, campionessa europea giovanile" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-10.33.00-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tennis-da-tavolo-carlotta-ragazzini-campionessa-europea-giovanile/" rel="bookmark" title="Tennis da tavolo: Carlotta Ragazzini, campionessa europea giovanile">Tennis da tavolo: Carlotta Ragazzini, campionessa europea giovanile</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5d1b2cc247da4" data-td_block_id="td_uid_25_5d1b2cc247da4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5d1b2cc247da4" data-td_block_id="td_uid_25_5d1b2cc247da4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5d1b2cc249aae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5d1b2cc249aae" ><script>var block_td_uid_29_5d1b2cc249aae = new tdBlock();
block_td_uid_29_5d1b2cc249aae.id = "td_uid_29_5d1b2cc249aae";
block_td_uid_29_5d1b2cc249aae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5d1b2cc249aae_rand","tdc_css_class":"td_uid_29_5d1b2cc249aae_rand","tdc_css_class_style":"td_uid_29_5d1b2cc249aae_rand_style"}';
block_td_uid_29_5d1b2cc249aae.td_column_number = "3";
block_td_uid_29_5d1b2cc249aae.block_type = "td_block_mega_menu";
block_td_uid_29_5d1b2cc249aae.post_count = "4";
block_td_uid_29_5d1b2cc249aae.found_posts = "513";
block_td_uid_29_5d1b2cc249aae.header_color = "";
block_td_uid_29_5d1b2cc249aae.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d1b2cc249aae.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_29_5d1b2cc249aae);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d1b2cc249aae" id="td_uid_30_5d1b2cc24a236" data-td_block_id="td_uid_29_5d1b2cc249aae" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5d1b2cc249aae"  id="td_uid_31_5d1b2cc24a2ab" data-td_block_id="td_uid_29_5d1b2cc249aae" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5d1b2cc249aae"  id="td_uid_32_5d1b2cc24a328" data-td_block_id="td_uid_29_5d1b2cc249aae" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5d1b2cc249aae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/" rel="bookmark" class="td-image-wrap" title="Punta Marina Terme issa la &#8216;Bandiera blu&#8217; per la qualità delle acque"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Punta Marina Terme issa la &#8216;Bandiera blu&#8217; per la qualità delle acque" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/" rel="bookmark" title="Punta Marina Terme issa la &#8216;Bandiera blu&#8217; per la qualità delle acque">Punta Marina Terme issa la &#8216;Bandiera blu&#8217; per la qualità delle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-di-classe-domani-pomeriggio-escursione-guidata-in-bicicletta-fra-aironi-e-cigni-bianchi/" rel="bookmark" class="td-image-wrap" title="Lido di Classe: domani pomeriggio escursione guidata in bicicletta fra aironi e cigni bianchi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lido di Classe: domani pomeriggio escursione guidata in bicicletta fra aironi e cigni bianchi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/36885934_2092821404126520_8137264602577633280_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-di-classe-domani-pomeriggio-escursione-guidata-in-bicicletta-fra-aironi-e-cigni-bianchi/" rel="bookmark" title="Lido di Classe: domani pomeriggio escursione guidata in bicicletta fra aironi e cigni bianchi">Lido di Classe: domani pomeriggio escursione guidata in bicicletta fra aironi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-giunta-di-conselice-in-visita-ad-aquajoss-la-nuova-proprieta-permettera-ulteriore-sviluppo-turistico/" rel="bookmark" class="td-image-wrap" title="La Giunta di Conselice in visita ad Aquajoss: “La nuova proprietà permetterà ulteriore sviluppo turistico”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Giunta di Conselice in visita ad Aquajoss: “La nuova proprietà permetterà ulteriore sviluppo turistico”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/aj-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-giunta-di-conselice-in-visita-ad-aquajoss-la-nuova-proprieta-permettera-ulteriore-sviluppo-turistico/" rel="bookmark" title="La Giunta di Conselice in visita ad Aquajoss: “La nuova proprietà permetterà ulteriore sviluppo turistico”">La Giunta di Conselice in visita ad Aquajoss: “La nuova proprietà&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-di-classe-al-via-le-iniziative-collaterali-al-festival-naturae-oggi-passeggiata-guidata-fra-istrici-daini-e-un-lupo-fino-alla-foce-del-bevano/" rel="bookmark" class="td-image-wrap" title="Lido di Classe, al via le iniziative collaterali al Festival Naturae. Oggi passeggiata guidata fra istrici, daini e un lupo fino alla foce del Bevano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lido di Classe, al via le iniziative collaterali al Festival Naturae. Oggi passeggiata guidata fra istrici, daini e un lupo fino alla foce del Bevano" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Duna-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-di-classe-al-via-le-iniziative-collaterali-al-festival-naturae-oggi-passeggiata-guidata-fra-istrici-daini-e-un-lupo-fino-alla-foce-del-bevano/" rel="bookmark" title="Lido di Classe, al via le iniziative collaterali al Festival Naturae. Oggi passeggiata guidata fra istrici, daini e un lupo fino alla foce del Bevano">Lido di Classe, al via le iniziative collaterali al Festival Naturae&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d1b2cc249aae" data-td_block_id="td_uid_29_5d1b2cc249aae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d1b2cc249aae" data-td_block_id="td_uid_29_5d1b2cc249aae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5d1b2cc24b43d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5d1b2cc24b43d" ><script>var block_td_uid_33_5d1b2cc24b43d = new tdBlock();
block_td_uid_33_5d1b2cc24b43d.id = "td_uid_33_5d1b2cc24b43d";
block_td_uid_33_5d1b2cc24b43d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5d1b2cc24b43d_rand","tdc_css_class":"td_uid_33_5d1b2cc24b43d_rand","tdc_css_class_style":"td_uid_33_5d1b2cc24b43d_rand_style"}';
block_td_uid_33_5d1b2cc24b43d.td_column_number = "3";
block_td_uid_33_5d1b2cc24b43d.block_type = "td_block_mega_menu";
block_td_uid_33_5d1b2cc24b43d.post_count = "4";
block_td_uid_33_5d1b2cc24b43d.found_posts = "5618";
block_td_uid_33_5d1b2cc24b43d.header_color = "";
block_td_uid_33_5d1b2cc24b43d.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d1b2cc24b43d.max_num_pages = "1405";
tdBlocksArray.push(block_td_uid_33_5d1b2cc24b43d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5d1b2cc24b43d" id="td_uid_34_5d1b2cc24bbdf" data-td_block_id="td_uid_33_5d1b2cc24b43d" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5d1b2cc24b43d"  id="td_uid_35_5d1b2cc24bc51" data-td_block_id="td_uid_33_5d1b2cc24b43d" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5d1b2cc24b43d"  id="td_uid_36_5d1b2cc24bccd" data-td_block_id="td_uid_33_5d1b2cc24b43d" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5d1b2cc24b43d"  id="td_uid_37_5d1b2cc24bd51" data-td_block_id="td_uid_33_5d1b2cc24b43d" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5d1b2cc24b43d"  id="td_uid_38_5d1b2cc24bdca" data-td_block_id="td_uid_33_5d1b2cc24b43d" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5d1b2cc24b43d"  id="td_uid_39_5d1b2cc24be40" data-td_block_id="td_uid_33_5d1b2cc24b43d" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5d1b2cc24b43d"  id="td_uid_40_5d1b2cc24beb8" data-td_block_id="td_uid_33_5d1b2cc24b43d" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5d1b2cc24b43d"  id="td_uid_41_5d1b2cc24bf2d" data-td_block_id="td_uid_33_5d1b2cc24b43d" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5d1b2cc24b43d"  id="td_uid_42_5d1b2cc24bfa3" data-td_block_id="td_uid_33_5d1b2cc24b43d" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5d1b2cc24b43d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovi-parroci-a-modigliana-cotignola-marzeno-e-granarolo/" rel="bookmark" class="td-image-wrap" title="Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-02-alle-11.38.00-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovi-parroci-a-modigliana-cotignola-marzeno-e-granarolo/" rel="bookmark" title="Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo">Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/articolo-uno-chiusura-dellinceneritore-il-futuro-e-un-mondo-con-meno-rifiuti-inceneriti-e-piu-differenziata/" rel="bookmark" class="td-image-wrap" title="Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno rifiuti inceneriti e più differenziata&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno rifiuti inceneriti e più differenziata&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/95550_leceneridiscartodegliinceneritoridiventanomaterialieoggettipreziosi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/articolo-uno-chiusura-dellinceneritore-il-futuro-e-un-mondo-con-meno-rifiuti-inceneriti-e-piu-differenziata/" rel="bookmark" title="Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno rifiuti inceneriti e più differenziata&#8221;">Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-cane-chiuso-per-due-ore-in-auto-sotto-il-sole-salvato-dalla-polizia-locale/" rel="bookmark" class="td-image-wrap" title="Faenza: Cane chiuso per due ore in auto sotto il sole salvato dalla Polizia Locale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Faenza: Cane chiuso per due ore in auto sotto il sole salvato dalla Polizia Locale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Cane-chiuso-in-macchina-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-cane-chiuso-per-due-ore-in-auto-sotto-il-sole-salvato-dalla-polizia-locale/" rel="bookmark" title="Faenza: Cane chiuso per due ore in auto sotto il sole salvato dalla Polizia Locale">Faenza: Cane chiuso per due ore in auto sotto il sole&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-ceramiche-di-faenza-conquistano-la-regione-emilia-romagna-con-la-mostra-faenza-contemporanea/" rel="bookmark" class="td-image-wrap" title="Le ceramiche di Faenza conquistano la Regione Emilia-Romagna con la mostra &#8220;Faenza Contemporanea&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le ceramiche di Faenza conquistano la Regione Emilia-Romagna con la mostra &#8220;Faenza Contemporanea&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/0zkKQ_Jj-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-ceramiche-di-faenza-conquistano-la-regione-emilia-romagna-con-la-mostra-faenza-contemporanea/" rel="bookmark" title="Le ceramiche di Faenza conquistano la Regione Emilia-Romagna con la mostra &#8220;Faenza Contemporanea&#8221;">Le ceramiche di Faenza conquistano la Regione Emilia-Romagna con la mostra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d1b2cc24b43d" data-td_block_id="td_uid_33_5d1b2cc24b43d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d1b2cc24b43d" data-td_block_id="td_uid_33_5d1b2cc24b43d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5d1b2cc24dab4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5d1b2cc24dab4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5d1b2cc24dab4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-218500" class="post-218500 post type-post status-publish format-standard has-post-thumbnail category-ravenna-turismo category-turismo tag-bandiera-blu tag-fee tag-punta-marina-terme tag-qualita-delle-acque" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Turismo" class="entry-crumb" href="https://www.ravennawebtv.it/category/turismo/">Turismo</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Ravenna" class="entry-crumb" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Punta Marina Terme issa la &#8216;Bandiera blu&#8217; per la qualità delle acque</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#cea71a; color:#fff; border-color:#cea71a;" href="https://www.ravennawebtv.it/category/turismo/">Turismo</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Punta Marina Terme issa la &#8216;Bandiera blu&#8217; per la qualità delle acque</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-02T07:30:06+00:00" >2 Luglio 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-218500">47</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fpunta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Punta+Marina+Terme+issa+la+%E2%80%98Bandiera+blu%E2%80%99+per+la+qualit%C3%A0+delle+acque&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fpunta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28.png&description=Punta+Marina+Terme+issa+la+%E2%80%98Bandiera+blu%E2%80%99+per+la+qualit%C3%A0+delle+acque">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Punta+Marina+Terme+issa+la+%E2%80%98Bandiera+blu%E2%80%99+per+la+qualit%C3%A0+delle+acque %0A%0A https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28.png" data-caption=""><img width="696" height="471" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28-696x471.png" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28-696x471.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28-300x203.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28-768x520.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28-1024x693.png 1024w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28-1068x723.png 1068w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28-621x420.png 621w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28.png 1123w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Schermata 2019-07-01 alle 20.40.28"/></a></div>
            <p style="text-align: justify;">Anche quest’anno, 2019, su Punta Marina Terme sventolerà la Bandiera Blu della FEE (Foundation for Environmental Education).</p>
<p style="text-align: justify;">Non solo qualità delle acque e dei servizi ma anche gestione del territorio, impianti di depurazione, gestione dei rifiuti, vivibilità in estate, valorizzazione delle aree naturalistiche, iniziative di educazione ambientale e informazione, sono tra i 32 criteri da rispettare per ottenere la Bandiera Blu.</p>
<p style="text-align: justify;">Presenti lunedì 1 luglio 2019° presso il Parco Pubblico di Punta Marina Terme per issare la Bandiera Blu: il Presidente della Pro Loco di Punta Marina Terme Codarin Laura, il Vice Presidente Zecchini Marika, il Volontario Arfelli Bruno, il Presidente dei Territoriali del Mare Roberta Mingozzi, il Consigliere dei Territoriali Bruno Biserni, in Rappresentanza per la Cooperativa Spiagge Santoni Riccardo, alcuni Rappresentanti del A.n.m.i. e Leoni di San Marco; Silvano Molducci, Giuliano Magni, Pietro Curci, Mario Gabbricci e Gian Franco Croce.</p>
<p style="text-align: justify;">Una località accogliente per vocazione e per tradizione.</p>
<p style="text-align: justify;">Le spiagge ospitano stabilimenti balneari modernamente attrezzati pronti a soddisfare le esigenze di bambini, famiglie e ragazzi.</p>
<p style="text-align: justify;">Per tutti Punta Marina Terme è un paese da vivere, un mare da amare, un luogo in cui Ritornare…. e la Bandiera Blu lo conferma.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/bandiera-blu/">Bandiera blu</a></li><li><a href="https://www.ravennawebtv.it/tag/fee/">Fee</a></li><li><a href="https://www.ravennawebtv.it/tag/punta-marina-terme/">punta marina terme</a></li><li><a href="https://www.ravennawebtv.it/tag/qualita-delle-acque/">qualità delle acque</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fpunta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Punta+Marina+Terme+issa+la+%E2%80%98Bandiera+blu%E2%80%99+per+la+qualit%C3%A0+delle+acque&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fpunta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28.png&description=Punta+Marina+Terme+issa+la+%E2%80%98Bandiera+blu%E2%80%99+per+la+qualit%C3%A0+delle+acque">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Punta+Marina+Terme+issa+la+%E2%80%98Bandiera+blu%E2%80%99+per+la+qualit%C3%A0+delle+acque %0A%0A https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/due-defibrillatori-per-i-ragazzi-speciali-grazie-ad-advs-ravenna/">Due defibrillatori per i &#8220;ragazzi speciali&#8221; grazie ad ADVS Ravenna</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/tra-mente-e-corpo-il-luglio-al-mic-insieme-a-miquel-barcelo/">Tra mente e corpo, il luglio al MIC insieme a Miquel Barceló</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/gallamini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gallamini"></span><meta itemprop="datePublished" content="2019-07-02T07:30:06+00:00"><meta itemprop="dateModified" content="2019-07-01T20:41:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-per-la-qualita-delle-acque/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Punta Marina Terme issa la &#039;Bandiera blu&#039; per la qualità delle acque"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-01-alle-20.40.28.png"><meta itemprop="width" content="1123"><meta itemprop="height" content="760"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5d1b2cc253978_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5d1b2cc253978" ><script>var block_td_uid_45_5d1b2cc253978 = new tdBlock();
block_td_uid_45_5d1b2cc253978.id = "td_uid_45_5d1b2cc253978";
block_td_uid_45_5d1b2cc253978.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5d1b2cc253978_rand","td_column_number":3,"live_filter_cur_post_id":218500,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5d1b2cc253978_rand","tdc_css_class_style":"td_uid_45_5d1b2cc253978_rand_style"}';
block_td_uid_45_5d1b2cc253978.td_column_number = "3";
block_td_uid_45_5d1b2cc253978.block_type = "td_block_related_posts";
block_td_uid_45_5d1b2cc253978.post_count = "3";
block_td_uid_45_5d1b2cc253978.found_posts = "512";
block_td_uid_45_5d1b2cc253978.header_color = "";
block_td_uid_45_5d1b2cc253978.ajax_pagination_infinite_stop = "";
block_td_uid_45_5d1b2cc253978.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_45_5d1b2cc253978);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5d1b2cc259a8a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5d1b2cc253978" href="#">Articoli correlati</a><a id="td_uid_47_5d1b2cc259ad7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5d1b2cc253978" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5d1b2cc253978 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-di-classe-domani-pomeriggio-escursione-guidata-in-bicicletta-fra-aironi-e-cigni-bianchi/" rel="bookmark" class="td-image-wrap" title="Lido di Classe: domani pomeriggio escursione guidata in bicicletta fra aironi e cigni bianchi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lido di Classe: domani pomeriggio escursione guidata in bicicletta fra aironi e cigni bianchi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/36885934_2092821404126520_8137264602577633280_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-di-classe-domani-pomeriggio-escursione-guidata-in-bicicletta-fra-aironi-e-cigni-bianchi/" rel="bookmark" title="Lido di Classe: domani pomeriggio escursione guidata in bicicletta fra aironi e cigni bianchi">Lido di Classe: domani pomeriggio escursione guidata in bicicletta fra aironi e cigni bianchi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-giunta-di-conselice-in-visita-ad-aquajoss-la-nuova-proprieta-permettera-ulteriore-sviluppo-turistico/" rel="bookmark" class="td-image-wrap" title="La Giunta di Conselice in visita ad Aquajoss: “La nuova proprietà permetterà ulteriore sviluppo turistico”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Giunta di Conselice in visita ad Aquajoss: “La nuova proprietà permetterà ulteriore sviluppo turistico”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/aj-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-giunta-di-conselice-in-visita-ad-aquajoss-la-nuova-proprieta-permettera-ulteriore-sviluppo-turistico/" rel="bookmark" title="La Giunta di Conselice in visita ad Aquajoss: “La nuova proprietà permetterà ulteriore sviluppo turistico”">La Giunta di Conselice in visita ad Aquajoss: “La nuova proprietà permetterà ulteriore sviluppo turistico”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lido-di-classe-al-via-le-iniziative-collaterali-al-festival-naturae-oggi-passeggiata-guidata-fra-istrici-daini-e-un-lupo-fino-alla-foce-del-bevano/" rel="bookmark" class="td-image-wrap" title="Lido di Classe, al via le iniziative collaterali al Festival Naturae. Oggi passeggiata guidata fra istrici, daini e un lupo fino alla foce del Bevano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lido di Classe, al via le iniziative collaterali al Festival Naturae. Oggi passeggiata guidata fra istrici, daini e un lupo fino alla foce del Bevano" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Duna-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lido-di-classe-al-via-le-iniziative-collaterali-al-festival-naturae-oggi-passeggiata-guidata-fra-istrici-daini-e-un-lupo-fino-alla-foce-del-bevano/" rel="bookmark" title="Lido di Classe, al via le iniziative collaterali al Festival Naturae. Oggi passeggiata guidata fra istrici, daini e un lupo fino alla foce del Bevano">Lido di Classe, al via le iniziative collaterali al Festival Naturae. Oggi passeggiata guidata fra istrici, daini e un lupo fino alla foce del...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5d1b2cc253978" data-td_block_id="td_uid_45_5d1b2cc253978"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5d1b2cc253978" data-td_block_id="td_uid_45_5d1b2cc253978"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5d1b2cc25abc1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5d1b2cc25abc1" ><script>var block_td_uid_48_5d1b2cc25abc1 = new tdBlock();
block_td_uid_48_5d1b2cc25abc1.id = "td_uid_48_5d1b2cc25abc1";
block_td_uid_48_5d1b2cc25abc1.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5d1b2cc25abc1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5d1b2cc25abc1_rand","tdc_css_class_style":"td_uid_48_5d1b2cc25abc1_rand_style"}';
block_td_uid_48_5d1b2cc25abc1.td_column_number = "1";
block_td_uid_48_5d1b2cc25abc1.block_type = "td_block_15";
block_td_uid_48_5d1b2cc25abc1.post_count = "4";
block_td_uid_48_5d1b2cc25abc1.found_posts = "2367";
block_td_uid_48_5d1b2cc25abc1.header_color = "#";
block_td_uid_48_5d1b2cc25abc1.ajax_pagination_infinite_stop = "";
block_td_uid_48_5d1b2cc25abc1.max_num_pages = "592";
tdBlocksArray.push(block_td_uid_48_5d1b2cc25abc1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5d1b2cc25abc1 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/godo-finisce-allinterno-della-rotonda-in-costruzione-con-una-harley-e-gravissimo/" rel="bookmark" class="td-image-wrap" title="Godo: finisce all’interno della rotonda in costruzione con una Harley, è gravissimo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Godo: finisce all’interno della rotonda in costruzione con una Harley, è gravissimo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/maxresdefault-2-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/godo-finisce-allinterno-della-rotonda-in-costruzione-con-una-harley-e-gravissimo/" rel="bookmark" title="Godo: finisce all’interno della rotonda in costruzione con una Harley, è gravissimo">Godo: finisce all’interno della rotonda in costruzione con una Harley, è...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-cane-chiuso-per-due-ore-in-auto-sotto-il-sole-salvato-dalla-polizia-locale/" rel="bookmark" class="td-image-wrap" title="Faenza: Cane chiuso per due ore in auto sotto il sole salvato dalla Polizia Locale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Faenza: Cane chiuso per due ore in auto sotto il sole salvato dalla Polizia Locale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Cane-chiuso-in-macchina-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-cane-chiuso-per-due-ore-in-auto-sotto-il-sole-salvato-dalla-polizia-locale/" rel="bookmark" title="Faenza: Cane chiuso per due ore in auto sotto il sole salvato dalla Polizia Locale">Faenza: Cane chiuso per due ore in auto sotto il sole...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/spacciatori-sorpresi-mentre-vendono-cocaina-arrestati/" rel="bookmark" class="td-image-wrap" title="Spacciatori sorpresi mentre vendono cocaina: arrestati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spacciatori sorpresi mentre vendono cocaina: arrestati" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/cocaina-638x400-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/spacciatori-sorpresi-mentre-vendono-cocaina-arrestati/" rel="bookmark" title="Spacciatori sorpresi mentre vendono cocaina: arrestati">Spacciatori sorpresi mentre vendono cocaina: arrestati</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lopposizione-chiede-una-nuova-ravegnana-e-due-varianti-per-ladriatica-massima-priorita/" rel="bookmark" class="td-image-wrap" title="L&#8217;opposizione chiede una nuova Ravegnana e due varianti per l&#8217;Adriatica: &#8220;Massima priorità&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;opposizione chiede una nuova Ravegnana e due varianti per l&#8217;Adriatica: &#8220;Massima priorità&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-01-at-12.26.49-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lopposizione-chiede-una-nuova-ravegnana-e-due-varianti-per-ladriatica-massima-priorita/" rel="bookmark" title="L&#8217;opposizione chiede una nuova Ravegnana e due varianti per l&#8217;Adriatica: &#8220;Massima priorità&#8221;">L&#8217;opposizione chiede una nuova Ravegnana e due varianti per l&#8217;Adriatica: &#8220;Massima...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5d1b2cc25abc1" data-td_block_id="td_uid_48_5d1b2cc25abc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5d1b2cc25abc1" data-td_block_id="td_uid_48_5d1b2cc25abc1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5d1b2cc25c9d4_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5d1b2cc25c9d4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5d1b2cc25c9d4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5d1b2cc25ccd5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5d1b2cc25ccd5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5d1b2cc25ccd5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-15"><div class="td-all-devices"><a class="gofollow" data-track="MTUsMCwxLDYw" href="https://terrenalandart.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/07/RaWebTv-300x250-2.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/06/sabbioni.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-3"><div class="td-all-devices"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.ottimascuola.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Banner-per-Ravenna-web-tv-300x300.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5d1b2cc25e69e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5d1b2cc25e69e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5d1b2cc25e69e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5d1b2cc25ff6a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5d1b2cc25ff6a" ><script>var block_td_uid_53_5d1b2cc25ff6a = new tdBlock();
block_td_uid_53_5d1b2cc25ff6a.id = "td_uid_53_5d1b2cc25ff6a";
block_td_uid_53_5d1b2cc25ff6a.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5d1b2cc25ff6a_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5d1b2cc25ff6a_rand","tdc_css_class_style":"td_uid_53_5d1b2cc25ff6a_rand_style"}';
block_td_uid_53_5d1b2cc25ff6a.td_column_number = "1";
block_td_uid_53_5d1b2cc25ff6a.block_type = "td_block_7";
block_td_uid_53_5d1b2cc25ff6a.post_count = "5";
block_td_uid_53_5d1b2cc25ff6a.found_posts = "113";
block_td_uid_53_5d1b2cc25ff6a.header_color = "#";
block_td_uid_53_5d1b2cc25ff6a.ajax_pagination_infinite_stop = "";
block_td_uid_53_5d1b2cc25ff6a.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_53_5d1b2cc25ff6a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5d1b2cc25ff6a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-bcc-conferma-sostegno-al-palio-del-niballo-diamo-continuita-alla-storia/" rel="bookmark" class="td-image-wrap" title="La BCC conferma sostegno al palio del Niballo: &#8220;Diamo continuità alla storia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La BCC conferma sostegno al palio del Niballo: &#8220;Diamo continuità alla storia&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/palio-bcc-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-bcc-conferma-sostegno-al-palio-del-niballo-diamo-continuita-alla-storia/" rel="bookmark" title="La BCC conferma sostegno al palio del Niballo: &#8220;Diamo continuità alla storia&#8221;">La BCC conferma sostegno al palio del Niballo: &#8220;Diamo continuità alla...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-24T11:44:13+00:00" >24 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/intelligenza-artificiale-e-industria-4-0-come-applicarle-alla-piccola-media-impresa/" rel="bookmark" class="td-image-wrap" title="Intelligenza Artificiale e Industria 4.0: come applicarle alla piccola e media impresa ?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Intelligenza Artificiale e Industria 4.0: come applicarle alla piccola e media impresa ?" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/sddefault-9-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/intelligenza-artificiale-e-industria-4-0-come-applicarle-alla-piccola-media-impresa/" rel="bookmark" title="Intelligenza Artificiale e Industria 4.0: come applicarle alla piccola e media impresa ?">Intelligenza Artificiale e Industria 4.0: come applicarle alla piccola e media...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T18:45:27+00:00" >12 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calano-le-imprese-ma-aumenta-il-fatturato-cna-siamo-preoccupati-per-il-2019/" rel="bookmark" class="td-image-wrap" title="Calano le imprese, ma aumenta il fatturato. CNA: &#8220;Siamo preoccupati per il 2019&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Calano le imprese, ma aumenta il fatturato. CNA: &#8220;Siamo preoccupati per il 2019&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/maxresdefault-38-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calano-le-imprese-ma-aumenta-il-fatturato-cna-siamo-preoccupati-per-il-2019/" rel="bookmark" title="Calano le imprese, ma aumenta il fatturato. CNA: &#8220;Siamo preoccupati per il 2019&#8221;">Calano le imprese, ma aumenta il fatturato. CNA: &#8220;Siamo preoccupati per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T18:40:01+00:00" >12 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-fine-settembre-apre-la-palestra-ai-salesiani-recuperati-altre-1083-mq-del-complesso/" rel="bookmark" class="td-image-wrap" title="A fine settembre apre la palestra ai Salesiani: recuperati altre 1083 mq del complesso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A fine settembre apre la palestra ai Salesiani: recuperati altre 1083 mq del complesso" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/maxresdefault-32-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-fine-settembre-apre-la-palestra-ai-salesiani-recuperati-altre-1083-mq-del-complesso/" rel="bookmark" title="A fine settembre apre la palestra ai Salesiani: recuperati altre 1083 mq del complesso">A fine settembre apre la palestra ai Salesiani: recuperati altre 1083...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T16:57:09+00:00" >10 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/caviro-extra-a-faenza-si-produce-biometano-dagli-avanzi-della-filiera-agricola/" rel="bookmark" class="td-image-wrap" title="Caviro Extra: a Faenza si produce biometano dagli avanzi della filiera agricola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Caviro Extra: a Faenza si produce biometano dagli avanzi della filiera agricola" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Caviro-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/caviro-extra-a-faenza-si-produce-biometano-dagli-avanzi-della-filiera-agricola/" rel="bookmark" title="Caviro Extra: a Faenza si produce biometano dagli avanzi della filiera agricola">Caviro Extra: a Faenza si produce biometano dagli avanzi della filiera...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T18:50:33+00:00" >6 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5d1b2cc263acf_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5d1b2cc263acf" ><script>var block_td_uid_54_5d1b2cc263acf = new tdBlock();
block_td_uid_54_5d1b2cc263acf.id = "td_uid_54_5d1b2cc263acf";
block_td_uid_54_5d1b2cc263acf.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5d1b2cc263acf_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5d1b2cc263acf_rand","tdc_css_class_style":"td_uid_54_5d1b2cc263acf_rand_style"}';
block_td_uid_54_5d1b2cc263acf.td_column_number = "1";
block_td_uid_54_5d1b2cc263acf.block_type = "td_block_7";
block_td_uid_54_5d1b2cc263acf.post_count = "5";
block_td_uid_54_5d1b2cc263acf.found_posts = "9796";
block_td_uid_54_5d1b2cc263acf.header_color = "#";
block_td_uid_54_5d1b2cc263acf.ajax_pagination_infinite_stop = "";
block_td_uid_54_5d1b2cc263acf.max_num_pages = "1960";
tdBlocksArray.push(block_td_uid_54_5d1b2cc263acf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5d1b2cc263acf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-una-coccinella-contro-gli-afidi-continua-la-lotta-biologica/" rel="bookmark" class="td-image-wrap" title="Cotignola: una coccinella contro gli afidi, continua la lotta biologica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cotignola: una coccinella contro gli afidi, continua la lotta biologica" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-02-alle-11.48.06-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-una-coccinella-contro-gli-afidi-continua-la-lotta-biologica/" rel="bookmark" title="Cotignola: una coccinella contro gli afidi, continua la lotta biologica">Cotignola: una coccinella contro gli afidi, continua la lotta biologica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-02T11:50:04+00:00" >2 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovi-parroci-a-modigliana-cotignola-marzeno-e-granarolo/" rel="bookmark" class="td-image-wrap" title="Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-02-alle-11.38.00-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovi-parroci-a-modigliana-cotignola-marzeno-e-granarolo/" rel="bookmark" title="Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo">Nuovi parroci a Modigliana, Cotignola, Marzeno e Granarolo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-02T11:40:14+00:00" >2 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bertani-sensoli-m5s-pendolari-stipati-e-senza-aria-condizionata-dove-sono-i-nuovi-treni-annunciati-dalla-regione/" rel="bookmark" class="td-image-wrap" title="Bertani-Sensoli (m5s): “Pendolari stipati e senza aria condizionata. Dove sono i nuovi treni annunciati dalla Regione?”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bertani-Sensoli (m5s): “Pendolari stipati e senza aria condizionata. Dove sono i nuovi treni annunciati dalla Regione?”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Schermata-2019-07-02-alle-11.20.37-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bertani-sensoli-m5s-pendolari-stipati-e-senza-aria-condizionata-dove-sono-i-nuovi-treni-annunciati-dalla-regione/" rel="bookmark" title="Bertani-Sensoli (m5s): “Pendolari stipati e senza aria condizionata. Dove sono i nuovi treni annunciati dalla Regione?”">Bertani-Sensoli (m5s): “Pendolari stipati e senza aria condizionata. Dove sono i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-02T11:22:20+00:00" >2 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/articolo-uno-chiusura-dellinceneritore-il-futuro-e-un-mondo-con-meno-rifiuti-inceneriti-e-piu-differenziata/" rel="bookmark" class="td-image-wrap" title="Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno rifiuti inceneriti e più differenziata&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno rifiuti inceneriti e più differenziata&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/95550_leceneridiscartodegliinceneritoridiventanomaterialieoggettipreziosi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/articolo-uno-chiusura-dellinceneritore-il-futuro-e-un-mondo-con-meno-rifiuti-inceneriti-e-piu-differenziata/" rel="bookmark" title="Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno rifiuti inceneriti e più differenziata&#8221;">Articolo Uno: &#8220;Chiusura dell&#8217;inceneritore. Il futuro è un mondo con meno...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-02T10:51:57+00:00" >2 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/godo-finisce-allinterno-della-rotonda-in-costruzione-con-una-harley-e-gravissimo/" rel="bookmark" class="td-image-wrap" title="Godo: finisce all’interno della rotonda in costruzione con una Harley, è gravissimo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Godo: finisce all’interno della rotonda in costruzione con una Harley, è gravissimo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/maxresdefault-2-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/godo-finisce-allinterno-della-rotonda-in-costruzione-con-una-harley-e-gravissimo/" rel="bookmark" title="Godo: finisce all’interno della rotonda in costruzione con una Harley, è gravissimo">Godo: finisce all’interno della rotonda in costruzione con una Harley, è...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-02T10:33:09+00:00" >2 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5d1b2cc265654_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5d1b2cc265654" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5d1b2cc265654 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5d1b2cc265654"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5d1b2cc265654">
				<input id="td_uid_55_5d1b2cc265654" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5d1b2cc265654"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5d1b2cc265654">
					<span class="td-big-degrees">29.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">31.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">54						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5d1b2cc265786_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5d1b2cc265786" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">5613</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4555</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">3244</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">3235</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">2530</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">2367</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">2012</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dal-6-ottobre-a-mirabilandia-e-gia-tempo-di-halloween-piccoli-e-grandi-brividi-per-tutta-la-famiglia/" rel="bookmark" class="td-image-wrap" title="Dal 6 ottobre a Mirabilandia è già tempo di Halloween, piccoli e grandi brividi per tutta la famiglia!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dal 6 ottobre a Mirabilandia è già tempo di Halloween, piccoli e grandi brividi per tutta la famiglia!" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Mirabilandia-_Halloween-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dal-6-ottobre-a-mirabilandia-e-gia-tempo-di-halloween-piccoli-e-grandi-brividi-per-tutta-la-famiglia/" rel="bookmark" title="Dal 6 ottobre a Mirabilandia è già tempo di Halloween, piccoli e grandi brividi per tutta la famiglia!">Dal 6 ottobre a Mirabilandia è già tempo di Halloween, piccoli...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-03T11:51:48+00:00" >3 Ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/200mila-e-per-valorizzare-largine-del-lamone-la-pineta-san-vitale-punta-alberete-e-pialassa-baiona/" rel="bookmark" class="td-image-wrap" title="200mila E per valorizzare l’argine del Lamone, la pineta San Vitale, Punta Alberete e pialassa Baiona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="200mila E per valorizzare l’argine del Lamone, la pineta San Vitale, Punta Alberete e pialassa Baiona" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/200mila-E-per-valorizzare-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/200mila-e-per-valorizzare-largine-del-lamone-la-pineta-san-vitale-punta-alberete-e-pialassa-baiona/" rel="bookmark" title="200mila E per valorizzare l’argine del Lamone, la pineta San Vitale, Punta Alberete e pialassa Baiona">200mila E per valorizzare l’argine del Lamone, la pineta San Vitale,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T11:06:03+00:00" >21 Marzo 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5d1b2cc26af94
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[29.4,85],"today_humidity":54,"today_wind_speed":[2.6,1.6],"today_min":[28,82.4],"today_max":[31.1,88],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1562068800,"day_name":"Mar","day_temp":[33,91],"owm_day_index":0},{"timestamp":1562112000,"day_name":"Mer","day_temp":[30,86],"owm_day_index":4},{"timestamp":1562198400,"day_name":"Gio","day_temp":[30,86],"owm_day_index":12},{"timestamp":1562284800,"day_name":"Ven","day_temp":[32,90],"owm_day_index":20},{"timestamp":1562371200,"day_name":"Sab","day_temp":[34,93],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5d1b2cc265654","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[29.4,85],"today_humidity":54,"today_wind_speed":[2.6,1.6],"today_min":[28,82.4],"today_max":[31.1,88],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1562068800,"day_name":"Mar","day_temp":[33,91],"owm_day_index":0},{"timestamp":1562112000,"day_name":"Mer","day_temp":[30,86],"owm_day_index":4},{"timestamp":1562198400,"day_name":"Gio","day_temp":[30,86],"owm_day_index":12},{"timestamp":1562284800,"day_name":"Ven","day_temp":[32,90],"owm_day_index":20},{"timestamp":1562371200,"day_name":"Sab","day_temp":[34,93],"owm_day_index":28}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.501 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-02 12:06:58 -->

<!-- Compression = gzip -->