<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27.png" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia - Ravenna Web Tv" />
<meta property="og:description" content="La Polizia di Stato, ha arrestato D.B.M., cuoco ravennate 40enne, per il reato di detenzione ai fini di spaccio di sostanze stupefacenti. Sabato pomeriggio, nell’ambito dei servizi di contrasto al consumo e allo smercio di sostanze stupefacenti, gli agenti della Squadra Mobile hanno effettuato una perquisizione domiciliare nei confronti di D.B.M. che, rintracciato poco prima &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="arresto" />
<meta property="article:tag" content="cuoco" />
<meta property="article:tag" content="droga" />
<meta property="article:tag" content="perquisizione domiciliare" />
<meta property="article:tag" content="polizia" />
<meta property="article:tag" content="spaccio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-05-04T15:17:05+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27.png" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="716" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Polizia di Stato, ha arrestato D.B.M., cuoco ravennate 40enne, per il reato di detenzione ai fini di spaccio di sostanze stupefacenti. Sabato pomeriggio, nell’ambito dei servizi di contrasto al consumo e allo smercio di sostanze stupefacenti, gli agenti della Squadra Mobile hanno effettuato una perquisizione domiciliare nei confronti di D.B.M. che, rintracciato poco prima [&hellip;]" />
<meta name="twitter:title" content="Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","inLanguage":"it-IT","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27.png","width":1200,"height":716},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/#webpage","url":"https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/","name":"Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/#primaryimage"},"datePublished":"2020-05-04T15:17:05+00:00","dateModified":"2020-05-04T15:17:05+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/"]}]},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766","name":"Magrini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Magrini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia Feed dei commenti" href="https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=250080' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fnasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fnasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bef41670d2","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"bef41670d2","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/",
                    "name": "Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-250080 single-format-standard nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                4 Maggio, 2020 - 6:54 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5eb048bb9c501_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5eb048bb9c501" ><script>var block_td_uid_1_5eb048bb9c501 = new tdBlock();
block_td_uid_1_5eb048bb9c501.id = "td_uid_1_5eb048bb9c501";
block_td_uid_1_5eb048bb9c501.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5eb048bb9c501_rand","tdc_css_class":"td_uid_1_5eb048bb9c501_rand","tdc_css_class_style":"td_uid_1_5eb048bb9c501_rand_style"}';
block_td_uid_1_5eb048bb9c501.td_column_number = "3";
block_td_uid_1_5eb048bb9c501.block_type = "td_block_mega_menu";
block_td_uid_1_5eb048bb9c501.post_count = "4";
block_td_uid_1_5eb048bb9c501.found_posts = "7954";
block_td_uid_1_5eb048bb9c501.header_color = "";
block_td_uid_1_5eb048bb9c501.ajax_pagination_infinite_stop = "";
block_td_uid_1_5eb048bb9c501.max_num_pages = "1989";
tdBlocksArray.push(block_td_uid_1_5eb048bb9c501);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5eb048bb9c501" id="td_uid_2_5eb048bb9f105" data-td_block_id="td_uid_1_5eb048bb9c501" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5eb048bb9c501"  id="td_uid_3_5eb048bb9f197" data-td_block_id="td_uid_1_5eb048bb9c501" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5eb048bb9c501"  id="td_uid_4_5eb048bb9f225" data-td_block_id="td_uid_1_5eb048bb9c501" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5eb048bb9c501 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sale-sul-tetto-del-proprio-pub-per-protestare-contro-la-chiusura-non-voglio-perdere-lattivita/" rel="bookmark" class="td-image-wrap" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sale-sul-tetto-del-proprio-pub-per-protestare-contro-la-chiusura-non-voglio-perdere-lattivita/" rel="bookmark" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;">Sale sul tetto del proprio pub per protestare contro la chiusura:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-purtroppo-un-decesso-a-ravenna-ma-nessun-nuovo-caso-positivo/" rel="bookmark" class="td-image-wrap" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-purtroppo-un-decesso-a-ravenna-ma-nessun-nuovo-caso-positivo/" rel="bookmark" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo">Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/trasporto-pubblico-piu-passeggeri-ma-si-viaggia-solo-rispettando-le-precauzioni/" rel="bookmark" class="td-image-wrap" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/trasporto-pubblico-piu-passeggeri-ma-si-viaggia-solo-rispettando-le-precauzioni/" rel="bookmark" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni">Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/" rel="bookmark" class="td-image-wrap" title="Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/" rel="bookmark" title="Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia">Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eb048bb9c501" data-td_block_id="td_uid_1_5eb048bb9c501"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5eb048bb9c501" data-td_block_id="td_uid_1_5eb048bb9c501"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5eb048bba0f2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5eb048bba0f2c" ><script>var block_td_uid_5_5eb048bba0f2c = new tdBlock();
block_td_uid_5_5eb048bba0f2c.id = "td_uid_5_5eb048bba0f2c";
block_td_uid_5_5eb048bba0f2c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5eb048bba0f2c_rand","tdc_css_class":"td_uid_5_5eb048bba0f2c_rand","tdc_css_class_style":"td_uid_5_5eb048bba0f2c_rand_style"}';
block_td_uid_5_5eb048bba0f2c.td_column_number = "3";
block_td_uid_5_5eb048bba0f2c.block_type = "td_block_mega_menu";
block_td_uid_5_5eb048bba0f2c.post_count = "4";
block_td_uid_5_5eb048bba0f2c.found_posts = "3958";
block_td_uid_5_5eb048bba0f2c.header_color = "";
block_td_uid_5_5eb048bba0f2c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5eb048bba0f2c.max_num_pages = "990";
tdBlocksArray.push(block_td_uid_5_5eb048bba0f2c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5eb048bba0f2c" id="td_uid_6_5eb048bba1991" data-td_block_id="td_uid_5_5eb048bba0f2c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5eb048bba0f2c"  id="td_uid_7_5eb048bba1a1e" data-td_block_id="td_uid_5_5eb048bba0f2c" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5eb048bba0f2c"  id="td_uid_8_5eb048bba1aac" data-td_block_id="td_uid_5_5eb048bba0f2c" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5eb048bba0f2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tavola-rotonda-in-streaming-in-occasione-della-festa-delleuropa/" rel="bookmark" class="td-image-wrap" title="Tavola rotonda in streaming in occasione della Festa dell’Europa"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tavola rotonda in streaming in occasione della Festa dell’Europa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tavola-rotonda-in-streaming-in-occasione-della-festa-delleuropa/" rel="bookmark" title="Tavola rotonda in streaming in occasione della Festa dell’Europa">Tavola rotonda in streaming in occasione della Festa dell’Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/prosegue-la-mostra-delle-incisioni-di-samuel-moretti-a-bottega-bertaccini/" rel="bookmark" class="td-image-wrap" title="Prosegue la mostra delle incisioni di Samuel Moretti a Bottega Bertaccini"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/moretti-brisighella-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/moretti-brisighella-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/moretti-brisighella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prosegue la mostra delle incisioni di Samuel Moretti a Bottega Bertaccini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/prosegue-la-mostra-delle-incisioni-di-samuel-moretti-a-bottega-bertaccini/" rel="bookmark" title="Prosegue la mostra delle incisioni di Samuel Moretti a Bottega Bertaccini">Prosegue la mostra delle incisioni di Samuel Moretti a Bottega Bertaccini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-webinar-e-i-talk-online-del-laboratorio-aperto-per-la-prima-settimana-di-maggio/" rel="bookmark" class="td-image-wrap" title="I Webinar e i Talk online del Laboratorio Aperto per la prima settimana di maggio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/fef2176f775025685c8e8b5578cedc08f6022dc1_1920_1280-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/fef2176f775025685c8e8b5578cedc08f6022dc1_1920_1280-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/fef2176f775025685c8e8b5578cedc08f6022dc1_1920_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I Webinar e i Talk online del Laboratorio Aperto per la prima settimana di maggio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-webinar-e-i-talk-online-del-laboratorio-aperto-per-la-prima-settimana-di-maggio/" rel="bookmark" title="I Webinar e i Talk online del Laboratorio Aperto per la prima settimana di maggio">I Webinar e i Talk online del Laboratorio Aperto per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/da-lunedi-4-maggio-le-biblioteche-dellistituzione-classense-aprono-il-servizio-di-prestito-su-prenotazione/" rel="bookmark" class="td-image-wrap" title="Da lunedì 4 maggio le biblioteche dell&#8217;Istituzione Classense aprono il servizio di &#8220;prestito su prenotazione&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/classense-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/classense-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/classense-300x207.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/classense-768x531.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/classense.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/classense-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/classense-696x481.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/classense-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Da lunedì 4 maggio le biblioteche dell&#8217;Istituzione Classense aprono il servizio di &#8220;prestito su prenotazione&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/da-lunedi-4-maggio-le-biblioteche-dellistituzione-classense-aprono-il-servizio-di-prestito-su-prenotazione/" rel="bookmark" title="Da lunedì 4 maggio le biblioteche dell&#8217;Istituzione Classense aprono il servizio di &#8220;prestito su prenotazione&#8221;">Da lunedì 4 maggio le biblioteche dell&#8217;Istituzione Classense aprono il servizio&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eb048bba0f2c" data-td_block_id="td_uid_5_5eb048bba0f2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5eb048bba0f2c" data-td_block_id="td_uid_5_5eb048bba0f2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5eb048bba31e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5eb048bba31e0" ><script>var block_td_uid_9_5eb048bba31e0 = new tdBlock();
block_td_uid_9_5eb048bba31e0.id = "td_uid_9_5eb048bba31e0";
block_td_uid_9_5eb048bba31e0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5eb048bba31e0_rand","tdc_css_class":"td_uid_9_5eb048bba31e0_rand","tdc_css_class_style":"td_uid_9_5eb048bba31e0_rand_style"}';
block_td_uid_9_5eb048bba31e0.td_column_number = "3";
block_td_uid_9_5eb048bba31e0.block_type = "td_block_mega_menu";
block_td_uid_9_5eb048bba31e0.post_count = "4";
block_td_uid_9_5eb048bba31e0.found_posts = "1994";
block_td_uid_9_5eb048bba31e0.header_color = "";
block_td_uid_9_5eb048bba31e0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eb048bba31e0.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_9_5eb048bba31e0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5eb048bba31e0" id="td_uid_10_5eb048bba3f7d" data-td_block_id="td_uid_9_5eb048bba31e0" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5eb048bba31e0"  id="td_uid_11_5eb048bba400e" data-td_block_id="td_uid_9_5eb048bba31e0" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5eb048bba31e0"  id="td_uid_12_5eb048bba412d" data-td_block_id="td_uid_9_5eb048bba31e0" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5eb048bba31e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fase-2-per-i-bar-ma-non-tutti-riaprono-clienti-non-molti-ma-e-tanta-la-voglia-di-lavorare/" rel="bookmark" class="td-image-wrap" title="Fase 2 per i bar, ma non tutti riaprono: &#8220;Clienti non molti, ma è tanta la voglia di lavorare&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/fase-2-bar-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/fase-2-bar-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/fase-2-bar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fase 2 per i bar, ma non tutti riaprono: &#8220;Clienti non molti, ma è tanta la voglia di lavorare&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fase-2-per-i-bar-ma-non-tutti-riaprono-clienti-non-molti-ma-e-tanta-la-voglia-di-lavorare/" rel="bookmark" title="Fase 2 per i bar, ma non tutti riaprono: &#8220;Clienti non molti, ma è tanta la voglia di lavorare&#8221;">Fase 2 per i bar, ma non tutti riaprono: &#8220;Clienti non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/romagna-occidentale-al-lavoro-per-realizzare-oltre-30-milioni-e-di-protti/" rel="bookmark" class="td-image-wrap" title="Romagna Occidentale: al lavoro per realizzare oltre 30 milioni di euro di progetti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-11.41.23-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-11.41.23-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-11.41.23-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Romagna Occidentale: al lavoro per realizzare oltre 30 milioni di euro di progetti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/romagna-occidentale-al-lavoro-per-realizzare-oltre-30-milioni-e-di-protti/" rel="bookmark" title="Romagna Occidentale: al lavoro per realizzare oltre 30 milioni di euro di progetti">Romagna Occidentale: al lavoro per realizzare oltre 30 milioni di euro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-cassa-mutui-sospesi-fino-a-12-mesi-ampliate-le-misure-a-sostegno-di-famiglie-e-lavoratori/" rel="bookmark" class="td-image-wrap" title="La Cassa: mutui sospesi fino a 12 mesi, ampliate le misure a sostegno di famiglie e lavoratori"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/MG_8859senza-fili-copia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/MG_8859senza-fili-copia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/MG_8859senza-fili-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Cassa: mutui sospesi fino a 12 mesi, ampliate le misure a sostegno di famiglie e lavoratori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-cassa-mutui-sospesi-fino-a-12-mesi-ampliate-le-misure-a-sostegno-di-famiglie-e-lavoratori/" rel="bookmark" title="La Cassa: mutui sospesi fino a 12 mesi, ampliate le misure a sostegno di famiglie e lavoratori">La Cassa: mutui sospesi fino a 12 mesi, ampliate le misure&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/centri-estetici-a-fianco-dei-parrucchieri-le-misure-di-sicurezza-da-prendere-non-ci-spaventano/" rel="bookmark" class="td-image-wrap" title="Centri estetici a fianco dei parrucchieri: &#8220;Le misure di sicurezza da prendere non ci spaventano&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/estetiste-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/estetiste-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/estetiste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Centri estetici a fianco dei parrucchieri: &#8220;Le misure di sicurezza da prendere non ci spaventano&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/centri-estetici-a-fianco-dei-parrucchieri-le-misure-di-sicurezza-da-prendere-non-ci-spaventano/" rel="bookmark" title="Centri estetici a fianco dei parrucchieri: &#8220;Le misure di sicurezza da prendere non ci spaventano&#8221;">Centri estetici a fianco dei parrucchieri: &#8220;Le misure di sicurezza da&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eb048bba31e0" data-td_block_id="td_uid_9_5eb048bba31e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5eb048bba31e0" data-td_block_id="td_uid_9_5eb048bba31e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5eb048bba5fc6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5eb048bba5fc6" ><script>var block_td_uid_13_5eb048bba5fc6 = new tdBlock();
block_td_uid_13_5eb048bba5fc6.id = "td_uid_13_5eb048bba5fc6";
block_td_uid_13_5eb048bba5fc6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5eb048bba5fc6_rand","tdc_css_class":"td_uid_13_5eb048bba5fc6_rand","tdc_css_class_style":"td_uid_13_5eb048bba5fc6_rand_style"}';
block_td_uid_13_5eb048bba5fc6.td_column_number = "3";
block_td_uid_13_5eb048bba5fc6.block_type = "td_block_mega_menu";
block_td_uid_13_5eb048bba5fc6.post_count = "4";
block_td_uid_13_5eb048bba5fc6.found_posts = "2108";
block_td_uid_13_5eb048bba5fc6.header_color = "";
block_td_uid_13_5eb048bba5fc6.ajax_pagination_infinite_stop = "";
block_td_uid_13_5eb048bba5fc6.max_num_pages = "527";
tdBlocksArray.push(block_td_uid_13_5eb048bba5fc6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5eb048bba5fc6" id="td_uid_14_5eb048bba97fe" data-td_block_id="td_uid_13_5eb048bba5fc6" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5eb048bba5fc6"  id="td_uid_15_5eb048bba98be" data-td_block_id="td_uid_13_5eb048bba5fc6" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5eb048bba5fc6"  id="td_uid_16_5eb048bba9993" data-td_block_id="td_uid_13_5eb048bba5fc6" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5eb048bba5fc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pigna-realizzare-la-bicipolitana-di-ravenna-e-dare-incentivi-per-acquisto-e-uso-di-bici/" rel="bookmark" class="td-image-wrap" title="La Pigna: &#8220;Realizzare la &#8220;bicipolitana&#8221; di Ravenna e dare incentivi per acquisto e uso di bici&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/gettyimages-892813378-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/gettyimages-892813378-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/gettyimages-892813378-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pigna: &#8220;Realizzare la &#8220;bicipolitana&#8221; di Ravenna e dare incentivi per acquisto e uso di bici&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pigna-realizzare-la-bicipolitana-di-ravenna-e-dare-incentivi-per-acquisto-e-uso-di-bici/" rel="bookmark" title="La Pigna: &#8220;Realizzare la &#8220;bicipolitana&#8221; di Ravenna e dare incentivi per acquisto e uso di bici&#8221;">La Pigna: &#8220;Realizzare la &#8220;bicipolitana&#8221; di Ravenna e dare incentivi per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/zannoni-lega-non-ci-prestiamo-ai-giochi-di-potere-della-maggioranza/" rel="bookmark" class="td-image-wrap" title="Zannoni (Lega):  Non ci prestiamo ai giochi di potere della maggioranza."><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/palazzo-vecchio-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/palazzo-vecchio-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/palazzo-vecchio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zannoni (Lega):  Non ci prestiamo ai giochi di potere della maggioranza." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/zannoni-lega-non-ci-prestiamo-ai-giochi-di-potere-della-maggioranza/" rel="bookmark" title="Zannoni (Lega):  Non ci prestiamo ai giochi di potere della maggioranza.">Zannoni (Lega):  Non ci prestiamo ai giochi di potere della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-la-mia-denuncia-contro-la-chiusura-illegittima-delle-spiagge-giu-le-mani-dalla-battigia/" rel="bookmark" class="td-image-wrap" title="Ancisi: La mia denuncia contro la chiusura illegittima delle spiagge. Giù le mani dalla battigia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-23-alle-17.27.46-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-23-alle-17.27.46-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-23-alle-17.27.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi: La mia denuncia contro la chiusura illegittima delle spiagge. Giù le mani dalla battigia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-la-mia-denuncia-contro-la-chiusura-illegittima-delle-spiagge-giu-le-mani-dalla-battigia/" rel="bookmark" title="Ancisi: La mia denuncia contro la chiusura illegittima delle spiagge. Giù le mani dalla battigia">Ancisi: La mia denuncia contro la chiusura illegittima delle spiagge. Giù&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/donati-lpra-scandalosi-stipendi-dei-vertici-hera-nostra-signora-dei-servizi-pubblici/" rel="bookmark" class="td-image-wrap" title="Donati (LpRa): Scandalosi stipendi dei vertici Hera, nostra signora dei servizi pubblici"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/32-Hera-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/32-Hera-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/32-Hera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Donati (LpRa): Scandalosi stipendi dei vertici Hera, nostra signora dei servizi pubblici" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/donati-lpra-scandalosi-stipendi-dei-vertici-hera-nostra-signora-dei-servizi-pubblici/" rel="bookmark" title="Donati (LpRa): Scandalosi stipendi dei vertici Hera, nostra signora dei servizi pubblici">Donati (LpRa): Scandalosi stipendi dei vertici Hera, nostra signora dei servizi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5eb048bba5fc6" data-td_block_id="td_uid_13_5eb048bba5fc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5eb048bba5fc6" data-td_block_id="td_uid_13_5eb048bba5fc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5eb048bbab6d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5eb048bbab6d4" ><script>var block_td_uid_17_5eb048bbab6d4 = new tdBlock();
block_td_uid_17_5eb048bbab6d4.id = "td_uid_17_5eb048bbab6d4";
block_td_uid_17_5eb048bbab6d4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5eb048bbab6d4_rand","tdc_css_class":"td_uid_17_5eb048bbab6d4_rand","tdc_css_class_style":"td_uid_17_5eb048bbab6d4_rand_style"}';
block_td_uid_17_5eb048bbab6d4.td_column_number = "3";
block_td_uid_17_5eb048bbab6d4.block_type = "td_block_mega_menu";
block_td_uid_17_5eb048bbab6d4.post_count = "4";
block_td_uid_17_5eb048bbab6d4.found_posts = "1063";
block_td_uid_17_5eb048bbab6d4.header_color = "";
block_td_uid_17_5eb048bbab6d4.ajax_pagination_infinite_stop = "";
block_td_uid_17_5eb048bbab6d4.max_num_pages = "266";
tdBlocksArray.push(block_td_uid_17_5eb048bbab6d4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5eb048bbab6d4" id="td_uid_18_5eb048bbac86a" data-td_block_id="td_uid_17_5eb048bbab6d4" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5eb048bbab6d4"  id="td_uid_19_5eb048bbac8f8" data-td_block_id="td_uid_17_5eb048bbab6d4" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5eb048bbab6d4"  id="td_uid_20_5eb048bbac986" data-td_block_id="td_uid_17_5eb048bbab6d4" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5eb048bbab6d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuola-di-musica-artistation-a-musica-non-si-ferma/" rel="bookmark" class="td-image-wrap" title="Scuola di Musica Artistation, la musica non si ferma"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/95610474_163814508346153_3080744006645186560_n-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/95610474_163814508346153_3080744006645186560_n-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/95610474_163814508346153_3080744006645186560_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuola di Musica Artistation, la musica non si ferma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuola-di-musica-artistation-a-musica-non-si-ferma/" rel="bookmark" title="Scuola di Musica Artistation, la musica non si ferma">Scuola di Musica Artistation, la musica non si ferma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/riapertura-dei-nidi-al-28-maggio-la-portavoce-ravenna-e-gia-forte-sullacquisizione-delloutdoor/" rel="bookmark" class="td-image-wrap" title="Riapertura dei nidi al 28 maggio, la portavoce: &#8220;Ravenna è già forte sull&#8217;acquisizione dell&#8217;outdoor&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.00.56-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.00.56-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-17.00.56-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riapertura dei nidi al 28 maggio, la portavoce: &#8220;Ravenna è già forte sull&#8217;acquisizione dell&#8217;outdoor&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/riapertura-dei-nidi-al-28-maggio-la-portavoce-ravenna-e-gia-forte-sullacquisizione-delloutdoor/" rel="bookmark" title="Riapertura dei nidi al 28 maggio, la portavoce: &#8220;Ravenna è già forte sull&#8217;acquisizione dell&#8217;outdoor&#8221;">Riapertura dei nidi al 28 maggio, la portavoce: &#8220;Ravenna è già&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maturita-2020-il-parere-degli-studenti-sulle-nuove-modalita-e-i-loro-piani-per-il-futuro/" rel="bookmark" class="td-image-wrap" title="Maturità 2020: il parere degli studenti sulle nuove modalità e i loro piani per il futuro"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/sddefault-11-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/sddefault-11-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/sddefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maturità 2020: il parere degli studenti sulle nuove modalità e i loro piani per il futuro" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maturita-2020-il-parere-degli-studenti-sulle-nuove-modalita-e-i-loro-piani-per-il-futuro/" rel="bookmark" title="Maturità 2020: il parere degli studenti sulle nuove modalità e i loro piani per il futuro">Maturità 2020: il parere degli studenti sulle nuove modalità e i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/riapertura-asili-solco-noi-pronti-ma-i-costi-aumenteranno-e-sara-difficile-il-full-time/" rel="bookmark" class="td-image-wrap" title="Riapertura asili, Solco: &#8220;Noi pronti, ma i costi aumenteranno e sarà difficile il full-time&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/asili-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/asili-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/asili-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riapertura asili, Solco: &#8220;Noi pronti, ma i costi aumenteranno e sarà difficile il full-time&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/riapertura-asili-solco-noi-pronti-ma-i-costi-aumenteranno-e-sara-difficile-il-full-time/" rel="bookmark" title="Riapertura asili, Solco: &#8220;Noi pronti, ma i costi aumenteranno e sarà difficile il full-time&#8221;">Riapertura asili, Solco: &#8220;Noi pronti, ma i costi aumenteranno e sarà&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5eb048bbab6d4" data-td_block_id="td_uid_17_5eb048bbab6d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5eb048bbab6d4" data-td_block_id="td_uid_17_5eb048bbab6d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5eb048bbae496_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5eb048bbae496" ><script>var block_td_uid_21_5eb048bbae496 = new tdBlock();
block_td_uid_21_5eb048bbae496.id = "td_uid_21_5eb048bbae496";
block_td_uid_21_5eb048bbae496.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5eb048bbae496_rand","tdc_css_class":"td_uid_21_5eb048bbae496_rand","tdc_css_class_style":"td_uid_21_5eb048bbae496_rand_style"}';
block_td_uid_21_5eb048bbae496.td_column_number = "3";
block_td_uid_21_5eb048bbae496.block_type = "td_block_mega_menu";
block_td_uid_21_5eb048bbae496.post_count = "4";
block_td_uid_21_5eb048bbae496.found_posts = "2126";
block_td_uid_21_5eb048bbae496.header_color = "";
block_td_uid_21_5eb048bbae496.ajax_pagination_infinite_stop = "";
block_td_uid_21_5eb048bbae496.max_num_pages = "532";
tdBlocksArray.push(block_td_uid_21_5eb048bbae496);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5eb048bbae496" id="td_uid_22_5eb048bbaf321" data-td_block_id="td_uid_21_5eb048bbae496" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5eb048bbae496"  id="td_uid_23_5eb048bbaf3ea" data-td_block_id="td_uid_21_5eb048bbae496" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5eb048bbae496"  id="td_uid_24_5eb048bbaf4b6" data-td_block_id="td_uid_21_5eb048bbae496" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5eb048bbae496 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-rotary-club-di-lugo-al-fianco-delle-realta-locali-per-affrontare-lemergenza/" rel="bookmark" class="td-image-wrap" title="Il Rotary Club di Lugo al fianco delle realtà locali per affrontare l’emergenza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-15.39.33-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-15.39.33-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-15.39.33-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Rotary Club di Lugo al fianco delle realtà locali per affrontare l’emergenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-rotary-club-di-lugo-al-fianco-delle-realta-locali-per-affrontare-lemergenza/" rel="bookmark" title="Il Rotary Club di Lugo al fianco delle realtà locali per affrontare l’emergenza">Il Rotary Club di Lugo al fianco delle realtà locali per affrontare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-alza-il-volume-un-dj-set-in-streaming-dal-mar-per-raccogliere-fondi/" rel="bookmark" class="td-image-wrap" title="“Ravenna alza il volume”: un dj set in streaming dal Mar per raccogliere fondi"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-15.10.16-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-15.10.16-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-15.10.16-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Ravenna alza il volume”: un dj set in streaming dal Mar per raccogliere fondi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-alza-il-volume-un-dj-set-in-streaming-dal-mar-per-raccogliere-fondi/" rel="bookmark" title="“Ravenna alza il volume”: un dj set in streaming dal Mar per raccogliere fondi">“Ravenna alza il volume”: un dj set in streaming dal Mar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/continua-limpegno-di-ausl-romagna-a-supporto-degli-anziani-con-demenza/" rel="bookmark" class="td-image-wrap" title="Continua l’impegno di Ausl Romagna a supporto degli anziani con demenza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-14.25.27-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-14.25.27-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-14.25.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Continua l’impegno di Ausl Romagna a supporto degli anziani con demenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/continua-limpegno-di-ausl-romagna-a-supporto-degli-anziani-con-demenza/" rel="bookmark" title="Continua l’impegno di Ausl Romagna a supporto degli anziani con demenza">Continua l’impegno di Ausl Romagna a supporto degli anziani con demenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lo-slogan-andra-tutto-bene-dai-balconi-ai-sacchetti-del-pane/" rel="bookmark" class="td-image-wrap" title="Lo slogan &#8220;Andrà tutto bene&#8221; dai balconi ai sacchetti del pane"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-11.03.17-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-11.03.17-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-11.03.17-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lo slogan &#8220;Andrà tutto bene&#8221; dai balconi ai sacchetti del pane" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lo-slogan-andra-tutto-bene-dai-balconi-ai-sacchetti-del-pane/" rel="bookmark" title="Lo slogan &#8220;Andrà tutto bene&#8221; dai balconi ai sacchetti del pane">Lo slogan &#8220;Andrà tutto bene&#8221; dai balconi ai sacchetti del pane</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5eb048bbae496" data-td_block_id="td_uid_21_5eb048bbae496"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5eb048bbae496" data-td_block_id="td_uid_21_5eb048bbae496"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5eb048bbb4085_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5eb048bbb4085" ><script>var block_td_uid_25_5eb048bbb4085 = new tdBlock();
block_td_uid_25_5eb048bbb4085.id = "td_uid_25_5eb048bbb4085";
block_td_uid_25_5eb048bbb4085.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5eb048bbb4085_rand","tdc_css_class":"td_uid_25_5eb048bbb4085_rand","tdc_css_class_style":"td_uid_25_5eb048bbb4085_rand_style"}';
block_td_uid_25_5eb048bbb4085.td_column_number = "3";
block_td_uid_25_5eb048bbb4085.block_type = "td_block_mega_menu";
block_td_uid_25_5eb048bbb4085.post_count = "4";
block_td_uid_25_5eb048bbb4085.found_posts = "2912";
block_td_uid_25_5eb048bbb4085.header_color = "";
block_td_uid_25_5eb048bbb4085.ajax_pagination_infinite_stop = "";
block_td_uid_25_5eb048bbb4085.max_num_pages = "728";
tdBlocksArray.push(block_td_uid_25_5eb048bbb4085);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5eb048bbb4085" id="td_uid_26_5eb048bbb72e4" data-td_block_id="td_uid_25_5eb048bbb4085" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5eb048bbb4085"  id="td_uid_27_5eb048bbb74ee" data-td_block_id="td_uid_25_5eb048bbb4085" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5eb048bbb4085"  id="td_uid_28_5eb048bbb7587" data-td_block_id="td_uid_25_5eb048bbb4085" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5eb048bbb4085 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-100-km-del-passatore-si-corre-da-casa-come-iscriversi/" rel="bookmark" class="td-image-wrap" title="La 100 Km del Passatore si corre da casa: come iscriversi"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/100-passatore-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/100-passatore-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/100-passatore-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La 100 Km del Passatore si corre da casa: come iscriversi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-100-km-del-passatore-si-corre-da-casa-come-iscriversi/" rel="bookmark" title="La 100 Km del Passatore si corre da casa: come iscriversi">La 100 Km del Passatore si corre da casa: come iscriversi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massimo-bonazza-tra-gli-ammessi-al-corso-preparatori-portieri-professionisti/" rel="bookmark" class="td-image-wrap" title="Massimo Bonazza tra gli ammessi al corso preparatori portieri professionisti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-15.12.07-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-15.12.07-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-15.12.07-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Massimo Bonazza tra gli ammessi al corso preparatori portieri professionisti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massimo-bonazza-tra-gli-ammessi-al-corso-preparatori-portieri-professionisti/" rel="bookmark" title="Massimo Bonazza tra gli ammessi al corso preparatori portieri professionisti">Massimo Bonazza tra gli ammessi al corso preparatori portieri professionisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-richiesta-di-rimborso-degli-abbonamenti-divise-da-gioco-dei-giocatori-per-chi-non-riceve-il-voucher/" rel="bookmark" class="td-image-wrap" title="Basket, richiesta di rimborso degli abbonamenti: divise da gioco dei giocatori per chi non riceve il voucher"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-11.25.47-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-11.25.47-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-30-alle-11.25.47-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Basket, richiesta di rimborso degli abbonamenti: divise da gioco dei giocatori per chi non riceve il voucher" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-richiesta-di-rimborso-degli-abbonamenti-divise-da-gioco-dei-giocatori-per-chi-non-riceve-il-voucher/" rel="bookmark" title="Basket, richiesta di rimborso degli abbonamenti: divise da gioco dei giocatori per chi non riceve il voucher">Basket, richiesta di rimborso degli abbonamenti: divise da gioco dei giocatori&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/palestre-allaperto-nei-parchi-dal-18-maggio-la-proposta-della-lega/" rel="bookmark" class="td-image-wrap" title="Palestre all&#8217;aperto nei parchi dal 18 maggio. La proposta della Lega"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-28-alle-16.02.09-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-28-alle-16.02.09-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-28-alle-16.02.09-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Palestre all&#8217;aperto nei parchi dal 18 maggio. La proposta della Lega" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/palestre-allaperto-nei-parchi-dal-18-maggio-la-proposta-della-lega/" rel="bookmark" title="Palestre all&#8217;aperto nei parchi dal 18 maggio. La proposta della Lega">Palestre all&#8217;aperto nei parchi dal 18 maggio. La proposta della Lega</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5eb048bbb4085" data-td_block_id="td_uid_25_5eb048bbb4085"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5eb048bbb4085" data-td_block_id="td_uid_25_5eb048bbb4085"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5eb048bbb9035_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5eb048bbb9035" ><script>var block_td_uid_29_5eb048bbb9035 = new tdBlock();
block_td_uid_29_5eb048bbb9035.id = "td_uid_29_5eb048bbb9035";
block_td_uid_29_5eb048bbb9035.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5eb048bbb9035_rand","tdc_css_class":"td_uid_29_5eb048bbb9035_rand","tdc_css_class_style":"td_uid_29_5eb048bbb9035_rand_style"}';
block_td_uid_29_5eb048bbb9035.td_column_number = "3";
block_td_uid_29_5eb048bbb9035.block_type = "td_block_mega_menu";
block_td_uid_29_5eb048bbb9035.post_count = "4";
block_td_uid_29_5eb048bbb9035.found_posts = "697";
block_td_uid_29_5eb048bbb9035.header_color = "";
block_td_uid_29_5eb048bbb9035.ajax_pagination_infinite_stop = "";
block_td_uid_29_5eb048bbb9035.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_29_5eb048bbb9035);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5eb048bbb9035" id="td_uid_30_5eb048bbba43f" data-td_block_id="td_uid_29_5eb048bbb9035" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5eb048bbb9035"  id="td_uid_31_5eb048bbba4d8" data-td_block_id="td_uid_29_5eb048bbb9035" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5eb048bbb9035"  id="td_uid_32_5eb048bbba57e" data-td_block_id="td_uid_29_5eb048bbb9035" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5eb048bbb9035 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-viaggio-chiamato-bellezza-un-percorso-tra-i-monumenti-guidati-da-un-fiabesco-carillon/" rel="bookmark" class="td-image-wrap" title="“Un viaggio chiamato bellezza”: un percorso tra i monumenti guidati da un fiabesco Carillon"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-09.18.57-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-09.18.57-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-09.18.57-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Un viaggio chiamato bellezza”: un percorso tra i monumenti guidati da un fiabesco Carillon" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-viaggio-chiamato-bellezza-un-percorso-tra-i-monumenti-guidati-da-un-fiabesco-carillon/" rel="bookmark" title="“Un viaggio chiamato bellezza”: un percorso tra i monumenti guidati da un fiabesco Carillon">“Un viaggio chiamato bellezza”: un percorso tra i monumenti guidati da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-cooperativa-bagnini-i-cervia-sostiene-la-posizione-del-sindaco-medri-sul-prolungamento-della-chiusura-delle-spiagge/" rel="bookmark" class="td-image-wrap" title="La Cooperativa bagnini di Cervia condivide il prolungamento della chiusura delle spiagge"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/spiaggia-cervia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/spiaggia-cervia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/spiaggia-cervia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Cooperativa bagnini di Cervia condivide il prolungamento della chiusura delle spiagge" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-cooperativa-bagnini-i-cervia-sostiene-la-posizione-del-sindaco-medri-sul-prolungamento-della-chiusura-delle-spiagge/" rel="bookmark" title="La Cooperativa bagnini di Cervia condivide il prolungamento della chiusura delle spiagge">La Cooperativa bagnini di Cervia condivide il prolungamento della chiusura delle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dalla-regione-5-milioni-alle-imprese-balneari/" rel="bookmark" class="td-image-wrap" title="Dalla Regione 5 milioni alle imprese balneari"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/07/spiaggia-mare-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/07/spiaggia-mare-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/spiaggia-mare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dalla Regione 5 milioni alle imprese balneari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dalla-regione-5-milioni-alle-imprese-balneari/" rel="bookmark" title="Dalla Regione 5 milioni alle imprese balneari">Dalla Regione 5 milioni alle imprese balneari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turismo-nonostante-la-crisi-ravenna-ha-continuato-a-essere-ricercata-in-rete-anche-dallestero/" rel="bookmark" class="td-image-wrap" title="Turismo: &#8220;Nonostante la crisi Ravenna ha continuato a essere ricercata in rete anche dall&#8217;estero&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Basilica-di-San-Vitale-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Basilica-di-San-Vitale-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Basilica-di-San-Vitale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo: &#8220;Nonostante la crisi Ravenna ha continuato a essere ricercata in rete anche dall&#8217;estero&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turismo-nonostante-la-crisi-ravenna-ha-continuato-a-essere-ricercata-in-rete-anche-dallestero/" rel="bookmark" title="Turismo: &#8220;Nonostante la crisi Ravenna ha continuato a essere ricercata in rete anche dall&#8217;estero&#8221;">Turismo: &#8220;Nonostante la crisi Ravenna ha continuato a essere ricercata in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5eb048bbb9035" data-td_block_id="td_uid_29_5eb048bbb9035"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5eb048bbb9035" data-td_block_id="td_uid_29_5eb048bbb9035"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5eb048bbbc14a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5eb048bbbc14a" ><script>var block_td_uid_33_5eb048bbbc14a = new tdBlock();
block_td_uid_33_5eb048bbbc14a.id = "td_uid_33_5eb048bbbc14a";
block_td_uid_33_5eb048bbbc14a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5eb048bbbc14a_rand","tdc_css_class":"td_uid_33_5eb048bbbc14a_rand","tdc_css_class_style":"td_uid_33_5eb048bbbc14a_rand_style"}';
block_td_uid_33_5eb048bbbc14a.td_column_number = "3";
block_td_uid_33_5eb048bbbc14a.block_type = "td_block_mega_menu";
block_td_uid_33_5eb048bbbc14a.post_count = "4";
block_td_uid_33_5eb048bbbc14a.found_posts = "10139";
block_td_uid_33_5eb048bbbc14a.header_color = "";
block_td_uid_33_5eb048bbbc14a.ajax_pagination_infinite_stop = "";
block_td_uid_33_5eb048bbbc14a.max_num_pages = "2535";
tdBlocksArray.push(block_td_uid_33_5eb048bbbc14a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5eb048bbbc14a" id="td_uid_34_5eb048bbbcccc" data-td_block_id="td_uid_33_5eb048bbbc14a" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5eb048bbbc14a"  id="td_uid_35_5eb048bbbcd7d" data-td_block_id="td_uid_33_5eb048bbbc14a" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5eb048bbbc14a"  id="td_uid_36_5eb048bbbce25" data-td_block_id="td_uid_33_5eb048bbbc14a" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5eb048bbbc14a"  id="td_uid_37_5eb048bbbceb4" data-td_block_id="td_uid_33_5eb048bbbc14a" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5eb048bbbc14a"  id="td_uid_38_5eb048bbbcf51" data-td_block_id="td_uid_33_5eb048bbbc14a" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5eb048bbbc14a"  id="td_uid_39_5eb048bbbcfdb" data-td_block_id="td_uid_33_5eb048bbbc14a" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5eb048bbbc14a"  id="td_uid_40_5eb048bbbd064" data-td_block_id="td_uid_33_5eb048bbbc14a" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5eb048bbbc14a"  id="td_uid_41_5eb048bbbd0fe" data-td_block_id="td_uid_33_5eb048bbbc14a" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5eb048bbbc14a"  id="td_uid_42_5eb048bbbd199" data-td_block_id="td_uid_33_5eb048bbbc14a" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5eb048bbbc14a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sale-sul-tetto-del-proprio-pub-per-protestare-contro-la-chiusura-non-voglio-perdere-lattivita/" rel="bookmark" class="td-image-wrap" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sale-sul-tetto-del-proprio-pub-per-protestare-contro-la-chiusura-non-voglio-perdere-lattivita/" rel="bookmark" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;">Sale sul tetto del proprio pub per protestare contro la chiusura:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-purtroppo-un-decesso-a-ravenna-ma-nessun-nuovo-caso-positivo/" rel="bookmark" class="td-image-wrap" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-purtroppo-un-decesso-a-ravenna-ma-nessun-nuovo-caso-positivo/" rel="bookmark" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo">Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/trasporto-pubblico-piu-passeggeri-ma-si-viaggia-solo-rispettando-le-precauzioni/" rel="bookmark" class="td-image-wrap" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/trasporto-pubblico-piu-passeggeri-ma-si-viaggia-solo-rispettando-le-precauzioni/" rel="bookmark" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni">Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/terminata-la-consegna-ai-comuni-delle-mascherine-gratuite-nuova-fornitura-fra-due-settimane/" rel="bookmark" class="td-image-wrap" title="Terminata la consegna ai Comuni delle mascherine gratuite, nuova fornitura fra due settimane"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus_mascherine_Afp-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus_mascherine_Afp-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus_mascherine_Afp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Terminata la consegna ai Comuni delle mascherine gratuite, nuova fornitura fra due settimane" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/terminata-la-consegna-ai-comuni-delle-mascherine-gratuite-nuova-fornitura-fra-due-settimane/" rel="bookmark" title="Terminata la consegna ai Comuni delle mascherine gratuite, nuova fornitura fra due settimane">Terminata la consegna ai Comuni delle mascherine gratuite, nuova fornitura fra due&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5eb048bbbc14a" data-td_block_id="td_uid_33_5eb048bbbc14a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5eb048bbbc14a" data-td_block_id="td_uid_33_5eb048bbbc14a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5eb048bbbf92d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5eb048bbbf92d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5eb048bbbf92d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><br>
<div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div><br>
<div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-250080" class="post-250080 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-ravenna-cronaca tag-arresto tag-cuoco tag-droga tag-perquisizione-domiciliare tag-polizia tag-spaccio" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T17:17:05+00:00" >4 Maggio 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-250080">232</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fnasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nasconde+la+droga+nei+ricettari%3A+cuoco+arrestato+dalla+Polizia&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fnasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27.png&description=Nasconde+la+droga+nei+ricettari%3A+cuoco+arrestato+dalla+Polizia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nasconde+la+droga+nei+ricettari%3A+cuoco+arrestato+dalla+Polizia %0A%0A https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27.png" data-caption=""><img width="696" height="415" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-696x415.png" srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-696x415.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-300x179.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-1024x611.png 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-768x458.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-1068x637.png 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-704x420.png 704w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27.png 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Schermata 2020-05-04 alle 17.15.27"/></a></div>
            <p style="text-align: justify;">La Polizia di Stato, ha arrestato <b>D.B.M.</b>, cuoco ravennate 40enne, per il reato di <b>detenzione ai fini di spaccio di sostanze stupefacenti</b>.</p>
<p style="text-align: justify;">Sabato pomeriggio, nell’ambito dei servizi di contrasto al consumo e allo smercio di sostanze stupefacenti, gli agenti della Squadra Mobile hanno effettuato una perquisizione domiciliare nei confronti di <b>D.B.M.</b> che, rintracciato poco prima nella zona di via Marche, aveva manifestato immotivati segni di nervosismo per il controllo a cui era sottoposto.</p>
<p style="text-align: justify;">All’interno della camera da letto dell’abitazione, fra i ricettari di D.B.M., gli investigatori dell’Antidroga hanno rinvenuto e sequestrato, diversi involucri occultati all’interno della mobilia e in particolare un involucro in cellophane con all’interno <b>46,5 grammi di cocaina</b>, un involucro in cellophane contenente <b>grammi 62 di hashish</b>, un involucro in cellophane contenente <b>grammi 55,5 di marijuana</b>, quattro panetti di sostanza stupefacente del tipo <b>hashish</b> del peso complessivo di <b>400</b> <b>grammi 3,4 di cocaina</b>, una busta in cellophane contenente <b>grammi 725</b> <b>marijuana</b>, un sacchetto contenente <b>42 grammi di mannitolo</b> oltre a due bilance elettronica di precisione e materiare per il confezionamento della droga.</p>
<p style="text-align: justify;">Gli uomini della Squadra Mobile, nella circostanza, hanno inoltre proceduto al sequestro della somma di 220 euro, ritenuta provento dell’attività illecita.</p>
<p style="text-align: justify;"><b>D.B.M.</b>, al termine delle formalità di legge, è stato dichiarato in stato d’arresto per il reato di <b>detenzione ai fini di spaccio di sostanze stupefacenti</b> e associato alla Casa Circondariale di Ravenna.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/arresto/">arresto</a></li><li><a href="https://www.ravennawebtv.it/tag/cuoco/">cuoco</a></li><li><a href="https://www.ravennawebtv.it/tag/droga/">droga</a></li><li><a href="https://www.ravennawebtv.it/tag/perquisizione-domiciliare/">perquisizione domiciliare</a></li><li><a href="https://www.ravennawebtv.it/tag/polizia/">polizia</a></li><li><a href="https://www.ravennawebtv.it/tag/spaccio/">spaccio</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fnasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nasconde+la+droga+nei+ricettari%3A+cuoco+arrestato+dalla+Polizia&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fnasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27.png&description=Nasconde+la+droga+nei+ricettari%3A+cuoco+arrestato+dalla+Polizia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nasconde+la+droga+nei+ricettari%3A+cuoco+arrestato+dalla+Polizia %0A%0A https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/terminata-la-consegna-ai-comuni-delle-mascherine-gratuite-nuova-fornitura-fra-due-settimane/">Terminata la consegna ai Comuni delle mascherine gratuite, nuova fornitura fra due settimane</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/trasporto-pubblico-piu-passeggeri-ma-si-viaggia-solo-rispettando-le-precauzioni/">Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/magrini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Magrini"></span><meta itemprop="datePublished" content="2020-05-04T17:17:05+00:00"><meta itemprop="dateModified" content="2020-05-04T17:17:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="716"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5eb048bbc3a1c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5eb048bbc3a1c" ><script>var block_td_uid_45_5eb048bbc3a1c = new tdBlock();
block_td_uid_45_5eb048bbc3a1c.id = "td_uid_45_5eb048bbc3a1c";
block_td_uid_45_5eb048bbc3a1c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5eb048bbc3a1c_rand","td_column_number":3,"live_filter_cur_post_id":250080,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5eb048bbc3a1c_rand","tdc_css_class_style":"td_uid_45_5eb048bbc3a1c_rand_style"}';
block_td_uid_45_5eb048bbc3a1c.td_column_number = "3";
block_td_uid_45_5eb048bbc3a1c.block_type = "td_block_related_posts";
block_td_uid_45_5eb048bbc3a1c.post_count = "3";
block_td_uid_45_5eb048bbc3a1c.found_posts = "7953";
block_td_uid_45_5eb048bbc3a1c.header_color = "";
block_td_uid_45_5eb048bbc3a1c.ajax_pagination_infinite_stop = "";
block_td_uid_45_5eb048bbc3a1c.max_num_pages = "2651";
tdBlocksArray.push(block_td_uid_45_5eb048bbc3a1c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5eb048bbc404e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5eb048bbc3a1c" href="#">Articoli correlati</a><a id="td_uid_47_5eb048bbc4094" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5eb048bbc3a1c" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5eb048bbc3a1c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sale-sul-tetto-del-proprio-pub-per-protestare-contro-la-chiusura-non-voglio-perdere-lattivita/" rel="bookmark" class="td-image-wrap" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sale-sul-tetto-del-proprio-pub-per-protestare-contro-la-chiusura-non-voglio-perdere-lattivita/" rel="bookmark" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;">Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-purtroppo-un-decesso-a-ravenna-ma-nessun-nuovo-caso-positivo/" rel="bookmark" class="td-image-wrap" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-purtroppo-un-decesso-a-ravenna-ma-nessun-nuovo-caso-positivo/" rel="bookmark" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo">Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/trasporto-pubblico-piu-passeggeri-ma-si-viaggia-solo-rispettando-le-precauzioni/" rel="bookmark" class="td-image-wrap" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/trasporto-pubblico-piu-passeggeri-ma-si-viaggia-solo-rispettando-le-precauzioni/" rel="bookmark" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni">Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5eb048bbc3a1c" data-td_block_id="td_uid_45_5eb048bbc3a1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5eb048bbc3a1c" data-td_block_id="td_uid_45_5eb048bbc3a1c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5eb048bbc54a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5eb048bbc54a7" ><script>var block_td_uid_48_5eb048bbc54a7 = new tdBlock();
block_td_uid_48_5eb048bbc54a7.id = "td_uid_48_5eb048bbc54a7";
block_td_uid_48_5eb048bbc54a7.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5eb048bbc54a7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5eb048bbc54a7_rand","tdc_css_class_style":"td_uid_48_5eb048bbc54a7_rand_style"}';
block_td_uid_48_5eb048bbc54a7.td_column_number = "1";
block_td_uid_48_5eb048bbc54a7.block_type = "td_block_15";
block_td_uid_48_5eb048bbc54a7.post_count = "4";
block_td_uid_48_5eb048bbc54a7.found_posts = "4396";
block_td_uid_48_5eb048bbc54a7.header_color = "#";
block_td_uid_48_5eb048bbc54a7.ajax_pagination_infinite_stop = "";
block_td_uid_48_5eb048bbc54a7.max_num_pages = "1099";
tdBlocksArray.push(block_td_uid_48_5eb048bbc54a7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5eb048bbc54a7 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sale-sul-tetto-del-proprio-pub-per-protestare-contro-la-chiusura-non-voglio-perdere-lattivita/" rel="bookmark" class="td-image-wrap" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sale-sul-tetto-del-proprio-pub-per-protestare-contro-la-chiusura-non-voglio-perdere-lattivita/" rel="bookmark" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;">Sale sul tetto del proprio pub per protestare contro la chiusura:...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fase-2-inizia-la-convivenza-con-il-coronavirus-come-stanno-reagendo-le-persone/" rel="bookmark" class="td-image-wrap" title="Fase 2, inizia la convivenza con il coronavirus: come stanno reagendo le persone ?"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/fase-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/fase-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/fase-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fase 2, inizia la convivenza con il coronavirus: come stanno reagendo le persone ?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fase-2-inizia-la-convivenza-con-il-coronavirus-come-stanno-reagendo-le-persone/" rel="bookmark" title="Fase 2, inizia la convivenza con il coronavirus: come stanno reagendo le persone ?">Fase 2, inizia la convivenza con il coronavirus: come stanno reagendo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fase-2-per-i-bar-ma-non-tutti-riaprono-clienti-non-molti-ma-e-tanta-la-voglia-di-lavorare/" rel="bookmark" class="td-image-wrap" title="Fase 2 per i bar, ma non tutti riaprono: &#8220;Clienti non molti, ma è tanta la voglia di lavorare&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/fase-2-bar-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/fase-2-bar-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/fase-2-bar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fase 2 per i bar, ma non tutti riaprono: &#8220;Clienti non molti, ma è tanta la voglia di lavorare&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fase-2-per-i-bar-ma-non-tutti-riaprono-clienti-non-molti-ma-e-tanta-la-voglia-di-lavorare/" rel="bookmark" title="Fase 2 per i bar, ma non tutti riaprono: &#8220;Clienti non molti, ma è tanta la voglia di lavorare&#8221;">Fase 2 per i bar, ma non tutti riaprono: &#8220;Clienti non...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/riaperti-i-parchi-non-ce-stato-il-temuto-afflusso-da-primo-giorno/" rel="bookmark" class="td-image-wrap" title="Riaperti i parchi: &#8220;Non c&#8217;è stato il temuto afflusso da primo giorno&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/parchi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/parchi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/parchi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riaperti i parchi: &#8220;Non c&#8217;è stato il temuto afflusso da primo giorno&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/riaperti-i-parchi-non-ce-stato-il-temuto-afflusso-da-primo-giorno/" rel="bookmark" title="Riaperti i parchi: &#8220;Non c&#8217;è stato il temuto afflusso da primo giorno&#8221;">Riaperti i parchi: &#8220;Non c&#8217;è stato il temuto afflusso da primo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5eb048bbc54a7" data-td_block_id="td_uid_48_5eb048bbc54a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5eb048bbc54a7" data-td_block_id="td_uid_48_5eb048bbc54a7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5eb048bbc7ff7_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5eb048bbc7ff7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5eb048bbc7ff7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5eb048bbc8314_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5eb048bbc8314_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5eb048bbc8314_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-25"><div class="td-all-devices"><a href="https://it-it.facebook.com/ravennawebtv/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/RWTg-banner.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/08-Banner-Ravenna-WebTV-San-Valentino-300x300-01.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5eb048bbc9467_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5eb048bbc9467_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5eb048bbc9467_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5eb048bbcb027_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5eb048bbcb027" ><script>var block_td_uid_53_5eb048bbcb027 = new tdBlock();
block_td_uid_53_5eb048bbcb027.id = "td_uid_53_5eb048bbcb027";
block_td_uid_53_5eb048bbcb027.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5eb048bbcb027_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5eb048bbcb027_rand","tdc_css_class_style":"td_uid_53_5eb048bbcb027_rand_style"}';
block_td_uid_53_5eb048bbcb027.td_column_number = "1";
block_td_uid_53_5eb048bbcb027.block_type = "td_block_7";
block_td_uid_53_5eb048bbcb027.post_count = "5";
block_td_uid_53_5eb048bbcb027.found_posts = "168";
block_td_uid_53_5eb048bbcb027.header_color = "#";
block_td_uid_53_5eb048bbcb027.ajax_pagination_infinite_stop = "";
block_td_uid_53_5eb048bbcb027.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_53_5eb048bbcb027);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5eb048bbcb027 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/panchine-rosse-a-lugo-come-segnale-della-lotta-contro-la-violenza-di-genere/" rel="bookmark" class="td-image-wrap" title="Panchine rosse a Lugo come segnale della lotta contro la violenza di genere"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-27-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-27-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-27-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Panchine rosse a Lugo come segnale della lotta contro la violenza di genere" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/panchine-rosse-a-lugo-come-segnale-della-lotta-contro-la-violenza-di-genere/" rel="bookmark" title="Panchine rosse a Lugo come segnale della lotta contro la violenza di genere">Panchine rosse a Lugo come segnale della lotta contro la violenza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T16:10:55+00:00" >7 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/igiene-e-sicurezza-degli-alimenti-incontro-per-ristoratori-e-operatori-del-settore-basso-il-numero-di-sanzioni/" rel="bookmark" class="td-image-wrap" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-100x70.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/igiene-e-sicurezza-degli-alimenti-incontro-per-ristoratori-e-operatori-del-settore-basso-il-numero-di-sanzioni/" rel="bookmark" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni">Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T18:24:24+00:00" >18 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mobilita-mobilita-sostenibile-e-agricoltura-il-punto-di-bonaccini-e-piroddi-a-castel-bolognese/" rel="bookmark" class="td-image-wrap" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mobilita-mobilita-sostenibile-e-agricoltura-il-punto-di-bonaccini-e-piroddi-a-castel-bolognese/" rel="bookmark" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese">Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T17:39:48+00:00" >22 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ministra-de-micheli-alla-compagnia-portuale-il-porto-si-distingui-per-la-qualita-della-vita-dei-lavoratori/" rel="bookmark" class="td-image-wrap" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ministra-de-micheli-alla-compagnia-portuale-il-porto-si-distingui-per-la-qualita-della-vita-dei-lavoratori/" rel="bookmark" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;">Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T11:43:01+00:00" >21 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravaglia-europa-favorire-pensioni-integrative-per-chi-non-ha-un-lavoro-stabile/" rel="bookmark" class="td-image-wrap" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravaglia-europa-favorire-pensioni-integrative-per-chi-non-ha-un-lavoro-stabile/" rel="bookmark" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;">Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T10:27:53+00:00" >13 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5eb048bbd7ea2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5eb048bbd7ea2" ><script>var block_td_uid_54_5eb048bbd7ea2 = new tdBlock();
block_td_uid_54_5eb048bbd7ea2.id = "td_uid_54_5eb048bbd7ea2";
block_td_uid_54_5eb048bbd7ea2.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5eb048bbd7ea2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5eb048bbd7ea2_rand","tdc_css_class_style":"td_uid_54_5eb048bbd7ea2_rand_style"}';
block_td_uid_54_5eb048bbd7ea2.td_column_number = "1";
block_td_uid_54_5eb048bbd7ea2.block_type = "td_block_7";
block_td_uid_54_5eb048bbd7ea2.post_count = "5";
block_td_uid_54_5eb048bbd7ea2.found_posts = "17334";
block_td_uid_54_5eb048bbd7ea2.header_color = "#";
block_td_uid_54_5eb048bbd7ea2.ajax_pagination_infinite_stop = "";
block_td_uid_54_5eb048bbd7ea2.max_num_pages = "3467";
tdBlocksArray.push(block_td_uid_54_5eb048bbd7ea2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5eb048bbd7ea2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sale-sul-tetto-del-proprio-pub-per-protestare-contro-la-chiusura-non-voglio-perdere-lattivita/" rel="bookmark" class="td-image-wrap" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/tetto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sale-sul-tetto-del-proprio-pub-per-protestare-contro-la-chiusura-non-voglio-perdere-lattivita/" rel="bookmark" title="Sale sul tetto del proprio pub per protestare contro la chiusura: &#8220;Non voglio perdere l&#8217;attività&#8221;">Sale sul tetto del proprio pub per protestare contro la chiusura:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T18:41:55+00:00" >4 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-purtroppo-un-decesso-a-ravenna-ma-nessun-nuovo-caso-positivo/" rel="bookmark" class="td-image-wrap" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-15.21.13-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-purtroppo-un-decesso-a-ravenna-ma-nessun-nuovo-caso-positivo/" rel="bookmark" title="Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo">Coronavirus: purtroppo un decesso a Ravenna, ma nessun nuovo caso positivo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T17:42:15+00:00" >4 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/trasporto-pubblico-piu-passeggeri-ma-si-viaggia-solo-rispettando-le-precauzioni/" rel="bookmark" class="td-image-wrap" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.22.37-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/trasporto-pubblico-piu-passeggeri-ma-si-viaggia-solo-rispettando-le-precauzioni/" rel="bookmark" title="Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni">Trasporto pubblico: più passeggeri ma si viaggia solo rispettando le precauzioni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T17:24:45+00:00" >4 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/" rel="bookmark" class="td-image-wrap" title="Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-04-alle-17.15.27-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nasconde-la-droga-nei-ricettari-cuoco-arrestato-dalla-polizia/" rel="bookmark" title="Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia">Nasconde la droga nei ricettari: cuoco arrestato dalla Polizia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T17:17:05+00:00" >4 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/terminata-la-consegna-ai-comuni-delle-mascherine-gratuite-nuova-fornitura-fra-due-settimane/" rel="bookmark" class="td-image-wrap" title="Terminata la consegna ai Comuni delle mascherine gratuite, nuova fornitura fra due settimane"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus_mascherine_Afp-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus_mascherine_Afp-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus_mascherine_Afp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Terminata la consegna ai Comuni delle mascherine gratuite, nuova fornitura fra due settimane" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/terminata-la-consegna-ai-comuni-delle-mascherine-gratuite-nuova-fornitura-fra-due-settimane/" rel="bookmark" title="Terminata la consegna ai Comuni delle mascherine gratuite, nuova fornitura fra due settimane">Terminata la consegna ai Comuni delle mascherine gratuite, nuova fornitura fra due...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T17:06:15+00:00" >4 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5eb048bbda378_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5eb048bbda378" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5eb048bbda378 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5eb048bbda378"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5eb048bbda378">
				<input id="td_uid_55_5eb048bbda378" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5eb048bbda378"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5eb048bbda378">
					<span class="td-big-degrees">19.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">22.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">17.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">48						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5eb048bbda5e4_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5eb048bbda5e4" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">10126</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">7950</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">6064</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">5616</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">4396</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">3951</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">3765</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/extracoop-taccheggiatore-torna-sulla-scena-del-delitto-denunciato/" rel="bookmark" class="td-image-wrap" title="Extracoop: Taccheggiatore torna sulla scena del delitto … Denunciato!!!"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Extracoop-Taccheggiatore-torna-sulla-scena-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Extracoop-Taccheggiatore-torna-sulla-scena-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Extracoop-Taccheggiatore-torna-sulla-scena-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Extracoop: Taccheggiatore torna sulla scena del delitto … Denunciato!!!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/extracoop-taccheggiatore-torna-sulla-scena-del-delitto-denunciato/" rel="bookmark" title="Extracoop: Taccheggiatore torna sulla scena del delitto … Denunciato!!!">Extracoop: Taccheggiatore torna sulla scena del delitto … Denunciato!!!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T16:49:37+00:00" >13 Marzo 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-12-gennaio-domenica-ecologica-chi-puo-circolare-e-chi-no/" rel="bookmark" class="td-image-wrap" title="Il 12 gennaio domenica ecologica: chi può circolare e chi no"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/auto-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/auto-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/auto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il 12 gennaio domenica ecologica: chi può circolare e chi no" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-12-gennaio-domenica-ecologica-chi-puo-circolare-e-chi-no/" rel="bookmark" title="Il 12 gennaio domenica ecologica: chi può circolare e chi no">Il 12 gennaio domenica ecologica: chi può circolare e chi no</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T11:34:08+00:00" >10 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5eb048bc17384
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[19.9,67.8],"today_humidity":49,"today_wind_speed":[2.2,1.4],"today_min":[17.2,63],"today_max":[22.2,72],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1588604400,"day_name":"Lun","day_temp":[20,68],"owm_day_index":0},{"timestamp":1588636800,"day_name":"Mar","day_temp":[23,73],"owm_day_index":3},{"timestamp":1588723200,"day_name":"Mer","day_temp":[16,62],"owm_day_index":11},{"timestamp":1588809600,"day_name":"Gio","day_temp":[21,69],"owm_day_index":19},{"timestamp":1588896000,"day_name":"Ven","day_temp":[22,72],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5eb048bbda378","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[19.7,67.4],"today_humidity":48,"today_wind_speed":[6.3,3.9],"today_min":[17.2,63],"today_max":[22.2,72],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1588604400,"day_name":"Lun","day_temp":[20,68],"owm_day_index":0},{"timestamp":1588636800,"day_name":"Mar","day_temp":[23,73],"owm_day_index":3},{"timestamp":1588723200,"day_name":"Mer","day_temp":[16,62],"owm_day_index":11},{"timestamp":1588809600,"day_name":"Gio","day_temp":[21,69],"owm_day_index":19},{"timestamp":1588896000,"day_name":"Ven","day_temp":[22,72],"owm_day_index":27}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.875 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-04 18:54:20 -->

<!-- Compression = gzip -->