<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Le Città europee della Ceramica s&#039;incontrano per parlare di globalizzazione e ricambio generazionale - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Città europee della Ceramica s&#039;incontrano per parlare di globalizzazione e ricambio generazionale - Ravenna Web Tv" />
<meta property="og:description" content="Il secondo evento di partenariato (Interregional Learning)  del Progetto Interreg Europe CLAY (Cross Sector support for Innovative and Competitive Artistic Ceramic SMEs)  &#8211; si è tenuto a Limoges (Francia) il 6 e 7 febbraio 2019. Il Gruppo Europeo di Cooperazione &#8220;Città della Ceramica&#8221; &#8211; AEuCC, con sede operativa a Faenza, è Advisory partner del progetto, &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="ceramica" />
<meta property="article:tag" content="città della ceramica" />
<meta property="article:tag" content="Clay" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="faenza" />
<meta property="article:tag" content="maiolica" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-02-20T13:07:51+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1334" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il secondo evento di partenariato (Interregional Learning)  del Progetto Interreg Europe CLAY (Cross Sector support for Innovative and Competitive Artistic Ceramic SMEs)  &#8211; si è tenuto a Limoges (Francia) il 6 e 7 febbraio 2019. Il Gruppo Europeo di Cooperazione &#8220;Città della Ceramica&#8221; &#8211; AEuCC, con sede operativa a Faenza, è Advisory partner del progetto, [&hellip;]" />
<meta name="twitter:title" content="Le Città europee della Ceramica s&#039;incontrano per parlare di globalizzazione e ricambio generazionale - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e ricambio generazionale Feed dei commenti" href="https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=726837bbdee984ffb331a234aadde124' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=205791' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fle-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fle-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale%2F&#038;format=xml" />
    <script>
        window.tdb_globals = {"wpRestNonce":"aef140e504","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"aef140e504","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/",
                    "name": "Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e ricambio..."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-205791 single-format-standard le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                20 Febbraio, 2019 - 2:45 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c6d59fb7bbbb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c6d59fb7bbbb" ><script>var block_td_uid_1_5c6d59fb7bbbb = new tdBlock();
block_td_uid_1_5c6d59fb7bbbb.id = "td_uid_1_5c6d59fb7bbbb";
block_td_uid_1_5c6d59fb7bbbb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c6d59fb7bbbb_rand","tdc_css_class":"td_uid_1_5c6d59fb7bbbb_rand","tdc_css_class_style":"td_uid_1_5c6d59fb7bbbb_rand_style"}';
block_td_uid_1_5c6d59fb7bbbb.td_column_number = "3";
block_td_uid_1_5c6d59fb7bbbb.block_type = "td_block_mega_menu";
block_td_uid_1_5c6d59fb7bbbb.post_count = "4";
block_td_uid_1_5c6d59fb7bbbb.found_posts = "3268";
block_td_uid_1_5c6d59fb7bbbb.header_color = "";
block_td_uid_1_5c6d59fb7bbbb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c6d59fb7bbbb.max_num_pages = "817";
tdBlocksArray.push(block_td_uid_1_5c6d59fb7bbbb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c6d59fb7bbbb" id="td_uid_2_5c6d59fb7cc43" data-td_block_id="td_uid_1_5c6d59fb7bbbb" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5c6d59fb7bbbb"  id="td_uid_3_5c6d59fb7ccca" data-td_block_id="td_uid_1_5c6d59fb7bbbb" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5c6d59fb7bbbb"  id="td_uid_4_5c6d59fb7cd4f" data-td_block_id="td_uid_1_5c6d59fb7bbbb" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5c6d59fb7bbbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-cup-arriva-negli-uffici-decentrati-del-comune-approvata-convenzione-con-asl-romagna/" rel="bookmark" class="td-image-wrap" title="Il CUP arriva negli uffici decentrati del Comune: approvata convenzione con Asl Romagna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il CUP arriva negli uffici decentrati del Comune: approvata convenzione con Asl Romagna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/comune-di-ravenna-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-cup-arriva-negli-uffici-decentrati-del-comune-approvata-convenzione-con-asl-romagna/" rel="bookmark" title="Il CUP arriva negli uffici decentrati del Comune: approvata convenzione con Asl Romagna">Il CUP arriva negli uffici decentrati del Comune: approvata convenzione con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovi-agenti-riattivato-il-servizio-h24-della-polizia-di-stato/" rel="bookmark" class="td-image-wrap" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-64-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovi-agenti-riattivato-il-servizio-h24-della-polizia-di-stato/" rel="bookmark" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato">Nuovi agenti: riattivato il servizio H24 della Polizia di Stato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scandalo-diamanti-nel-ravennate-in-30-si-sono-rivolti-a-federconsumatori-investimenti-da-400-mila-euro/" rel="bookmark" class="td-image-wrap" title="Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori. Investimenti da 400 mila euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori. Investimenti da 400 mila euro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/11/top-a-diamanti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scandalo-diamanti-nel-ravennate-in-30-si-sono-rivolti-a-federconsumatori-investimenti-da-400-mila-euro/" rel="bookmark" title="Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori. Investimenti da 400 mila euro">Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vandali-50-mila-euro-per-pulire-scritte-e-simboli-dai-muri-al-via-controlli-speciali/" rel="bookmark" class="td-image-wrap" title="Vandali: 50 mila euro per pulire scritte e simboli dai muri. Al via controlli speciali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Vandali: 50 mila euro per pulire scritte e simboli dai muri. Al via controlli speciali" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/svastica-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vandali-50-mila-euro-per-pulire-scritte-e-simboli-dai-muri-al-via-controlli-speciali/" rel="bookmark" title="Vandali: 50 mila euro per pulire scritte e simboli dai muri. Al via controlli speciali">Vandali: 50 mila euro per pulire scritte e simboli dai muri&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c6d59fb7bbbb" data-td_block_id="td_uid_1_5c6d59fb7bbbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c6d59fb7bbbb" data-td_block_id="td_uid_1_5c6d59fb7bbbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c6d59fb7e323_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c6d59fb7e323" ><script>var block_td_uid_5_5c6d59fb7e323 = new tdBlock();
block_td_uid_5_5c6d59fb7e323.id = "td_uid_5_5c6d59fb7e323";
block_td_uid_5_5c6d59fb7e323.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c6d59fb7e323_rand","tdc_css_class":"td_uid_5_5c6d59fb7e323_rand","tdc_css_class_style":"td_uid_5_5c6d59fb7e323_rand_style"}';
block_td_uid_5_5c6d59fb7e323.td_column_number = "3";
block_td_uid_5_5c6d59fb7e323.block_type = "td_block_mega_menu";
block_td_uid_5_5c6d59fb7e323.post_count = "4";
block_td_uid_5_5c6d59fb7e323.found_posts = "1863";
block_td_uid_5_5c6d59fb7e323.header_color = "";
block_td_uid_5_5c6d59fb7e323.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c6d59fb7e323.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_5_5c6d59fb7e323);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c6d59fb7e323" id="td_uid_6_5c6d59fb7ec22" data-td_block_id="td_uid_5_5c6d59fb7e323" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5c6d59fb7e323"  id="td_uid_7_5c6d59fb7ec9d" data-td_block_id="td_uid_5_5c6d59fb7e323" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5c6d59fb7e323"  id="td_uid_8_5c6d59fb7ed21" data-td_block_id="td_uid_5_5c6d59fb7e323" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5c6d59fb7e323 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-andar-per-nebbie-avete-mai-visto-una-commedia-in-dialetto/" rel="bookmark" class="td-image-wrap" title="Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/La-compagine-di-Cassanigo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-andar-per-nebbie-avete-mai-visto-una-commedia-in-dialetto/" rel="bookmark" title="Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?">Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/" rel="bookmark" class="td-image-wrap" title="Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e ricambio generazionale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e ricambio generazionale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/" rel="bookmark" title="Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e ricambio generazionale">Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alla-scoperta-di-scrittori-locali-domani-marina-mannucci-presenta-vite-non-conformi/" rel="bookmark" class="td-image-wrap" title="Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/libri-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alla-scoperta-di-scrittori-locali-domani-marina-mannucci-presenta-vite-non-conformi/" rel="bookmark" title="Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi">Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fusignano-roberto-bartoli-in-concerto-allauditorium-arcangelo-corelli/" rel="bookmark" class="td-image-wrap" title="Fusignano: Roberto Bartoli in concerto all’auditorium “Arcangelo Corelli”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fusignano: Roberto Bartoli in concerto all’auditorium “Arcangelo Corelli”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Roberto-Bartoli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fusignano-roberto-bartoli-in-concerto-allauditorium-arcangelo-corelli/" rel="bookmark" title="Fusignano: Roberto Bartoli in concerto all’auditorium “Arcangelo Corelli”">Fusignano: Roberto Bartoli in concerto all’auditorium “Arcangelo Corelli”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c6d59fb7e323" data-td_block_id="td_uid_5_5c6d59fb7e323"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c6d59fb7e323" data-td_block_id="td_uid_5_5c6d59fb7e323"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c6d59fb8000b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c6d59fb8000b" ><script>var block_td_uid_9_5c6d59fb8000b = new tdBlock();
block_td_uid_9_5c6d59fb8000b.id = "td_uid_9_5c6d59fb8000b";
block_td_uid_9_5c6d59fb8000b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5c6d59fb8000b_rand","tdc_css_class":"td_uid_9_5c6d59fb8000b_rand","tdc_css_class_style":"td_uid_9_5c6d59fb8000b_rand_style"}';
block_td_uid_9_5c6d59fb8000b.td_column_number = "3";
block_td_uid_9_5c6d59fb8000b.block_type = "td_block_mega_menu";
block_td_uid_9_5c6d59fb8000b.post_count = "4";
block_td_uid_9_5c6d59fb8000b.found_posts = "825";
block_td_uid_9_5c6d59fb8000b.header_color = "";
block_td_uid_9_5c6d59fb8000b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c6d59fb8000b.max_num_pages = "207";
tdBlocksArray.push(block_td_uid_9_5c6d59fb8000b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c6d59fb8000b" id="td_uid_10_5c6d59fb80b97" data-td_block_id="td_uid_9_5c6d59fb8000b" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5c6d59fb8000b"  id="td_uid_11_5c6d59fb80c15" data-td_block_id="td_uid_9_5c6d59fb8000b" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5c6d59fb8000b"  id="td_uid_12_5c6d59fb80c99" data-td_block_id="td_uid_9_5c6d59fb8000b" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5c6d59fb8000b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-16-marzo-nuova-manifestazione-contro-il-blocca-trivelle/" rel="bookmark" class="td-image-wrap" title="Il 16 marzo nuova manifestazione contro il &#8220;Blocca trivelle&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il 16 marzo nuova manifestazione contro il &#8220;Blocca trivelle&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/maxresdefault-17-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-16-marzo-nuova-manifestazione-contro-il-blocca-trivelle/" rel="bookmark" title="Il 16 marzo nuova manifestazione contro il &#8220;Blocca trivelle&#8221;">Il 16 marzo nuova manifestazione contro il &#8220;Blocca trivelle&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/meno-rifiuti-e-piu-raccolta-differenziata-modifiche-nei-servizi-erogati-da-hera/" rel="bookmark" class="td-image-wrap" title="Meno rifiuti e più raccolta differenziata, modifiche nei servizi erogati da Hera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Meno rifiuti e più raccolta differenziata, modifiche nei servizi erogati da Hera" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-59-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/meno-rifiuti-e-piu-raccolta-differenziata-modifiche-nei-servizi-erogati-da-hera/" rel="bookmark" title="Meno rifiuti e più raccolta differenziata, modifiche nei servizi erogati da Hera">Meno rifiuti e più raccolta differenziata, modifiche nei servizi erogati da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/provvedimenti-via-tasse-locali-per-le-attivita-commerciali-danneggiate-sulla-ravegnana/" rel="bookmark" class="td-image-wrap" title="Provvedimenti &#8220;via tasse locali&#8221; per le attività commerciali danneggiate sulla Ravegnana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Provvedimenti &#8220;via tasse locali&#8221; per le attività commerciali danneggiate sulla Ravegnana" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-58-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/provvedimenti-via-tasse-locali-per-le-attivita-commerciali-danneggiate-sulla-ravegnana/" rel="bookmark" title="Provvedimenti &#8220;via tasse locali&#8221; per le attività commerciali danneggiate sulla Ravegnana">Provvedimenti &#8220;via tasse locali&#8221; per le attività commerciali danneggiate sulla Ravegnana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nasce-confetra-emilia-romagna-confederazione-che-rappresenta-115-aziende-operanti-nel-porto/" rel="bookmark" class="td-image-wrap" title="Nasce Confetra Emilia-Romagna, confederazione che rappresenta 115 aziende operanti nel porto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nasce Confetra Emilia-Romagna, confederazione che rappresenta 115 aziende operanti nel porto" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/confetra-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nasce-confetra-emilia-romagna-confederazione-che-rappresenta-115-aziende-operanti-nel-porto/" rel="bookmark" title="Nasce Confetra Emilia-Romagna, confederazione che rappresenta 115 aziende operanti nel porto">Nasce Confetra Emilia-Romagna, confederazione che rappresenta 115 aziende operanti nel porto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c6d59fb8000b" data-td_block_id="td_uid_9_5c6d59fb8000b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c6d59fb8000b" data-td_block_id="td_uid_9_5c6d59fb8000b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c6d59fb8239d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5c6d59fb8239d" ><script>var block_td_uid_13_5c6d59fb8239d = new tdBlock();
block_td_uid_13_5c6d59fb8239d.id = "td_uid_13_5c6d59fb8239d";
block_td_uid_13_5c6d59fb8239d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5c6d59fb8239d_rand","tdc_css_class":"td_uid_13_5c6d59fb8239d_rand","tdc_css_class_style":"td_uid_13_5c6d59fb8239d_rand_style"}';
block_td_uid_13_5c6d59fb8239d.td_column_number = "3";
block_td_uid_13_5c6d59fb8239d.block_type = "td_block_mega_menu";
block_td_uid_13_5c6d59fb8239d.post_count = "4";
block_td_uid_13_5c6d59fb8239d.found_posts = "895";
block_td_uid_13_5c6d59fb8239d.header_color = "";
block_td_uid_13_5c6d59fb8239d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c6d59fb8239d.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_13_5c6d59fb8239d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5c6d59fb8239d" id="td_uid_14_5c6d59fb85076" data-td_block_id="td_uid_13_5c6d59fb8239d" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5c6d59fb8239d"  id="td_uid_15_5c6d59fb85103" data-td_block_id="td_uid_13_5c6d59fb8239d" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5c6d59fb8239d"  id="td_uid_16_5c6d59fb8518a" data-td_block_id="td_uid_13_5c6d59fb8239d" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5c6d59fb8239d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/brisighella-la-candidata-sindaco-esposito-incontra-i-giovani/" rel="bookmark" class="td-image-wrap" title="Brisighella: la candidata sindaco Esposito incontra i giovani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Brisighella: la candidata sindaco Esposito incontra i giovani" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/veduta-Brisighella-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/brisighella-la-candidata-sindaco-esposito-incontra-i-giovani/" rel="bookmark" title="Brisighella: la candidata sindaco Esposito incontra i giovani">Brisighella: la candidata sindaco Esposito incontra i giovani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-spadoni-lpra-la-disfatta-turistica-di-una-quasi-capitale-europea/" rel="bookmark" class="td-image-wrap" title="Ancisi/Spadoni (LpRa): La disfatta turistica di una quasi Capitale Europea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ancisi/Spadoni (LpRa): La disfatta turistica di una quasi Capitale Europea" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/Lunetta-San-Lorenzo_Galla-Placidia-Ravenna-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-spadoni-lpra-la-disfatta-turistica-di-una-quasi-capitale-europea/" rel="bookmark" title="Ancisi/Spadoni (LpRa): La disfatta turistica di una quasi Capitale Europea">Ancisi/Spadoni (LpRa): La disfatta turistica di una quasi Capitale Europea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentati-il-simbolo-ed-i-primi-componenti-della-lista-civica-insieme-per-lugo-ranalli-sindaco/" rel="bookmark" class="td-image-wrap" title="Presentati il simbolo ed i primi componenti della lista civica “Insieme per Lugo – Ranalli Sindaco”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Presentati il simbolo ed i primi componenti della lista civica “Insieme per Lugo – Ranalli Sindaco”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/PresentzListaInsiemeperLugo_01-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentati-il-simbolo-ed-i-primi-componenti-della-lista-civica-insieme-per-lugo-ranalli-sindaco/" rel="bookmark" title="Presentati il simbolo ed i primi componenti della lista civica “Insieme per Lugo – Ranalli Sindaco”">Presentati il simbolo ed i primi componenti della lista civica “Insieme&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-candidati-della-romagna-faentina-a-sostegno-di-zingaretti-allassemblea-nazionale-del-pd/" rel="bookmark" class="td-image-wrap" title="I candidati della Romagna faentina a sostegno di Zingaretti all&#8217;Assemblea nazionale del PD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="I candidati della Romagna faentina a sostegno di Zingaretti all&#8217;Assemblea nazionale del PD" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/zingaretti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-candidati-della-romagna-faentina-a-sostegno-di-zingaretti-allassemblea-nazionale-del-pd/" rel="bookmark" title="I candidati della Romagna faentina a sostegno di Zingaretti all&#8217;Assemblea nazionale del PD">I candidati della Romagna faentina a sostegno di Zingaretti all&#8217;Assemblea nazionale&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c6d59fb8239d" data-td_block_id="td_uid_13_5c6d59fb8239d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c6d59fb8239d" data-td_block_id="td_uid_13_5c6d59fb8239d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c6d59fb86932_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5c6d59fb86932" ><script>var block_td_uid_17_5c6d59fb86932 = new tdBlock();
block_td_uid_17_5c6d59fb86932.id = "td_uid_17_5c6d59fb86932";
block_td_uid_17_5c6d59fb86932.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5c6d59fb86932_rand","tdc_css_class":"td_uid_17_5c6d59fb86932_rand","tdc_css_class_style":"td_uid_17_5c6d59fb86932_rand_style"}';
block_td_uid_17_5c6d59fb86932.td_column_number = "3";
block_td_uid_17_5c6d59fb86932.block_type = "td_block_mega_menu";
block_td_uid_17_5c6d59fb86932.post_count = "4";
block_td_uid_17_5c6d59fb86932.found_posts = "441";
block_td_uid_17_5c6d59fb86932.header_color = "";
block_td_uid_17_5c6d59fb86932.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c6d59fb86932.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_17_5c6d59fb86932);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5c6d59fb86932" id="td_uid_18_5c6d59fb873c6" data-td_block_id="td_uid_17_5c6d59fb86932" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5c6d59fb86932"  id="td_uid_19_5c6d59fb8742a" data-td_block_id="td_uid_17_5c6d59fb86932" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5c6d59fb86932"  id="td_uid_20_5c6d59fb874b1" data-td_block_id="td_uid_17_5c6d59fb86932" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5c6d59fb86932 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/luniversita-festeggia-il-nuovo-anno-cinese-con-gli-studenti-internazionali-e-la-cittadinanza/" rel="bookmark" class="td-image-wrap" title="L’università festeggia il nuovo anno cinese con gli studenti internazionali e la cittadinanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L’università festeggia il nuovo anno cinese con gli studenti internazionali e la cittadinanza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-62-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/luniversita-festeggia-il-nuovo-anno-cinese-con-gli-studenti-internazionali-e-la-cittadinanza/" rel="bookmark" title="L’università festeggia il nuovo anno cinese con gli studenti internazionali e la cittadinanza">L’università festeggia il nuovo anno cinese con gli studenti internazionali e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-scuola-con-la-guardia-di-finanza-al-via-la-settima-edizione-del-progetto-educazione-alla-legalita-economica/" rel="bookmark" class="td-image-wrap" title="A scuola con la Guardia di Finanza: al via la settima edizione del progetto “educazione alla legalità economica”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="A scuola con la Guardia di Finanza: al via la settima edizione del progetto “educazione alla legalità economica”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Foto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-scuola-con-la-guardia-di-finanza-al-via-la-settima-edizione-del-progetto-educazione-alla-legalita-economica/" rel="bookmark" title="A scuola con la Guardia di Finanza: al via la settima edizione del progetto “educazione alla legalità economica”">A scuola con la Guardia di Finanza: al via la settima&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-faenza-due-serate-sul-futuro-occupazionale-degli-studenti/" rel="bookmark" class="td-image-wrap" title="A Faenza due serate sul futuro occupazionale degli studenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="A Faenza due serate sul futuro occupazionale degli studenti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/11/Alcuni-momenti-della-visita-degli-studenti-dellOriani-agli-ex-Salesiani-Faenza-27-novembre-2018-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-faenza-due-serate-sul-futuro-occupazionale-degli-studenti/" rel="bookmark" title="A Faenza due serate sul futuro occupazionale degli studenti">A Faenza due serate sul futuro occupazionale degli studenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/2700-studenti-del-ravennate-coinvolti-nel-progetto-hera-un-pozzo-di-scienza/" rel="bookmark" class="td-image-wrap" title="2700 studenti del ravennate coinvolti nel progetto Hera “Un Pozzo di Scienza”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="2700 studenti del ravennate coinvolti nel progetto Hera “Un Pozzo di Scienza”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/SCUOLE_POZZO-generica-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/2700-studenti-del-ravennate-coinvolti-nel-progetto-hera-un-pozzo-di-scienza/" rel="bookmark" title="2700 studenti del ravennate coinvolti nel progetto Hera “Un Pozzo di Scienza”">2700 studenti del ravennate coinvolti nel progetto Hera “Un Pozzo di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c6d59fb86932" data-td_block_id="td_uid_17_5c6d59fb86932"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c6d59fb86932" data-td_block_id="td_uid_17_5c6d59fb86932"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5c6d59fb88904_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5c6d59fb88904" ><script>var block_td_uid_21_5c6d59fb88904 = new tdBlock();
block_td_uid_21_5c6d59fb88904.id = "td_uid_21_5c6d59fb88904";
block_td_uid_21_5c6d59fb88904.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5c6d59fb88904_rand","tdc_css_class":"td_uid_21_5c6d59fb88904_rand","tdc_css_class_style":"td_uid_21_5c6d59fb88904_rand_style"}';
block_td_uid_21_5c6d59fb88904.td_column_number = "3";
block_td_uid_21_5c6d59fb88904.block_type = "td_block_mega_menu";
block_td_uid_21_5c6d59fb88904.post_count = "4";
block_td_uid_21_5c6d59fb88904.found_posts = "825";
block_td_uid_21_5c6d59fb88904.header_color = "";
block_td_uid_21_5c6d59fb88904.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c6d59fb88904.max_num_pages = "207";
tdBlocksArray.push(block_td_uid_21_5c6d59fb88904);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5c6d59fb88904" id="td_uid_22_5c6d59fb8920b" data-td_block_id="td_uid_21_5c6d59fb88904" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5c6d59fb88904"  id="td_uid_23_5c6d59fb89286" data-td_block_id="td_uid_21_5c6d59fb88904" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5c6d59fb88904"  id="td_uid_24_5c6d59fb8930a" data-td_block_id="td_uid_21_5c6d59fb88904" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5c6d59fb88904 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massa-lombarda-una-nuova-vettura-per-auser-per-potenziare-il-servizio-pronto-farmaco/" rel="bookmark" class="td-image-wrap" title="Massa Lombarda: una nuova vettura per Auser per potenziare il servizio “Pronto farmaco”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Massa Lombarda: una nuova vettura per Auser per potenziare il servizio “Pronto farmaco”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/auser-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massa-lombarda-una-nuova-vettura-per-auser-per-potenziare-il-servizio-pronto-farmaco/" rel="bookmark" title="Massa Lombarda: una nuova vettura per Auser per potenziare il servizio “Pronto farmaco”">Massa Lombarda: una nuova vettura per Auser per potenziare il servizio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vaccinazioni-incontro-informativo-giovedi-riservato-ai-neogenitori/" rel="bookmark" class="td-image-wrap" title="Vaccinazioni: incontro informativo giovedì riservato ai neogenitori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Vaccinazioni: incontro informativo giovedì riservato ai neogenitori" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Vaccini-Emilia-Romagna-obbligo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vaccinazioni-incontro-informativo-giovedi-riservato-ai-neogenitori/" rel="bookmark" title="Vaccinazioni: incontro informativo giovedì riservato ai neogenitori">Vaccinazioni: incontro informativo giovedì riservato ai neogenitori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/umberto-i-un-primo-bilancio-dellattivita-del-paxman-scalp-cooler-casco-refrigerante-per-pazienti-oncologiche-donato-dallo-ior/" rel="bookmark" class="td-image-wrap" title="Umberto I: un primo bilancio dell&#8217;attività del Paxman Scalp Cooler, casco refrigerante per pazienti oncologiche donato dallo IOR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Umberto I: un primo bilancio dell&#8217;attività del Paxman Scalp Cooler, casco refrigerante per pazienti oncologiche donato dallo IOR" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/paxman-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/umberto-i-un-primo-bilancio-dellattivita-del-paxman-scalp-cooler-casco-refrigerante-per-pazienti-oncologiche-donato-dallo-ior/" rel="bookmark" title="Umberto I: un primo bilancio dell&#8217;attività del Paxman Scalp Cooler, casco refrigerante per pazienti oncologiche donato dallo IOR">Umberto I: un primo bilancio dell&#8217;attività del Paxman Scalp Cooler, casco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cassa-ravenna-spa-emissione-di-social-bond-a-favore-della-associazione-fabionlus/" rel="bookmark" class="td-image-wrap" title="Cassa Ravenna Spa: emissione di Social Bond a favore della associazione FabiOnlus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cassa Ravenna Spa: emissione di Social Bond a favore della associazione FabiOnlus" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Fabioepresidentelowponte-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cassa-ravenna-spa-emissione-di-social-bond-a-favore-della-associazione-fabionlus/" rel="bookmark" title="Cassa Ravenna Spa: emissione di Social Bond a favore della associazione FabiOnlus">Cassa Ravenna Spa: emissione di Social Bond a favore della associazione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c6d59fb88904" data-td_block_id="td_uid_21_5c6d59fb88904"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c6d59fb88904" data-td_block_id="td_uid_21_5c6d59fb88904"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5c6d59fb8a6ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5c6d59fb8a6ba" ><script>var block_td_uid_25_5c6d59fb8a6ba = new tdBlock();
block_td_uid_25_5c6d59fb8a6ba.id = "td_uid_25_5c6d59fb8a6ba";
block_td_uid_25_5c6d59fb8a6ba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5c6d59fb8a6ba_rand","tdc_css_class":"td_uid_25_5c6d59fb8a6ba_rand","tdc_css_class_style":"td_uid_25_5c6d59fb8a6ba_rand_style"}';
block_td_uid_25_5c6d59fb8a6ba.td_column_number = "3";
block_td_uid_25_5c6d59fb8a6ba.block_type = "td_block_mega_menu";
block_td_uid_25_5c6d59fb8a6ba.post_count = "4";
block_td_uid_25_5c6d59fb8a6ba.found_posts = "1343";
block_td_uid_25_5c6d59fb8a6ba.header_color = "";
block_td_uid_25_5c6d59fb8a6ba.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c6d59fb8a6ba.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_25_5c6d59fb8a6ba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5c6d59fb8a6ba" id="td_uid_26_5c6d59fb8b036" data-td_block_id="td_uid_25_5c6d59fb8a6ba" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5c6d59fb8a6ba"  id="td_uid_27_5c6d59fb8b0b1" data-td_block_id="td_uid_25_5c6d59fb8a6ba" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5c6d59fb8a6ba"  id="td_uid_28_5c6d59fb8b13e" data-td_block_id="td_uid_25_5c6d59fb8a6ba" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5c6d59fb8a6ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-15-maggio-torna-la-1000-miglia-per-le-vie-di-ravenna-ma-sara-cervia-citta-di-tappa/" rel="bookmark" class="td-image-wrap" title="Il 15 maggio torna la 1000 Miglia per le vie di Ravenna. Ma sarà Cervia città di tappa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il 15 maggio torna la 1000 Miglia per le vie di Ravenna. Ma sarà Cervia città di tappa" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-63-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-15-maggio-torna-la-1000-miglia-per-le-vie-di-ravenna-ma-sara-cervia-citta-di-tappa/" rel="bookmark" title="Il 15 maggio torna la 1000 Miglia per le vie di Ravenna. Ma sarà Cervia città di tappa">Il 15 maggio torna la 1000 Miglia per le vie di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ginnastica-artistica-viola-baldassarri-vince-la-prima-gara-regionale-a-cesena/" rel="bookmark" class="td-image-wrap" title="Ginnastica artistica: Viola Baldassarri vince la prima gara regionale a Cesena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ginnastica artistica: Viola Baldassarri vince la prima gara regionale a Cesena" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/viola-baldassarri-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ginnastica-artistica-viola-baldassarri-vince-la-prima-gara-regionale-a-cesena/" rel="bookmark" title="Ginnastica artistica: Viola Baldassarri vince la prima gara regionale a Cesena">Ginnastica artistica: Viola Baldassarri vince la prima gara regionale a Cesena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-fenix-supera-bellaria-e-conserva-il-primo-posto/" rel="bookmark" class="td-image-wrap" title="La Fenix supera Bellaria e conserva il primo posto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Fenix supera Bellaria e conserva il primo posto" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/fenix-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-fenix-supera-bellaria-e-conserva-il-primo-posto/" rel="bookmark" title="La Fenix supera Bellaria e conserva il primo posto">La Fenix supera Bellaria e conserva il primo posto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sci-le-carchidio-strocchi-vincono-il-memorial-drei-per-la-terza-volta/" rel="bookmark" class="td-image-wrap" title="Sci: le Carchidio-Strocchi vincono il Memorial Drei per la terza volta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sci: le Carchidio-Strocchi vincono il Memorial Drei per la terza volta" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/matteoDumini-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sci-le-carchidio-strocchi-vincono-il-memorial-drei-per-la-terza-volta/" rel="bookmark" title="Sci: le Carchidio-Strocchi vincono il Memorial Drei per la terza volta">Sci: le Carchidio-Strocchi vincono il Memorial Drei per la terza volta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5c6d59fb8a6ba" data-td_block_id="td_uid_25_5c6d59fb8a6ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5c6d59fb8a6ba" data-td_block_id="td_uid_25_5c6d59fb8a6ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5c6d59fb8c686_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5c6d59fb8c686" ><script>var block_td_uid_29_5c6d59fb8c686 = new tdBlock();
block_td_uid_29_5c6d59fb8c686.id = "td_uid_29_5c6d59fb8c686";
block_td_uid_29_5c6d59fb8c686.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5c6d59fb8c686_rand","tdc_css_class":"td_uid_29_5c6d59fb8c686_rand","tdc_css_class_style":"td_uid_29_5c6d59fb8c686_rand_style"}';
block_td_uid_29_5c6d59fb8c686.td_column_number = "3";
block_td_uid_29_5c6d59fb8c686.block_type = "td_block_mega_menu";
block_td_uid_29_5c6d59fb8c686.post_count = "4";
block_td_uid_29_5c6d59fb8c686.found_posts = "354";
block_td_uid_29_5c6d59fb8c686.header_color = "";
block_td_uid_29_5c6d59fb8c686.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c6d59fb8c686.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_29_5c6d59fb8c686);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c6d59fb8c686" id="td_uid_30_5c6d59fb8d069" data-td_block_id="td_uid_29_5c6d59fb8c686" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5c6d59fb8c686"  id="td_uid_31_5c6d59fb8d0e5" data-td_block_id="td_uid_29_5c6d59fb8c686" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5c6d59fb8c686"  id="td_uid_32_5c6d59fb8d169" data-td_block_id="td_uid_29_5c6d59fb8c686" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5c6d59fb8c686 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravennantica-a-tourisma-per-gli-stati-generali-della-gestione-del-patrimonio-culturale-dal-basso/" rel="bookmark" class="td-image-wrap" title="RavennAntica a tourismA per gli Stati generali della gestione del patrimonio culturale dal basso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="RavennAntica a tourismA per gli Stati generali della gestione del patrimonio culturale dal basso" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Foto1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravennantica-a-tourisma-per-gli-stati-generali-della-gestione-del-patrimonio-culturale-dal-basso/" rel="bookmark" title="RavennAntica a tourismA per gli Stati generali della gestione del patrimonio culturale dal basso">RavennAntica a tourismA per gli Stati generali della gestione del patrimonio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/investimenti-nuove-opportunita-agevolative-per-le-imprese-del-turismo-e-commercio/" rel="bookmark" class="td-image-wrap" title="Investimenti: nuove opportunità agevolative per le imprese del turismo e commercio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Investimenti: nuove opportunità agevolative per le imprese del turismo e commercio" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/MG_4879-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/investimenti-nuove-opportunita-agevolative-per-le-imprese-del-turismo-e-commercio/" rel="bookmark" title="Investimenti: nuove opportunità agevolative per le imprese del turismo e commercio">Investimenti: nuove opportunità agevolative per le imprese del turismo e commercio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuova-area-camper-per-il-parco-della-vena-del-gesso/" rel="bookmark" class="td-image-wrap" title="Nuova area camper per il Parco della Vena del Gesso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nuova area camper per il Parco della Vena del Gesso" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/17-Brisighella-festeggia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuova-area-camper-per-il-parco-della-vena-del-gesso/" rel="bookmark" title="Nuova area camper per il Parco della Vena del Gesso">Nuova area camper per il Parco della Vena del Gesso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/approvati-in-comune-i-criteri-progettuali-per-la-gestione-integrata-del-distretto-delle-zone-naturali-nord-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Approvati in Comune i criteri progettuali per la gestione integrata del distretto delle zone naturali Nord di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Approvati in Comune i criteri progettuali per la gestione integrata del distretto delle zone naturali Nord di Ravenna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/Punta-Alberete-08-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/approvati-in-comune-i-criteri-progettuali-per-la-gestione-integrata-del-distretto-delle-zone-naturali-nord-di-ravenna/" rel="bookmark" title="Approvati in Comune i criteri progettuali per la gestione integrata del distretto delle zone naturali Nord di Ravenna">Approvati in Comune i criteri progettuali per la gestione integrata del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c6d59fb8c686" data-td_block_id="td_uid_29_5c6d59fb8c686"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c6d59fb8c686" data-td_block_id="td_uid_29_5c6d59fb8c686"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5c6d59fb8e73a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5c6d59fb8e73a" ><script>var block_td_uid_33_5c6d59fb8e73a = new tdBlock();
block_td_uid_33_5c6d59fb8e73a.id = "td_uid_33_5c6d59fb8e73a";
block_td_uid_33_5c6d59fb8e73a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5c6d59fb8e73a_rand","tdc_css_class":"td_uid_33_5c6d59fb8e73a_rand","tdc_css_class_style":"td_uid_33_5c6d59fb8e73a_rand_style"}';
block_td_uid_33_5c6d59fb8e73a.td_column_number = "3";
block_td_uid_33_5c6d59fb8e73a.block_type = "td_block_mega_menu";
block_td_uid_33_5c6d59fb8e73a.post_count = "4";
block_td_uid_33_5c6d59fb8e73a.found_posts = "3886";
block_td_uid_33_5c6d59fb8e73a.header_color = "";
block_td_uid_33_5c6d59fb8e73a.ajax_pagination_infinite_stop = "";
block_td_uid_33_5c6d59fb8e73a.max_num_pages = "972";
tdBlocksArray.push(block_td_uid_33_5c6d59fb8e73a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5c6d59fb8e73a" id="td_uid_34_5c6d59fb8ed85" data-td_block_id="td_uid_33_5c6d59fb8e73a" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5c6d59fb8e73a"  id="td_uid_35_5c6d59fb8ee01" data-td_block_id="td_uid_33_5c6d59fb8e73a" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5c6d59fb8e73a"  id="td_uid_36_5c6d59fb8ee9e" data-td_block_id="td_uid_33_5c6d59fb8e73a" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5c6d59fb8e73a"  id="td_uid_37_5c6d59fb8ef35" data-td_block_id="td_uid_33_5c6d59fb8e73a" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5c6d59fb8e73a"  id="td_uid_38_5c6d59fb8efc3" data-td_block_id="td_uid_33_5c6d59fb8e73a" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5c6d59fb8e73a"  id="td_uid_39_5c6d59fb8f047" data-td_block_id="td_uid_33_5c6d59fb8e73a" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5c6d59fb8e73a"  id="td_uid_40_5c6d59fb8f0d0" data-td_block_id="td_uid_33_5c6d59fb8e73a" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5c6d59fb8e73a"  id="td_uid_41_5c6d59fb8f17b" data-td_block_id="td_uid_33_5c6d59fb8e73a" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5c6d59fb8e73a"  id="td_uid_42_5c6d59fb8f224" data-td_block_id="td_uid_33_5c6d59fb8e73a" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5c6d59fb8e73a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/" rel="bookmark" class="td-image-wrap" title="Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e ricambio generazionale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e ricambio generazionale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/" rel="bookmark" title="Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e ricambio generazionale">Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovi-agenti-riattivato-il-servizio-h24-della-polizia-di-stato/" rel="bookmark" class="td-image-wrap" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-64-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovi-agenti-riattivato-il-servizio-h24-della-polizia-di-stato/" rel="bookmark" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato">Nuovi agenti: riattivato il servizio H24 della Polizia di Stato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scandalo-diamanti-nel-ravennate-in-30-si-sono-rivolti-a-federconsumatori-investimenti-da-400-mila-euro/" rel="bookmark" class="td-image-wrap" title="Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori. Investimenti da 400 mila euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori. Investimenti da 400 mila euro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/11/top-a-diamanti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scandalo-diamanti-nel-ravennate-in-30-si-sono-rivolti-a-federconsumatori-investimenti-da-400-mila-euro/" rel="bookmark" title="Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori. Investimenti da 400 mila euro">Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/luniversita-festeggia-il-nuovo-anno-cinese-con-gli-studenti-internazionali-e-la-cittadinanza/" rel="bookmark" class="td-image-wrap" title="L’università festeggia il nuovo anno cinese con gli studenti internazionali e la cittadinanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L’università festeggia il nuovo anno cinese con gli studenti internazionali e la cittadinanza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-62-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/luniversita-festeggia-il-nuovo-anno-cinese-con-gli-studenti-internazionali-e-la-cittadinanza/" rel="bookmark" title="L’università festeggia il nuovo anno cinese con gli studenti internazionali e la cittadinanza">L’università festeggia il nuovo anno cinese con gli studenti internazionali e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5c6d59fb8e73a" data-td_block_id="td_uid_33_5c6d59fb8e73a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5c6d59fb8e73a" data-td_block_id="td_uid_33_5c6d59fb8e73a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5c6d59fb90c61_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.aser-romagna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-205791" class="post-205791 post type-post status-publish format-standard has-post-thumbnail category-cultura category-cultura-faenza-web-tv category-faenza-cultura category-faenza-web-tv tag-ceramica tag-citta-della-ceramica tag-clay tag-cultura tag-faenza tag-maiolica" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e ricambio...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Le Città europee della Ceramica s&#8217;incontrano per parlare di globalizzazione e ricambio generazionale</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/lega/">Lega</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T14:07:51+00:00" >20 Febbraio 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-205791">20</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fle-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Citt%C3%A0+europee+della+Ceramica+s%E2%80%99incontrano+per+parlare+di+globalizzazione+e+ricambio+generazionale&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fle-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges.jpg&description=Le+Citt%C3%A0+europee+della+Ceramica+s%E2%80%99incontrano+per+parlare+di+globalizzazione+e+ricambio+generazionale">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+Citt%C3%A0+europee+della+Ceramica+s%E2%80%99incontrano+per+parlare+di+globalizzazione+e+ricambio+generazionale %0A%0A https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges-696x464.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges-696x464.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges-300x200.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges-768x512.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges-1024x683.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges-1068x712.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="2_I partner di CLAY a Limoges"/></a></div>
            <p class="p1" style="text-align: justify;"><span class="s1">Il secondo evento di partenariato (Interregional Learning)  del Progetto Interreg Europe <b>CLAY</b> (<b>Cross Sector support for Innovative and Competitive Artistic Ceramic SMEs</b>)  &#8211; si è tenuto a Limoges (Francia) il 6 e 7 febbraio 2019.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Il <b>Gruppo Europeo di Cooperazione &#8220;Città della Ceramica&#8221; &#8211; AEuCC, con sede operativa a Faenza, è Advisory partner del progetto</b>, con il ruolo di Responsabile della Comunicazione. La <b>delegazione di AEuCC</b> che ha partecipato all&#8217;incontro era formata da: <b>Oriol Calvo</b> (spagnolo, Vice Segretario di AEuCC e Direttore di AeCC &#8211; Associazione Spagnola Città della Ceramica), <b>Paola Casta</b> (collaboratrice di AEuCC per la comunicazione) e <b>Elisa Emiliani</b> (collaboratrice di AEuCC per la progettazione europea). Presenti inoltre anche due stakeholder &#8220;tecnici&#8221;: <b>Elisa Rambaldi</b> (Ricercatore del CC Centro Ceramico di Bologna) e <b>Sabrina Gualtieri</b> (Ricercatore CNR &#8211; Istituto di Scienza e Tecnologia dei Materiali Ceramici di Faenza).</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">I partner del progetto, provenienti da Italia, Finlandia, Francia, Portogallo, Romania e Spagna si sono riuniti a Limoges per il secondo evento interregionale di apprendimento, con lo scopo principale di discutere sull&#8217;analisi di settore svolta da ogni singolo partner. La discussione si è incentrata sullo studio approfondito del territorio al fine di comprendere le caratteristiche chiave del settore ceramico.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1"> </span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Il progetto CLAY, infatti, attraverso la condivisione delle migliori pratiche individuate all&#8217;interno del settore della ceramica artistica e artigianale <b>apporterà soluzioni condivise tra i vari partner allo sviluppo di politiche e azioni concrete per sostenere e migliorare la competitività delle piccole e medie imprese ceramiche</b> di ogni singola regione.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Questo processo è iniziato con un studio preliminare sui punti di forza e di debolezza, sulle opportunità e criticità  del settore ceramico, sviluppato da ciascun partner e coordinato dal Lead Partner (Regione Umbria).</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">L&#8217;<b>analisi SWOT</b> è stata un punto di partenza che ha evidenziato una situazione in cui molti aspetti, come la <b>tradizione delle manifatture</b>, siano un elemento di forza comune, rappresentando però, al contempo, anche un ostacolo al processo di <b>adattamento alle nuove e mutevoli esigenze della società contemporanea</b>. Tra le opportunità, il <b>coinvolgimento delle nuove generazioni</b> è un aspetto fondamentale che interessa tutte le regioni coinvolte, in particolare per quanto riguarda la percezione del lavoro artistico e artigianale della ceramica, spesso considerato dai giovani come un lavoro antico e disincentivante. Per quanto riguarda le criticità provenienti dall&#8217;ambiente esterno, la <b>globalizzazione</b> è un aspetto su cui porre attenzione, trasformandolo così in un&#8217;opportunità di <b>internazionalizzazione</b> e di ricerca di nuovi mercati.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Il meeting di Limoges si è articolato inoltre in <b>visite presso varie aziende del territorio</b>, per comprendere il legame tra tradizione e innovazione nella regione della Nouvelle-Aquitaine.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Tra le aziende visitate c&#8217;è  la manifattura &#8220;BERNARDAUD&#8221; , fondata a Limoges nel 1863, che rappresenta il primo produttore ed esportatore di porcellane in Francia.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">La tematica principe e protagonista indiscussa dell&#8217;incontro è stata l&#8217;<b>innovazione</b>, sia di prodotto che di processo nel settore della ceramica artistica e artigianale, che ha visto tra gli esponenti divulgatori:  Fabrice Rossignol (Vicedirettore, Istituto di ricerca in Ceramica di Limoges, Francia &#8211; IRCER), Loredana Latterini (Centro di Eccellenza su materiali innovativi nanostrutturati per applicazioni fisiche, chimiche e biomediche dell&#8217;Università di Perugia, Italia &#8211; CEMIN), Olivier Durand (Direttore del Centro di trasferimento tecnico della ceramica di Limoges, Francia &#8211; CTTC) e altri contributi dagli altri partner e stakeholder di CLAY.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">L&#8217;evento si è poi sviluppato in diverse visite presso il famoso parco tecnologico di Limoges: <b>3DCeram</b> che è stato per 10 anni un pioniere nella stampa 3D di ceramiche principalmente per prodotti biomedicali, il settore del lusso e le applicazioni aerospaziali; <b>IMERYS Ceramics</b>, altro centro che progetta, produce e commercializza soluzioni minerali ad alte prestazioni per le industrie ceramiche. Infine il Centro <b>CTTC</b>, centro di trasferimento di tecnologia nella ceramica che fornisce soluzioni tecnologiche e innovative alle aziende francesi ed europee nel settore delle ceramiche avanzate anche per la loro lavorazione e produzione additiva.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Il secondo step del progetto vedrà ora i partner impegnati nella analisi dei bisogni del settore, per comprendere quale tipo di innovazione possa essere promossa nella ceramica artistica e artigianale (processo, prodotto, marketing) e quali siano le necessità di innovazione che le buone pratiche e le policy regionali individuate dal progetto dovranno promuovere.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1"><b>Informazioni generali sul progetto CLAY</b></span></p>
<p class="p1" style="text-align: justify;"><span class="s1">CLAY mira a sostenere il settore ceramico dando la priorità alle nuove tecnologie, rafforzando i marchi e sviluppando nuovi servizi per mantenere un vantaggio competitivo e affrontare la sfida della globalizzazione. Lo scambio interregionale aiuterà i partner di CLAY a migliorare i programmi regionali e gli strumenti che possono rafforzare la tradizione e promuovere l&#8217;innovazione nel settore della ceramica artistica.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Il progetto CLAY riunisce 5 regioni che hanno sia importanti tradizioni ceramiche sia piccole e medie imprese innovative, e utilizza lo scambio interregionale per identificare soluzioni alla sfida di coniugare tradizione e innovazione, migliorando i programmi regionali per l&#8217;innovazione.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Il progetto CLAY è implementato da 6 partner:</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">&#8211; Regione Umbria (Partner Capofila &#8211; Italia);</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">&#8211; AEuCC &#8211; Gruppo europeo di cooperazione territoriale &#8220;Città della Ceramica&#8221; (Advisory Partner, con sede legale in Spagna, uffici di coordinamento tecnico in Italia, a Faenza);</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">&#8211; ADRSV &#8211; Agenzia di sviluppo regionale South West Oltenia (Romania);</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">&#8211; Consiglio regionale dell&#8217;Ostrobotnia meridionale (Finlandia);</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">&#8211; CTCV Centro Tecnologico per la Ceramica e il Vetro (Portogallo);</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">&#8211; Associazione per lo sviluppo e la promozione del mondo europeo della ceramica (Francia).</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">Il progetto CLAY fa parte dell&#8217;asse prioritario 2 del programma Interreg &#8211; dedicato alla competitività delle piccole e medie imprese e ha una durata di 5 anni (2018-2023), suddiviso in: Fase 1 (36 mesi &#8211; Apprendimento regionale + Apprendimento interregionale + Apprendimento europeo) + Fase 2 (24 mesi &#8211; Attuazione e monitoraggio del piano d&#8217;azione).</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/ceramica/">ceramica</a></li><li><a href="https://www.ravennawebtv.it/tag/citta-della-ceramica/">città della ceramica</a></li><li><a href="https://www.ravennawebtv.it/tag/clay/">Clay</a></li><li><a href="https://www.ravennawebtv.it/tag/cultura/">Cultura</a></li><li><a href="https://www.ravennawebtv.it/tag/faenza/">faenza</a></li><li><a href="https://www.ravennawebtv.it/tag/maiolica/">maiolica</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fle-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Citt%C3%A0+europee+della+Ceramica+s%E2%80%99incontrano+per+parlare+di+globalizzazione+e+ricambio+generazionale&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fle-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges.jpg&description=Le+Citt%C3%A0+europee+della+Ceramica+s%E2%80%99incontrano+per+parlare+di+globalizzazione+e+ricambio+generazionale">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+Citt%C3%A0+europee+della+Ceramica+s%E2%80%99incontrano+per+parlare+di+globalizzazione+e+ricambio+generazionale %0A%0A https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/alla-scoperta-di-scrittori-locali-domani-marina-mannucci-presenta-vite-non-conformi/">Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/cotignola-andar-per-nebbie-avete-mai-visto-una-commedia-in-dialetto/">Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/lega/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/lega/">Lega</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lega"></span><meta itemprop="datePublished" content="2019-02-20T14:07:51+00:00"><meta itemprop="dateModified" content="2019-02-20T14:07:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/le-citta-europee-della-ceramica-sincontrano-per-parlare-di-globalizzazione-e-ricambio-generazionale/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Le Città europee della Ceramica s&#039;incontrano per parlare di globalizzazione e ricambio generazionale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/02/2_I-partner-di-CLAY-a-Limoges.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1334"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5c6d59fb9336d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5c6d59fb9336d" ><script>var block_td_uid_45_5c6d59fb9336d = new tdBlock();
block_td_uid_45_5c6d59fb9336d.id = "td_uid_45_5c6d59fb9336d";
block_td_uid_45_5c6d59fb9336d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5c6d59fb9336d_rand","td_column_number":3,"live_filter_cur_post_id":205791,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5c6d59fb9336d_rand","tdc_css_class_style":"td_uid_45_5c6d59fb9336d_rand_style"}';
block_td_uid_45_5c6d59fb9336d.td_column_number = "3";
block_td_uid_45_5c6d59fb9336d.block_type = "td_block_related_posts";
block_td_uid_45_5c6d59fb9336d.post_count = "3";
block_td_uid_45_5c6d59fb9336d.found_posts = "4970";
block_td_uid_45_5c6d59fb9336d.header_color = "";
block_td_uid_45_5c6d59fb9336d.ajax_pagination_infinite_stop = "";
block_td_uid_45_5c6d59fb9336d.max_num_pages = "1657";
tdBlocksArray.push(block_td_uid_45_5c6d59fb9336d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5c6d59fb9efc5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5c6d59fb9336d" href="#">Articoli correlati</a><a id="td_uid_47_5c6d59fb9f015" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5c6d59fb9336d" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5c6d59fb9336d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-andar-per-nebbie-avete-mai-visto-una-commedia-in-dialetto/" rel="bookmark" class="td-image-wrap" title="Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/La-compagine-di-Cassanigo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-andar-per-nebbie-avete-mai-visto-una-commedia-in-dialetto/" rel="bookmark" title="Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?">Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alla-scoperta-di-scrittori-locali-domani-marina-mannucci-presenta-vite-non-conformi/" rel="bookmark" class="td-image-wrap" title="Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/libri-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alla-scoperta-di-scrittori-locali-domani-marina-mannucci-presenta-vite-non-conformi/" rel="bookmark" title="Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi">Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovi-agenti-riattivato-il-servizio-h24-della-polizia-di-stato/" rel="bookmark" class="td-image-wrap" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-64-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovi-agenti-riattivato-il-servizio-h24-della-polizia-di-stato/" rel="bookmark" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato">Nuovi agenti: riattivato il servizio H24 della Polizia di Stato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5c6d59fb9336d" data-td_block_id="td_uid_45_5c6d59fb9336d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5c6d59fb9336d" data-td_block_id="td_uid_45_5c6d59fb9336d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5c6d59fb9fe36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5c6d59fb9fe36" ><script>var block_td_uid_48_5c6d59fb9fe36 = new tdBlock();
block_td_uid_48_5c6d59fb9fe36.id = "td_uid_48_5c6d59fb9fe36";
block_td_uid_48_5c6d59fb9fe36.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5c6d59fb9fe36_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5c6d59fb9fe36_rand","tdc_css_class_style":"td_uid_48_5c6d59fb9fe36_rand_style"}';
block_td_uid_48_5c6d59fb9fe36.td_column_number = "1";
block_td_uid_48_5c6d59fb9fe36.block_type = "td_block_15";
block_td_uid_48_5c6d59fb9fe36.post_count = "4";
block_td_uid_48_5c6d59fb9fe36.found_posts = "1224";
block_td_uid_48_5c6d59fb9fe36.header_color = "#";
block_td_uid_48_5c6d59fb9fe36.ajax_pagination_infinite_stop = "";
block_td_uid_48_5c6d59fb9fe36.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_48_5c6d59fb9fe36);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5c6d59fb9fe36 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovi-agenti-riattivato-il-servizio-h24-della-polizia-di-stato/" rel="bookmark" class="td-image-wrap" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-64-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovi-agenti-riattivato-il-servizio-h24-della-polizia-di-stato/" rel="bookmark" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato">Nuovi agenti: riattivato il servizio H24 della Polizia di Stato</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scandalo-diamanti-nel-ravennate-in-30-si-sono-rivolti-a-federconsumatori-investimenti-da-400-mila-euro/" rel="bookmark" class="td-image-wrap" title="Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori. Investimenti da 400 mila euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori. Investimenti da 400 mila euro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/11/top-a-diamanti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scandalo-diamanti-nel-ravennate-in-30-si-sono-rivolti-a-federconsumatori-investimenti-da-400-mila-euro/" rel="bookmark" title="Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori. Investimenti da 400 mila euro">Scandalo diamanti: nel ravennate in 30 si sono rivolti a Federconsumatori....</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/luniversita-festeggia-il-nuovo-anno-cinese-con-gli-studenti-internazionali-e-la-cittadinanza/" rel="bookmark" class="td-image-wrap" title="L’università festeggia il nuovo anno cinese con gli studenti internazionali e la cittadinanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L’università festeggia il nuovo anno cinese con gli studenti internazionali e la cittadinanza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-62-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/luniversita-festeggia-il-nuovo-anno-cinese-con-gli-studenti-internazionali-e-la-cittadinanza/" rel="bookmark" title="L’università festeggia il nuovo anno cinese con gli studenti internazionali e la cittadinanza">L’università festeggia il nuovo anno cinese con gli studenti internazionali e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/e-nato-il-gruppo-disabilita-faenza/" rel="bookmark" class="td-image-wrap" title="E&#8217; nato il &#8220;Gruppo disabilità Faenza&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="E&#8217; nato il &#8220;Gruppo disabilità Faenza&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-61-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/e-nato-il-gruppo-disabilita-faenza/" rel="bookmark" title="E&#8217; nato il &#8220;Gruppo disabilità Faenza&#8221;">E&#8217; nato il &#8220;Gruppo disabilità Faenza&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5c6d59fb9fe36" data-td_block_id="td_uid_48_5c6d59fb9fe36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5c6d59fb9fe36" data-td_block_id="td_uid_48_5c6d59fb9fe36"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5c6d59fba1c5d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5c6d59fba1e76_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://www.confartigianato.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/confa.gif"/></a></div>
<div class="td-all-devices"><a href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
<div class="td-all-devices"><a href="http://www.svaplus.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Webp.net-gifmaker.gif"/></a></div>
<div class="td-all-devices"><a href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div>

</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5c6d59fba206c_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div>
<div class="td-all-devices"><a href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div>
<div class="td-all-devices"><a href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div>
<div class="td-all-devices"><a href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div>
<div class="td-all-devices"><a href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5c6d59fba23ca_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5c6d59fba23ca" ><script>var block_td_uid_53_5c6d59fba23ca = new tdBlock();
block_td_uid_53_5c6d59fba23ca.id = "td_uid_53_5c6d59fba23ca";
block_td_uid_53_5c6d59fba23ca.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5c6d59fba23ca_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5c6d59fba23ca_rand","tdc_css_class_style":"td_uid_53_5c6d59fba23ca_rand_style"}';
block_td_uid_53_5c6d59fba23ca.td_column_number = "1";
block_td_uid_53_5c6d59fba23ca.block_type = "td_block_7";
block_td_uid_53_5c6d59fba23ca.post_count = "5";
block_td_uid_53_5c6d59fba23ca.found_posts = "86";
block_td_uid_53_5c6d59fba23ca.header_color = "#";
block_td_uid_53_5c6d59fba23ca.ajax_pagination_infinite_stop = "";
block_td_uid_53_5c6d59fba23ca.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_53_5c6d59fba23ca);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5c6d59fba23ca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/investimenti-nuove-opportunita-agevolative-per-le-imprese-del-turismo-e-commercio/" rel="bookmark" class="td-image-wrap" title="Investimenti: nuove opportunità agevolative per le imprese del turismo e commercio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Investimenti: nuove opportunità agevolative per le imprese del turismo e commercio" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/MG_4879-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/investimenti-nuove-opportunita-agevolative-per-le-imprese-del-turismo-e-commercio/" rel="bookmark" title="Investimenti: nuove opportunità agevolative per le imprese del turismo e commercio">Investimenti: nuove opportunità agevolative per le imprese del turismo e commercio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T18:43:30+00:00" >19 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/biodiversita-a-ravenna-un-network-internazionale-per-studiare-i-cambiamenti-nel-mediterraneo/" rel="bookmark" class="td-image-wrap" title="Biodiversità: a Ravenna un network internazionale per studiare i cambiamenti nel Mediterraneo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Biodiversità: a Ravenna un network internazionale per studiare i cambiamenti nel Mediterraneo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-34-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/biodiversita-a-ravenna-un-network-internazionale-per-studiare-i-cambiamenti-nel-mediterraneo/" rel="bookmark" title="Biodiversità: a Ravenna un network internazionale per studiare i cambiamenti nel Mediterraneo">Biodiversità: a Ravenna un network internazionale per studiare i cambiamenti nel...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-12T11:50:49+00:00" >12 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/edilizia-il-settore-chiede-piu-semplificazioni-per-lottare-meno-contro-la-burocrazia/" rel="bookmark" class="td-image-wrap" title="Edilizia: il settore chiede più semplificazioni per lottare meno contro la burocrazia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Edilizia: il settore chiede più semplificazioni per lottare meno contro la burocrazia" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/edilizia-residenziale-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/edilizia-il-settore-chiede-piu-semplificazioni-per-lottare-meno-contro-la-burocrazia/" rel="bookmark" title="Edilizia: il settore chiede più semplificazioni per lottare meno contro la burocrazia">Edilizia: il settore chiede più semplificazioni per lottare meno contro la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T16:04:33+00:00" >6 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/master-in-vocologia-clinica-consegnato-il-premio-in-memoria-del-professor-giovanni-mazzotti/" rel="bookmark" class="td-image-wrap" title="Master in Vocologia Clinica: consegnato il premio in memoria del Professor Giovanni Mazzotti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Master in Vocologia Clinica: consegnato il premio in memoria del Professor Giovanni Mazzotti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/giovanni-mazzotti-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/master-in-vocologia-clinica-consegnato-il-premio-in-memoria-del-professor-giovanni-mazzotti/" rel="bookmark" title="Master in Vocologia Clinica: consegnato il premio in memoria del Professor Giovanni Mazzotti">Master in Vocologia Clinica: consegnato il premio in memoria del Professor...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-04T11:20:04+00:00" >4 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ai-salesiani-arriva-il-teatrobus-di-manin-e-manon-giocolieri-speciali/" rel="bookmark" class="td-image-wrap" title="Ai Salesiani arriva il Teatrobus di Manin e Manon, giocolieri speciali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ai Salesiani arriva il Teatrobus di Manin e Manon, giocolieri speciali" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/sddefault-6-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ai-salesiani-arriva-il-teatrobus-di-manin-e-manon-giocolieri-speciali/" rel="bookmark" title="Ai Salesiani arriva il Teatrobus di Manin e Manon, giocolieri speciali">Ai Salesiani arriva il Teatrobus di Manin e Manon, giocolieri speciali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-22T13:54:39+00:00" >22 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5c6d59fba54f2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5c6d59fba54f2" ><script>var block_td_uid_54_5c6d59fba54f2 = new tdBlock();
block_td_uid_54_5c6d59fba54f2.id = "td_uid_54_5c6d59fba54f2";
block_td_uid_54_5c6d59fba54f2.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5c6d59fba54f2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5c6d59fba54f2_rand","tdc_css_class_style":"td_uid_54_5c6d59fba54f2_rand_style"}';
block_td_uid_54_5c6d59fba54f2.td_column_number = "1";
block_td_uid_54_5c6d59fba54f2.block_type = "td_block_7";
block_td_uid_54_5c6d59fba54f2.post_count = "5";
block_td_uid_54_5c6d59fba54f2.found_posts = "6848";
block_td_uid_54_5c6d59fba54f2.header_color = "#";
block_td_uid_54_5c6d59fba54f2.ajax_pagination_infinite_stop = "";
block_td_uid_54_5c6d59fba54f2.max_num_pages = "1370";
tdBlocksArray.push(block_td_uid_54_5c6d59fba54f2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5c6d59fba54f2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-andar-per-nebbie-avete-mai-visto-una-commedia-in-dialetto/" rel="bookmark" class="td-image-wrap" title="Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/La-compagine-di-Cassanigo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-andar-per-nebbie-avete-mai-visto-una-commedia-in-dialetto/" rel="bookmark" title="Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?">Cotignola: “Andar per nebbie”, avete mai visto una commedia in dialetto?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T14:12:14+00:00" >20 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alla-scoperta-di-scrittori-locali-domani-marina-mannucci-presenta-vite-non-conformi/" rel="bookmark" class="td-image-wrap" title="Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/libri-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alla-scoperta-di-scrittori-locali-domani-marina-mannucci-presenta-vite-non-conformi/" rel="bookmark" title="Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non conformi">Alla scoperta di scrittori locali: domani Marina Mannucci presenta Vite non...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T14:01:50+00:00" >20 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-cup-arriva-negli-uffici-decentrati-del-comune-approvata-convenzione-con-asl-romagna/" rel="bookmark" class="td-image-wrap" title="Il CUP arriva negli uffici decentrati del Comune: approvata convenzione con Asl Romagna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Il CUP arriva negli uffici decentrati del Comune: approvata convenzione con Asl Romagna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/comune-di-ravenna-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-cup-arriva-negli-uffici-decentrati-del-comune-approvata-convenzione-con-asl-romagna/" rel="bookmark" title="Il CUP arriva negli uffici decentrati del Comune: approvata convenzione con Asl Romagna">Il CUP arriva negli uffici decentrati del Comune: approvata convenzione con...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T13:55:56+00:00" >20 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovi-agenti-riattivato-il-servizio-h24-della-polizia-di-stato/" rel="bookmark" class="td-image-wrap" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/maxresdefault-64-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovi-agenti-riattivato-il-servizio-h24-della-polizia-di-stato/" rel="bookmark" title="Nuovi agenti: riattivato il servizio H24 della Polizia di Stato">Nuovi agenti: riattivato il servizio H24 della Polizia di Stato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T13:50:36+00:00" >20 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fusignano-roberto-bartoli-in-concerto-allauditorium-arcangelo-corelli/" rel="bookmark" class="td-image-wrap" title="Fusignano: Roberto Bartoli in concerto all’auditorium “Arcangelo Corelli”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Fusignano: Roberto Bartoli in concerto all’auditorium “Arcangelo Corelli”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Roberto-Bartoli-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fusignano-roberto-bartoli-in-concerto-allauditorium-arcangelo-corelli/" rel="bookmark" title="Fusignano: Roberto Bartoli in concerto all’auditorium “Arcangelo Corelli”">Fusignano: Roberto Bartoli in concerto all’auditorium “Arcangelo Corelli”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T13:46:44+00:00" >20 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5c6d59fba7370_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5c6d59fba7370" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5c6d59fba7370 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">foschia</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5c6d59fba7370"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5c6d59fba7370">
				<input id="td_uid_55_5c6d59fba7370" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5c6d59fba7370"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5c6d59fba7370">
					<span class="td-big-degrees">6.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">10</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5c6d59fba74ab_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5c6d59fba74ab" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">3883</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">3267</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">2304</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">2114</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">1860</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">1454</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">1391</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/quarta-giornata-di-arrivano-dal-mare/" rel="bookmark" class="td-image-wrap" title="Quarta giornata di Arrivano Dal Mare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Quarta giornata di Arrivano Dal Mare" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/09/mascareddas-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/quarta-giornata-di-arrivano-dal-mare/" rel="bookmark" title="Quarta giornata di Arrivano Dal Mare">Quarta giornata di Arrivano Dal Mare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-22T12:31:23+00:00" >22 Settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ceramica-artistica-e-artigianale-calano-le-imprese-ma-aumentano-dipendenti-e-fatturato/" rel="bookmark" class="td-image-wrap" title="Ceramica artistica e artigianale: calano le imprese, ma aumentano dipendenti e fatturato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ceramica artistica e artigianale: calano le imprese, ma aumentano dipendenti e fatturato" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/Montelupo_Fiorentino-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ceramica-artistica-e-artigianale-calano-le-imprese-ma-aumentano-dipendenti-e-fatturato/" rel="bookmark" title="Ceramica artistica e artigianale: calano le imprese, ma aumentano dipendenti e fatturato">Ceramica artistica e artigianale: calano le imprese, ma aumentano dipendenti e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T08:45:37+00:00" >20 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5c6d59fbad50c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=726837bbdee984ffb331a234aadde124'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"mist-d","today_icon_text":"foschia","today_temp":[6.4,43.6],"today_humidity":100,"today_wind_speed":[1.5,0.9],"today_min":[5,41],"today_max":[10,50],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1550664000,"day_name":"Mer","day_temp":[12,54],"owm_day_index":0},{"timestamp":1550707200,"day_name":"Gio","day_temp":[12,54],"owm_day_index":4},{"timestamp":1550793600,"day_name":"Ven","day_temp":[14,58],"owm_day_index":12},{"timestamp":1550880000,"day_name":"Sab","day_temp":[7,44],"owm_day_index":20},{"timestamp":1550966400,"day_name":"Dom","day_temp":[7,44],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5c6d59fba7370","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"mist-d","today_icon_text":"foschia","today_temp":[6.4,43.6],"today_humidity":100,"today_wind_speed":[1.5,0.9],"today_min":[5,41],"today_max":[10,50],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1550664000,"day_name":"Mer","day_temp":[12,54],"owm_day_index":0},{"timestamp":1550707200,"day_name":"Gio","day_temp":[12,54],"owm_day_index":4},{"timestamp":1550793600,"day_name":"Ven","day_temp":[14,58],"owm_day_index":12},{"timestamp":1550880000,"day_name":"Sab","day_temp":[7,44],"owm_day_index":20},{"timestamp":1550966400,"day_name":"Dom","day_temp":[7,44],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ravennawebtv.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c6d59fbad83e"></textarea>
						<div id="td_live_css_uid_1_5c6d59fbad83e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c6d59fbad83e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c6d59fbad83e");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>