<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per l’arrivo del nuovo anno - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56.png" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per l’arrivo del nuovo anno - Ravenna Web Tv" />
<meta property="og:description" content="Martedì 31 dicembre alle ore 22.30 torna “San Silvestro in piazza” per festeggiare il 2020 Tutto pronto a Lugo per festeggiare il 2020. Martedì 31 dicembre in piazza Martiri, di fronte alla Rocca, come ogni anno si celebrerà l’arrivo dell’anno nuovo con una grande festa aperta a tutti. Dalle 22.30 inizia la serata di festeggiamenti &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="Arrivo" />
<meta property="article:tag" content="fuochi d&#039;artificio" />
<meta property="article:tag" content="JJ Vianello e Gli Intoccabili" />
<meta property="article:tag" content="lugo" />
<meta property="article:tag" content="Musica" />
<meta property="article:tag" content="nuovo anno" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-12-27T12:28:10+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56.png" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56.png" />
<meta property="og:image:width" content="1336" />
<meta property="og:image:height" content="746" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Martedì 31 dicembre alle ore 22.30 torna “San Silvestro in piazza” per festeggiare il 2020 Tutto pronto a Lugo per festeggiare il 2020. Martedì 31 dicembre in piazza Martiri, di fronte alla Rocca, come ogni anno si celebrerà l’arrivo dell’anno nuovo con una grande festa aperta a tutti. Dalle 22.30 inizia la serata di festeggiamenti [&hellip;]" />
<meta name="twitter:title" content="Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per l’arrivo del nuovo anno - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/#primaryimage","url":"https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56.png","width":1336,"height":746},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/#webpage","url":"https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/","inLanguage":"it-IT","name":"Lugo: musica di \u201cJJ Vianello e Gli Intoccabili\u201d e fuochi d\u2019artificio per l\u2019arrivo del nuovo anno - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/#primaryimage"},"datePublished":"2019-12-27T12:28:10+00:00","dateModified":"2019-12-27T12:28:10+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/68bd2fae1be2504ad76633e7bdd7295e"}},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/68bd2fae1be2504ad76633e7bdd7295e","name":"Frezzato","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Frezzato"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per l’arrivo del nuovo anno Feed dei commenti" href="https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=236028' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"731ed23849","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"731ed23849","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/",
                    "name": "Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-236028 single-format-standard lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                28 Dicembre, 2019 - 5:21 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e06d84b4c6e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e06d84b4c6e1" ><script>var block_td_uid_1_5e06d84b4c6e1 = new tdBlock();
block_td_uid_1_5e06d84b4c6e1.id = "td_uid_1_5e06d84b4c6e1";
block_td_uid_1_5e06d84b4c6e1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e06d84b4c6e1_rand","tdc_css_class":"td_uid_1_5e06d84b4c6e1_rand","tdc_css_class_style":"td_uid_1_5e06d84b4c6e1_rand_style"}';
block_td_uid_1_5e06d84b4c6e1.td_column_number = "3";
block_td_uid_1_5e06d84b4c6e1.block_type = "td_block_mega_menu";
block_td_uid_1_5e06d84b4c6e1.post_count = "4";
block_td_uid_1_5e06d84b4c6e1.found_posts = "6452";
block_td_uid_1_5e06d84b4c6e1.header_color = "";
block_td_uid_1_5e06d84b4c6e1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e06d84b4c6e1.max_num_pages = "1613";
tdBlocksArray.push(block_td_uid_1_5e06d84b4c6e1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e06d84b4c6e1" id="td_uid_2_5e06d84b4d356" data-td_block_id="td_uid_1_5e06d84b4c6e1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e06d84b4c6e1"  id="td_uid_3_5e06d84b4d3df" data-td_block_id="td_uid_1_5e06d84b4c6e1" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5e06d84b4c6e1"  id="td_uid_4_5e06d84b4d465" data-td_block_id="td_uid_1_5e06d84b4c6e1" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5e06d84b4c6e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/notte-di-san-silvestro-e-arrivo-dellanno-nuovo-come-festeggiano-i-ravennati-e-i-turisti-passati-da-ravenna/" rel="bookmark" class="td-image-wrap" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/notte-di-san-silvestro-e-arrivo-dellanno-nuovo-come-festeggiano-i-ravennati-e-i-turisti-passati-da-ravenna/" rel="bookmark" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna">Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-parcheggio-in-ospedale-parecchi-malumori-per-la-nuova-viabilita/" rel="bookmark" class="td-image-wrap" title="Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-91-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-91-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-91-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-parcheggio-in-ospedale-parecchi-malumori-per-la-nuova-viabilita/" rel="bookmark" title="Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità">Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/colonia-castel-raniero-il-consiglio-comunale-chiede-al-comune-un-piano-per-il-recupero-dellimmobile/" rel="bookmark" class="td-image-wrap" title="Colonia Castel Raniero: il consiglio comunale chiede al Comune un piano per il recupero dell&#8217;immobile"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/castel-raniero-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/castel-raniero-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/castel-raniero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colonia Castel Raniero: il consiglio comunale chiede al Comune un piano per il recupero dell&#8217;immobile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/colonia-castel-raniero-il-consiglio-comunale-chiede-al-comune-un-piano-per-il-recupero-dellimmobile/" rel="bookmark" title="Colonia Castel Raniero: il consiglio comunale chiede al Comune un piano per il recupero dell&#8217;immobile">Colonia Castel Raniero: il consiglio comunale chiede al Comune un piano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aser-destina-l1-del-fatturato-alle-famiglie-in-difficolta-e-garantisce-10-funerali-gratuiti-per-gli-indigenti/" rel="bookmark" class="td-image-wrap" title="ASER destina l&#8217;1% del fatturato alle famiglie in difficoltà e garantisce 10 funerali gratuiti per gli indigenti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/rossi-bagioni-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/rossi-bagioni-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/rossi-bagioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ASER destina l&#8217;1% del fatturato alle famiglie in difficoltà e garantisce 10 funerali gratuiti per gli indigenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aser-destina-l1-del-fatturato-alle-famiglie-in-difficolta-e-garantisce-10-funerali-gratuiti-per-gli-indigenti/" rel="bookmark" title="ASER destina l&#8217;1% del fatturato alle famiglie in difficoltà e garantisce 10 funerali gratuiti per gli indigenti">ASER destina l&#8217;1% del fatturato alle famiglie in difficoltà e garantisce&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e06d84b4c6e1" data-td_block_id="td_uid_1_5e06d84b4c6e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e06d84b4c6e1" data-td_block_id="td_uid_1_5e06d84b4c6e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e06d84b4ebe8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e06d84b4ebe8" ><script>var block_td_uid_5_5e06d84b4ebe8 = new tdBlock();
block_td_uid_5_5e06d84b4ebe8.id = "td_uid_5_5e06d84b4ebe8";
block_td_uid_5_5e06d84b4ebe8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e06d84b4ebe8_rand","tdc_css_class":"td_uid_5_5e06d84b4ebe8_rand","tdc_css_class_style":"td_uid_5_5e06d84b4ebe8_rand_style"}';
block_td_uid_5_5e06d84b4ebe8.td_column_number = "3";
block_td_uid_5_5e06d84b4ebe8.block_type = "td_block_mega_menu";
block_td_uid_5_5e06d84b4ebe8.post_count = "4";
block_td_uid_5_5e06d84b4ebe8.found_posts = "3503";
block_td_uid_5_5e06d84b4ebe8.header_color = "";
block_td_uid_5_5e06d84b4ebe8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e06d84b4ebe8.max_num_pages = "876";
tdBlocksArray.push(block_td_uid_5_5e06d84b4ebe8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e06d84b4ebe8" id="td_uid_6_5e06d84b500aa" data-td_block_id="td_uid_5_5e06d84b4ebe8" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5e06d84b4ebe8"  id="td_uid_7_5e06d84b50138" data-td_block_id="td_uid_5_5e06d84b4ebe8" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5e06d84b4ebe8"  id="td_uid_8_5e06d84b501bf" data-td_block_id="td_uid_5_5e06d84b4ebe8" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5e06d84b4ebe8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-citta/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/presepe-uncinetto-sacrario-caduti-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/presepe-uncinetto-sacrario-caduti-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/presepe-uncinetto-sacrario-caduti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-citta/" rel="bookmark" title="Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali">Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/" rel="bookmark" class="td-image-wrap" title="Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per l’arrivo del nuovo anno"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per l’arrivo del nuovo anno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/" rel="bookmark" title="Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per l’arrivo del nuovo anno">Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-ravennate-riccardo-baruzzi-e-il-vincitore-della-14-edizione-del-philobiblon-premio-letterario-italia-medievale/" rel="bookmark" class="td-image-wrap" title="Il ravennate Riccardo Baruzzi è il vincitore della 14^ edizione del Philobiblon Premio Letterario Italia Medievale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-12.46.56-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-12.46.56-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-12.46.56-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il ravennate Riccardo Baruzzi è il vincitore della 14^ edizione del Philobiblon Premio Letterario Italia Medievale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-ravennate-riccardo-baruzzi-e-il-vincitore-della-14-edizione-del-philobiblon-premio-letterario-italia-medievale/" rel="bookmark" title="Il ravennate Riccardo Baruzzi è il vincitore della 14^ edizione del Philobiblon Premio Letterario Italia Medievale">Il ravennate Riccardo Baruzzi è il vincitore della 14^ edizione del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-strategia-del-falco-i-dipinti-di-alberto-bardi-in-mostra-alla-classense-fino-al-7-gennaio/" rel="bookmark" class="td-image-wrap" title="La strategia del Falco: i dipinti di Alberto Bardi in mostra alla Classense fino al 7 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/19-12-27-mostra-Alberto-Bardi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/19-12-27-mostra-Alberto-Bardi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/19-12-27-mostra-Alberto-Bardi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La strategia del Falco: i dipinti di Alberto Bardi in mostra alla Classense fino al 7 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-strategia-del-falco-i-dipinti-di-alberto-bardi-in-mostra-alla-classense-fino-al-7-gennaio/" rel="bookmark" title="La strategia del Falco: i dipinti di Alberto Bardi in mostra alla Classense fino al 7 gennaio">La strategia del Falco: i dipinti di Alberto Bardi in mostra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e06d84b4ebe8" data-td_block_id="td_uid_5_5e06d84b4ebe8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e06d84b4ebe8" data-td_block_id="td_uid_5_5e06d84b4ebe8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e06d84b515e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e06d84b515e7" ><script>var block_td_uid_9_5e06d84b515e7 = new tdBlock();
block_td_uid_9_5e06d84b515e7.id = "td_uid_9_5e06d84b515e7";
block_td_uid_9_5e06d84b515e7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e06d84b515e7_rand","tdc_css_class":"td_uid_9_5e06d84b515e7_rand","tdc_css_class_style":"td_uid_9_5e06d84b515e7_rand_style"}';
block_td_uid_9_5e06d84b515e7.td_column_number = "3";
block_td_uid_9_5e06d84b515e7.block_type = "td_block_mega_menu";
block_td_uid_9_5e06d84b515e7.post_count = "4";
block_td_uid_9_5e06d84b515e7.found_posts = "1566";
block_td_uid_9_5e06d84b515e7.header_color = "";
block_td_uid_9_5e06d84b515e7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e06d84b515e7.max_num_pages = "392";
tdBlocksArray.push(block_td_uid_9_5e06d84b515e7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e06d84b515e7" id="td_uid_10_5e06d84b52234" data-td_block_id="td_uid_9_5e06d84b515e7" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5e06d84b515e7"  id="td_uid_11_5e06d84b522c4" data-td_block_id="td_uid_9_5e06d84b515e7" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5e06d84b515e7"  id="td_uid_12_5e06d84b5234a" data-td_block_id="td_uid_9_5e06d84b515e7" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5e06d84b515e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/conami-terminato-lo-scontro-imola-faenza-nel-2020-nuovo-consiglio-di-amministrazione/" rel="bookmark" class="td-image-wrap" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/conami-terminato-lo-scontro-imola-faenza-nel-2020-nuovo-consiglio-di-amministrazione/" rel="bookmark" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?">Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/stato-di-agitazione-alla-schlumberger-spa-lazienda-ha-annunciato-una-procedura-di-licenziamento-collettivo/" rel="bookmark" class="td-image-wrap" title="Stato di agitazione alla Schlumberger Spa. L’azienda ha annunciato una procedura di licenziamento collettivo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-11.42.42-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-11.42.42-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-11.42.42-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Stato di agitazione alla Schlumberger Spa. L’azienda ha annunciato una procedura di licenziamento collettivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/stato-di-agitazione-alla-schlumberger-spa-lazienda-ha-annunciato-una-procedura-di-licenziamento-collettivo/" rel="bookmark" title="Stato di agitazione alla Schlumberger Spa. L’azienda ha annunciato una procedura di licenziamento collettivo">Stato di agitazione alla Schlumberger Spa. L’azienda ha annunciato una procedura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confesercenti-verso-il-2020-auguri-ed-auspici/" rel="bookmark" class="td-image-wrap" title="Confesercenti: &#8220;Verso il 2020, auguri ed auspici&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/Monica-Ciarapica-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/Monica-Ciarapica-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/Monica-Ciarapica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confesercenti: &#8220;Verso il 2020, auguri ed auspici&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confesercenti-verso-il-2020-auguri-ed-auspici/" rel="bookmark" title="Confesercenti: &#8220;Verso il 2020, auguri ed auspici&#8221;">Confesercenti: &#8220;Verso il 2020, auguri ed auspici&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cesac-la-cooperativa-di-conselice-inaugura-sei-nuovi-silos-per-cereali-pregiati-la-crisi-e-alle-spalle/" rel="bookmark" class="td-image-wrap" title="Cesac, la cooperativa di Conselice inaugura sei nuovi silos per cereali pregiati. La crisi è alle spalle"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Cesac_1-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Cesac_1-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Cesac_1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cesac, la cooperativa di Conselice inaugura sei nuovi silos per cereali pregiati. La crisi è alle spalle" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cesac-la-cooperativa-di-conselice-inaugura-sei-nuovi-silos-per-cereali-pregiati-la-crisi-e-alle-spalle/" rel="bookmark" title="Cesac, la cooperativa di Conselice inaugura sei nuovi silos per cereali pregiati. La crisi è alle spalle">Cesac, la cooperativa di Conselice inaugura sei nuovi silos per cereali&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e06d84b515e7" data-td_block_id="td_uid_9_5e06d84b515e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e06d84b515e7" data-td_block_id="td_uid_9_5e06d84b515e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e06d84b53d68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e06d84b53d68" ><script>var block_td_uid_13_5e06d84b53d68 = new tdBlock();
block_td_uid_13_5e06d84b53d68.id = "td_uid_13_5e06d84b53d68";
block_td_uid_13_5e06d84b53d68.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e06d84b53d68_rand","tdc_css_class":"td_uid_13_5e06d84b53d68_rand","tdc_css_class_style":"td_uid_13_5e06d84b53d68_rand_style"}';
block_td_uid_13_5e06d84b53d68.td_column_number = "3";
block_td_uid_13_5e06d84b53d68.block_type = "td_block_mega_menu";
block_td_uid_13_5e06d84b53d68.post_count = "4";
block_td_uid_13_5e06d84b53d68.found_posts = "1698";
block_td_uid_13_5e06d84b53d68.header_color = "";
block_td_uid_13_5e06d84b53d68.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e06d84b53d68.max_num_pages = "425";
tdBlocksArray.push(block_td_uid_13_5e06d84b53d68);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5e06d84b53d68" id="td_uid_14_5e06d84b549a3" data-td_block_id="td_uid_13_5e06d84b53d68" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5e06d84b53d68"  id="td_uid_15_5e06d84b54a49" data-td_block_id="td_uid_13_5e06d84b53d68" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5e06d84b53d68"  id="td_uid_16_5e06d84b54af2" data-td_block_id="td_uid_13_5e06d84b53d68" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5e06d84b53d68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gardin-lega-i-licenziamenti-schlumberger-spa-sono-gli-effetti-delle-scelte-scellerate-del-governo-di-bloccare-le-trivelle-riconfermato-in-legge-di-bilancio-2020/" rel="bookmark" class="td-image-wrap" title="Gardin (lega): &#8220;I licenziamenti Schlumberger Spa sono gli effetti delle scelte scellerate del Governo di bloccare le trivelle, riconfermato in Legge di Bilancio 2020&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Gardin-LN-Ravenna-roccaforte-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Gardin-LN-Ravenna-roccaforte-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Gardin-LN-Ravenna-roccaforte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gardin (lega): &#8220;I licenziamenti Schlumberger Spa sono gli effetti delle scelte scellerate del Governo di bloccare le trivelle, riconfermato in Legge di Bilancio 2020&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gardin-lega-i-licenziamenti-schlumberger-spa-sono-gli-effetti-delle-scelte-scellerate-del-governo-di-bloccare-le-trivelle-riconfermato-in-legge-di-bilancio-2020/" rel="bookmark" title="Gardin (lega): &#8220;I licenziamenti Schlumberger Spa sono gli effetti delle scelte scellerate del Governo di bloccare le trivelle, riconfermato in Legge di Bilancio 2020&#8221;">Gardin (lega): &#8220;I licenziamenti Schlumberger Spa sono gli effetti delle scelte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/manuela-rontini-pd-evitare-la-chiusura-dellambulatorio-di-santa-maria-in-fabriago/" rel="bookmark" class="td-image-wrap" title="Manuela Rontini (Pd): “Evitare la chiusura dell’ambulatorio di Santa Maria in Fabriago”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Manuela-Rontini-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Manuela-Rontini-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/Manuela-Rontini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Manuela Rontini (Pd): “Evitare la chiusura dell’ambulatorio di Santa Maria in Fabriago”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/manuela-rontini-pd-evitare-la-chiusura-dellambulatorio-di-santa-maria-in-fabriago/" rel="bookmark" title="Manuela Rontini (Pd): “Evitare la chiusura dell’ambulatorio di Santa Maria in Fabriago”">Manuela Rontini (Pd): “Evitare la chiusura dell’ambulatorio di Santa Maria in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-movimento-delle-sardine-ora-ha-un-inno-ed-e-prodotto-dal-mei-di-faenza/" rel="bookmark" class="td-image-wrap" title="Il movimento delle &#8220;Sardine&#8221; ora ha un inno ed è prodotto dal MEI di Faenza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/image003-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/image003-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/image003-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il movimento delle &#8220;Sardine&#8221; ora ha un inno ed è prodotto dal MEI di Faenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-movimento-delle-sardine-ora-ha-un-inno-ed-e-prodotto-dal-mei-di-faenza/" rel="bookmark" title="Il movimento delle &#8220;Sardine&#8221; ora ha un inno ed è prodotto dal MEI di Faenza">Il movimento delle &#8220;Sardine&#8221; ora ha un inno ed è prodotto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sabato-28-dicembre-tour-di-bonaccini-fra-faenza-ravenna-e-il-territorio-provinciale/" rel="bookmark" class="td-image-wrap" title="Sabato 28 dicembre tour di Bonaccini fra Faenza, Ravenna e il territorio provinciale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/bonaccini--218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/bonaccini--218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/bonaccini--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sabato 28 dicembre tour di Bonaccini fra Faenza, Ravenna e il territorio provinciale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sabato-28-dicembre-tour-di-bonaccini-fra-faenza-ravenna-e-il-territorio-provinciale/" rel="bookmark" title="Sabato 28 dicembre tour di Bonaccini fra Faenza, Ravenna e il territorio provinciale">Sabato 28 dicembre tour di Bonaccini fra Faenza, Ravenna e il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e06d84b53d68" data-td_block_id="td_uid_13_5e06d84b53d68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e06d84b53d68" data-td_block_id="td_uid_13_5e06d84b53d68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e06d84b564c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e06d84b564c1" ><script>var block_td_uid_17_5e06d84b564c1 = new tdBlock();
block_td_uid_17_5e06d84b564c1.id = "td_uid_17_5e06d84b564c1";
block_td_uid_17_5e06d84b564c1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5e06d84b564c1_rand","tdc_css_class":"td_uid_17_5e06d84b564c1_rand","tdc_css_class_style":"td_uid_17_5e06d84b564c1_rand_style"}';
block_td_uid_17_5e06d84b564c1.td_column_number = "3";
block_td_uid_17_5e06d84b564c1.block_type = "td_block_mega_menu";
block_td_uid_17_5e06d84b564c1.post_count = "4";
block_td_uid_17_5e06d84b564c1.found_posts = "920";
block_td_uid_17_5e06d84b564c1.header_color = "";
block_td_uid_17_5e06d84b564c1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e06d84b564c1.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_17_5e06d84b564c1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e06d84b564c1" id="td_uid_18_5e06d84b57087" data-td_block_id="td_uid_17_5e06d84b564c1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5e06d84b564c1"  id="td_uid_19_5e06d84b57118" data-td_block_id="td_uid_17_5e06d84b564c1" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5e06d84b564c1"  id="td_uid_20_5e06d84b571c1" data-td_block_id="td_uid_17_5e06d84b564c1" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5e06d84b564c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giovedi-9-gennaio-lopen-day-delle-scuole-dellinfanzia-comunali-apertura-alle-famiglie-per-visite-di-orientamento-e-conoscenza/" rel="bookmark" class="td-image-wrap" title="Giovedì 9 gennaio l&#8217;open day delle scuole dell&#8217;infanzia comunali: apertura alle famiglie per visite di orientamento e conoscenza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giovedì 9 gennaio l&#8217;open day delle scuole dell&#8217;infanzia comunali: apertura alle famiglie per visite di orientamento e conoscenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giovedi-9-gennaio-lopen-day-delle-scuole-dellinfanzia-comunali-apertura-alle-famiglie-per-visite-di-orientamento-e-conoscenza/" rel="bookmark" title="Giovedì 9 gennaio l&#8217;open day delle scuole dell&#8217;infanzia comunali: apertura alle famiglie per visite di orientamento e conoscenza">Giovedì 9 gennaio l&#8217;open day delle scuole dell&#8217;infanzia comunali: apertura alle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/iscrizioni-al-nuovo-anno-scolastico-dal-27-dicembre-e-possibile-effettuare-la-registrazione-iscrizioni-al-via-il-7-gennaio/" rel="bookmark" class="td-image-wrap" title="Iscrizioni al nuovo anno scolastico: dal 27 dicembre è possibile effettuare la registrazione. Iscrizioni al via il 7 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Inaugurazione-dellampliamento-della-scuola-Codazzi-19-marzo-2019-3-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Inaugurazione-dellampliamento-della-scuola-Codazzi-19-marzo-2019-3-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/Inaugurazione-dellampliamento-della-scuola-Codazzi-19-marzo-2019-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Iscrizioni al nuovo anno scolastico: dal 27 dicembre è possibile effettuare la registrazione. Iscrizioni al via il 7 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/iscrizioni-al-nuovo-anno-scolastico-dal-27-dicembre-e-possibile-effettuare-la-registrazione-iscrizioni-al-via-il-7-gennaio/" rel="bookmark" title="Iscrizioni al nuovo anno scolastico: dal 27 dicembre è possibile effettuare la registrazione. Iscrizioni al via il 7 gennaio">Iscrizioni al nuovo anno scolastico: dal 27 dicembre è possibile effettuare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/campionati-studenteschi-secondo-posto-alla-campestre-per-uno-studente-delloriani/" rel="bookmark" class="td-image-wrap" title="Campionati studenteschi: secondo posto alla campestre per uno studente dell&#8217;Oriani"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/campestre-Luca-Di-Tuzio-1Ee-2-classificato-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/campestre-Luca-Di-Tuzio-1Ee-2-classificato-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/campestre-Luca-Di-Tuzio-1Ee-2-classificato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Campionati studenteschi: secondo posto alla campestre per uno studente dell&#8217;Oriani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/campionati-studenteschi-secondo-posto-alla-campestre-per-uno-studente-delloriani/" rel="bookmark" title="Campionati studenteschi: secondo posto alla campestre per uno studente dell&#8217;Oriani">Campionati studenteschi: secondo posto alla campestre per uno studente dell&#8217;Oriani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/accordo-seminario-alma-mater-la-sede-di-scienze-giuridiche-in-uso-gratuito-per-15-anni-lavori-di-efficientamento-in-arrivo/" rel="bookmark" class="td-image-wrap" title="Accordo Seminario-Alma Mater, la Sede di Scienze Giuridiche  in uso gratuito per 15 anni. Lavori di efficientamento in arrivo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/scienze-giuridiche-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/scienze-giuridiche-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/scienze-giuridiche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accordo Seminario-Alma Mater, la Sede di Scienze Giuridiche  in uso gratuito per 15 anni. Lavori di efficientamento in arrivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/accordo-seminario-alma-mater-la-sede-di-scienze-giuridiche-in-uso-gratuito-per-15-anni-lavori-di-efficientamento-in-arrivo/" rel="bookmark" title="Accordo Seminario-Alma Mater, la Sede di Scienze Giuridiche  in uso gratuito per 15 anni. Lavori di efficientamento in arrivo">Accordo Seminario-Alma Mater, la Sede di Scienze Giuridiche  in uso&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e06d84b564c1" data-td_block_id="td_uid_17_5e06d84b564c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e06d84b564c1" data-td_block_id="td_uid_17_5e06d84b564c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5e06d84b5889c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e06d84b5889c" ><script>var block_td_uid_21_5e06d84b5889c = new tdBlock();
block_td_uid_21_5e06d84b5889c.id = "td_uid_21_5e06d84b5889c";
block_td_uid_21_5e06d84b5889c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5e06d84b5889c_rand","tdc_css_class":"td_uid_21_5e06d84b5889c_rand","tdc_css_class_style":"td_uid_21_5e06d84b5889c_rand_style"}';
block_td_uid_21_5e06d84b5889c.td_column_number = "3";
block_td_uid_21_5e06d84b5889c.block_type = "td_block_mega_menu";
block_td_uid_21_5e06d84b5889c.post_count = "4";
block_td_uid_21_5e06d84b5889c.found_posts = "1608";
block_td_uid_21_5e06d84b5889c.header_color = "";
block_td_uid_21_5e06d84b5889c.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e06d84b5889c.max_num_pages = "402";
tdBlocksArray.push(block_td_uid_21_5e06d84b5889c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5e06d84b5889c" id="td_uid_22_5e06d84b593fc" data-td_block_id="td_uid_21_5e06d84b5889c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5e06d84b5889c"  id="td_uid_23_5e06d84b5948b" data-td_block_id="td_uid_21_5e06d84b5889c" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5e06d84b5889c"  id="td_uid_24_5e06d84b59511" data-td_block_id="td_uid_21_5e06d84b5889c" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5e06d84b5889c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-villaggio-del-fanciullo-adotta-abeti-dismessi-per-dar-vita-al-parco-di-natale/" rel="bookmark" class="td-image-wrap" title="Il Villaggio del Fanciullo adotta abeti dismessi per dar vita al Parco di Natale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-12.52.06-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-12.52.06-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-12.52.06-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Villaggio del Fanciullo adotta abeti dismessi per dar vita al Parco di Natale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-villaggio-del-fanciullo-adotta-abeti-dismessi-per-dar-vita-al-parco-di-natale/" rel="bookmark" title="Il Villaggio del Fanciullo adotta abeti dismessi per dar vita al Parco di Natale">Il Villaggio del Fanciullo adotta abeti dismessi per dar vita al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/insieme-si-puo-donare-oltre-18mila-euro-alla-pediatria-di-ravenna/" rel="bookmark" class="td-image-wrap" title="“Insieme si può”… donare oltre 18mila euro alla Pediatria di Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/ra_insieme_si_puo_rasi_assegno-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/ra_insieme_si_puo_rasi_assegno-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/ra_insieme_si_puo_rasi_assegno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Insieme si può”… donare oltre 18mila euro alla Pediatria di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/insieme-si-puo-donare-oltre-18mila-euro-alla-pediatria-di-ravenna/" rel="bookmark" title="“Insieme si può”… donare oltre 18mila euro alla Pediatria di Ravenna">“Insieme si può”… donare oltre 18mila euro alla Pediatria di Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-citta-ideale-compare-sulle-fiancate-del-green-go-bus-premiate-le-opere-di-due-ragazzi-faentini/" rel="bookmark" class="td-image-wrap" title="La città ideale compare sulle fiancate del Green-Go Bus: premiate le opere di due ragazzi faentini"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/P1180921-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/P1180921-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/P1180921-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La città ideale compare sulle fiancate del Green-Go Bus: premiate le opere di due ragazzi faentini" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-citta-ideale-compare-sulle-fiancate-del-green-go-bus-premiate-le-opere-di-due-ragazzi-faentini/" rel="bookmark" title="La città ideale compare sulle fiancate del Green-Go Bus: premiate le opere di due ragazzi faentini">La città ideale compare sulle fiancate del Green-Go Bus: premiate le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-capodanno-torna-la-marcia-della-pace-nella-diocesi-di-faenza-e-modigliana/" rel="bookmark" class="td-image-wrap" title="A Capodanno torna la Marcia della Pace nella diocesi di Faenza e Modigliana"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/01/marcia-della-pace-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/01/marcia-della-pace-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/marcia-della-pace-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Capodanno torna la Marcia della Pace nella diocesi di Faenza e Modigliana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-capodanno-torna-la-marcia-della-pace-nella-diocesi-di-faenza-e-modigliana/" rel="bookmark" title="A Capodanno torna la Marcia della Pace nella diocesi di Faenza e Modigliana">A Capodanno torna la Marcia della Pace nella diocesi di Faenza&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e06d84b5889c" data-td_block_id="td_uid_21_5e06d84b5889c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e06d84b5889c" data-td_block_id="td_uid_21_5e06d84b5889c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5e06d84b5ac79_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e06d84b5ac79" ><script>var block_td_uid_25_5e06d84b5ac79 = new tdBlock();
block_td_uid_25_5e06d84b5ac79.id = "td_uid_25_5e06d84b5ac79";
block_td_uid_25_5e06d84b5ac79.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5e06d84b5ac79_rand","tdc_css_class":"td_uid_25_5e06d84b5ac79_rand","tdc_css_class_style":"td_uid_25_5e06d84b5ac79_rand_style"}';
block_td_uid_25_5e06d84b5ac79.td_column_number = "3";
block_td_uid_25_5e06d84b5ac79.block_type = "td_block_mega_menu";
block_td_uid_25_5e06d84b5ac79.post_count = "4";
block_td_uid_25_5e06d84b5ac79.found_posts = "2591";
block_td_uid_25_5e06d84b5ac79.header_color = "";
block_td_uid_25_5e06d84b5ac79.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e06d84b5ac79.max_num_pages = "648";
tdBlocksArray.push(block_td_uid_25_5e06d84b5ac79);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5e06d84b5ac79" id="td_uid_26_5e06d84b5b77b" data-td_block_id="td_uid_25_5e06d84b5ac79" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5e06d84b5ac79"  id="td_uid_27_5e06d84b5b80f" data-td_block_id="td_uid_25_5e06d84b5ac79" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5e06d84b5ac79"  id="td_uid_28_5e06d84b5b89e" data-td_block_id="td_uid_25_5e06d84b5ac79" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5e06d84b5ac79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/palabubani-completati-i-lavori-per-la-ristrutturazione-della-struttura/" rel="bookmark" class="td-image-wrap" title="PalaBubani: completati i lavori per la ristrutturazione della struttura"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/palabubani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/palabubani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/palabubani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PalaBubani: completati i lavori per la ristrutturazione della struttura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/palabubani-completati-i-lavori-per-la-ristrutturazione-della-struttura/" rel="bookmark" title="PalaBubani: completati i lavori per la ristrutturazione della struttura">PalaBubani: completati i lavori per la ristrutturazione della struttura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-premiati-gli-atleti-e-le-societa-alla-48-edizione-della-giornata-dello-sport/" rel="bookmark" class="td-image-wrap" title="Lugo: premiati gli atleti e le società alla 48^ edizione della Giornata dello sport"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/PHOTO-2019-12-26-17-13-26-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/PHOTO-2019-12-26-17-13-26-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/PHOTO-2019-12-26-17-13-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: premiati gli atleti e le società alla 48^ edizione della Giornata dello sport" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-premiati-gli-atleti-e-le-societa-alla-48-edizione-della-giornata-dello-sport/" rel="bookmark" title="Lugo: premiati gli atleti e le società alla 48^ edizione della Giornata dello sport">Lugo: premiati gli atleti e le società alla 48^ edizione della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/anche-il-csi-ravenna-e-pronto-a-far-partire-il-progetto-sport-di-tutti/" rel="bookmark" class="td-image-wrap" title="Anche il Csi Ravenna è pronto a far partire il progetto Sport di tutti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Sport-di-tutti-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Sport-di-tutti-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Sport-di-tutti-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anche il Csi Ravenna è pronto a far partire il progetto Sport di tutti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/anche-il-csi-ravenna-e-pronto-a-far-partire-il-progetto-sport-di-tutti/" rel="bookmark" title="Anche il Csi Ravenna è pronto a far partire il progetto Sport di tutti">Anche il Csi Ravenna è pronto a far partire il progetto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-conad-perde-contro-macerata/" rel="bookmark" class="td-image-wrap" title="Volley: Seconda sconfitta consecutiva per la Conad, che cede per 1-3 al PalaCosta contro Macerata"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/olimpia-teodora-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/olimpia-teodora-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/olimpia-teodora-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: Seconda sconfitta consecutiva per la Conad, che cede per 1-3 al PalaCosta contro Macerata" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-conad-perde-contro-macerata/" rel="bookmark" title="Volley: Seconda sconfitta consecutiva per la Conad, che cede per 1-3 al PalaCosta contro Macerata">Volley: Seconda sconfitta consecutiva per la Conad, che cede per 1-3&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5e06d84b5ac79" data-td_block_id="td_uid_25_5e06d84b5ac79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5e06d84b5ac79" data-td_block_id="td_uid_25_5e06d84b5ac79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5e06d84b5ce27_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5e06d84b5ce27" ><script>var block_td_uid_29_5e06d84b5ce27 = new tdBlock();
block_td_uid_29_5e06d84b5ce27.id = "td_uid_29_5e06d84b5ce27";
block_td_uid_29_5e06d84b5ce27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5e06d84b5ce27_rand","tdc_css_class":"td_uid_29_5e06d84b5ce27_rand","tdc_css_class_style":"td_uid_29_5e06d84b5ce27_rand_style"}';
block_td_uid_29_5e06d84b5ce27.td_column_number = "3";
block_td_uid_29_5e06d84b5ce27.block_type = "td_block_mega_menu";
block_td_uid_29_5e06d84b5ce27.post_count = "4";
block_td_uid_29_5e06d84b5ce27.found_posts = "641";
block_td_uid_29_5e06d84b5ce27.header_color = "";
block_td_uid_29_5e06d84b5ce27.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e06d84b5ce27.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_29_5e06d84b5ce27);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e06d84b5ce27" id="td_uid_30_5e06d84b5da1b" data-td_block_id="td_uid_29_5e06d84b5ce27" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5e06d84b5ce27"  id="td_uid_31_5e06d84b5daa6" data-td_block_id="td_uid_29_5e06d84b5ce27" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5e06d84b5ce27"  id="td_uid_32_5e06d84b5db2e" data-td_block_id="td_uid_29_5e06d84b5ce27" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5e06d84b5ce27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sabato-28-dicembre-iniziano-i-concerti-di-christmas-soul/" rel="bookmark" class="td-image-wrap" title="Sabato 28 dicembre iniziano i concerti di Christmas Soul"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/UVcak2LQ-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/UVcak2LQ-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/UVcak2LQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sabato 28 dicembre iniziano i concerti di Christmas Soul" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sabato-28-dicembre-iniziano-i-concerti-di-christmas-soul/" rel="bookmark" title="Sabato 28 dicembre iniziano i concerti di Christmas Soul">Sabato 28 dicembre iniziano i concerti di Christmas Soul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pinacoteca-di-faenza-museo-ugonia-e-rocca-di-brisighella-aperti-per-le-festivita/" rel="bookmark" class="td-image-wrap" title="Pinacoteca di Faenza, Museo Ugonia e Rocca di Brisighella aperti per le festività"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Brisighella-Sentiero-dellOlio-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Brisighella-Sentiero-dellOlio-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/08/Brisighella-Sentiero-dellOlio-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pinacoteca di Faenza, Museo Ugonia e Rocca di Brisighella aperti per le festività" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pinacoteca-di-faenza-museo-ugonia-e-rocca-di-brisighella-aperti-per-le-festivita/" rel="bookmark" title="Pinacoteca di Faenza, Museo Ugonia e Rocca di Brisighella aperti per le festività">Pinacoteca di Faenza, Museo Ugonia e Rocca di Brisighella aperti per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/eventi-natalizi-a-ravenna/" rel="bookmark" class="td-image-wrap" title="Eventi natalizi a Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-79-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-79-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-79-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eventi natalizi a Ravenna" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/eventi-natalizi-a-ravenna/" rel="bookmark" title="Eventi natalizi a Ravenna">Eventi natalizi a Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-primo-natale-a-casa-delle-farfalle-apertura-da-santo-stefano-fino-alla-befana/" rel="bookmark" class="td-image-wrap" title="Il primo Natale a Casa delle Farfalle: apertura da Santo Stefano fino alla Befana"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/20191220_164537-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/20191220_164537-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/20191220_164537-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il primo Natale a Casa delle Farfalle: apertura da Santo Stefano fino alla Befana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-primo-natale-a-casa-delle-farfalle-apertura-da-santo-stefano-fino-alla-befana/" rel="bookmark" title="Il primo Natale a Casa delle Farfalle: apertura da Santo Stefano fino alla Befana">Il primo Natale a Casa delle Farfalle: apertura da Santo Stefano&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e06d84b5ce27" data-td_block_id="td_uid_29_5e06d84b5ce27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e06d84b5ce27" data-td_block_id="td_uid_29_5e06d84b5ce27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5e06d84b5f4f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5e06d84b5f4f4" ><script>var block_td_uid_33_5e06d84b5f4f4 = new tdBlock();
block_td_uid_33_5e06d84b5f4f4.id = "td_uid_33_5e06d84b5f4f4";
block_td_uid_33_5e06d84b5f4f4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5e06d84b5f4f4_rand","tdc_css_class":"td_uid_33_5e06d84b5f4f4_rand","tdc_css_class_style":"td_uid_33_5e06d84b5f4f4_rand_style"}';
block_td_uid_33_5e06d84b5f4f4.td_column_number = "3";
block_td_uid_33_5e06d84b5f4f4.block_type = "td_block_mega_menu";
block_td_uid_33_5e06d84b5f4f4.post_count = "4";
block_td_uid_33_5e06d84b5f4f4.found_posts = "8127";
block_td_uid_33_5e06d84b5f4f4.header_color = "";
block_td_uid_33_5e06d84b5f4f4.ajax_pagination_infinite_stop = "";
block_td_uid_33_5e06d84b5f4f4.max_num_pages = "2032";
tdBlocksArray.push(block_td_uid_33_5e06d84b5f4f4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5e06d84b5f4f4" id="td_uid_34_5e06d84b5fbef" data-td_block_id="td_uid_33_5e06d84b5f4f4" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5e06d84b5f4f4"  id="td_uid_35_5e06d84b5fc79" data-td_block_id="td_uid_33_5e06d84b5f4f4" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5e06d84b5f4f4"  id="td_uid_36_5e06d84b5fcff" data-td_block_id="td_uid_33_5e06d84b5f4f4" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5e06d84b5f4f4"  id="td_uid_37_5e06d84b5fd81" data-td_block_id="td_uid_33_5e06d84b5f4f4" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5e06d84b5f4f4"  id="td_uid_38_5e06d84b5fe02" data-td_block_id="td_uid_33_5e06d84b5f4f4" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5e06d84b5f4f4"  id="td_uid_39_5e06d84b5fe83" data-td_block_id="td_uid_33_5e06d84b5f4f4" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5e06d84b5f4f4"  id="td_uid_40_5e06d84b5ff0e" data-td_block_id="td_uid_33_5e06d84b5f4f4" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5e06d84b5f4f4"  id="td_uid_41_5e06d84b5ff85" data-td_block_id="td_uid_33_5e06d84b5f4f4" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5e06d84b5f4f4"  id="td_uid_42_5e06d84b60008" data-td_block_id="td_uid_33_5e06d84b5f4f4" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5e06d84b5f4f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/conami-terminato-lo-scontro-imola-faenza-nel-2020-nuovo-consiglio-di-amministrazione/" rel="bookmark" class="td-image-wrap" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/conami-terminato-lo-scontro-imola-faenza-nel-2020-nuovo-consiglio-di-amministrazione/" rel="bookmark" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?">Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/notte-di-san-silvestro-e-arrivo-dellanno-nuovo-come-festeggiano-i-ravennati-e-i-turisti-passati-da-ravenna/" rel="bookmark" class="td-image-wrap" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/notte-di-san-silvestro-e-arrivo-dellanno-nuovo-come-festeggiano-i-ravennati-e-i-turisti-passati-da-ravenna/" rel="bookmark" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna">Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-parcheggio-in-ospedale-parecchi-malumori-per-la-nuova-viabilita/" rel="bookmark" class="td-image-wrap" title="Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-91-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-91-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-91-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-parcheggio-in-ospedale-parecchi-malumori-per-la-nuova-viabilita/" rel="bookmark" title="Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità">Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-citta/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/presepe-uncinetto-sacrario-caduti-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/presepe-uncinetto-sacrario-caduti-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/presepe-uncinetto-sacrario-caduti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-citta/" rel="bookmark" title="Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali">Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5e06d84b5f4f4" data-td_block_id="td_uid_33_5e06d84b5f4f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5e06d84b5f4f4" data-td_block_id="td_uid_33_5e06d84b5f4f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5e06d84b61e6d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5e06d84b61e6d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e06d84b61e6d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-236028" class="post-236028 post type-post status-publish format-standard has-post-thumbnail category-cultura category-cultura-faenza-web-tv category-faenza-cultura category-faenza-web-tv category-ravenna-cultura tag-1559 tag-arrivo tag-fuochi-dartificio tag-jj-vianello-e-gli-intoccabili tag-lugo tag-musica tag-nuovo-anno" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per l’arrivo del nuovo anno</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/frescato/">Frezzato</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T13:28:10+00:00" >27 Dicembre 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-236028">66</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lugo%3A+musica+di+%E2%80%9CJJ+Vianello+e+Gli+Intoccabili%E2%80%9D+e+fuochi+d%E2%80%99artificio+per+l%E2%80%99arrivo+del+nuovo+anno&url=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56.png&description=Lugo%3A+musica+di+%E2%80%9CJJ+Vianello+e+Gli+Intoccabili%E2%80%9D+e+fuochi+d%E2%80%99artificio+per+l%E2%80%99arrivo+del+nuovo+anno">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lugo%3A+musica+di+%E2%80%9CJJ+Vianello+e+Gli+Intoccabili%E2%80%9D+e+fuochi+d%E2%80%99artificio+per+l%E2%80%99arrivo+del+nuovo+anno %0A%0A https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56.png" data-caption=""><img width="696" height="389" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56-696x389.png" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56-696x389.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56-300x168.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56-768x429.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56-1024x572.png 1024w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56-1068x596.png 1068w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56-752x420.png 752w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56.png 1336w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="anno nuovo 2020  lugo"/></a></div>
            <p class="p1" style="text-align: justify;"><span class="s1"><i>Martedì 31 dicembre alle ore 22.30 torna “San Silvestro in piazza” per festeggiare il 2020</i><br />
</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">Tutto pronto a Lugo per festeggiare il 2020. Martedì 31 dicembre in piazza Martiri, di fronte alla Rocca, come ogni anno si celebrerà l’arrivo dell’anno nuovo con una grande festa aperta a tutti.</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">Dalle 22.30 inizia la serata di festeggiamenti con intrattenimento musicale, vin brulé e panettone per tutti. Quest’anno la musica sarà a cura di “JJ Vianello e Gli Intoccabili”, che ripercorrono i temi della musica italiana, portando dal vivo uno spettacolo in stile “Dolce vita”.</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">Allo scoccare della mezzanotte non mancheranno i fuochi d’artificio che daranno il benvenuto al nuovo anno.</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">Per consentire lo svolgimento dell’evento, dalle 22 del 31 dicembre all’una del primo gennaio saranno in vigore alcune modifiche alla viabilità: in largo Relencini divieto di sosta e di transito nel tratto compreso tra largo del Tricolore/via Risorgimento e piazza Baracca; in corso Matteotti divieto di sosta e di transito nel tratto compreso tra via Pisacane e piazza Baracca. </span></p>
<p class="p4" style="text-align: justify;"><span class="s1">La serata è organizzata dal Comune di Lugo.</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/2020/">2020</a></li><li><a href="https://www.ravennawebtv.it/tag/arrivo/">Arrivo</a></li><li><a href="https://www.ravennawebtv.it/tag/fuochi-dartificio/">fuochi d'artificio</a></li><li><a href="https://www.ravennawebtv.it/tag/jj-vianello-e-gli-intoccabili/">JJ Vianello e Gli Intoccabili</a></li><li><a href="https://www.ravennawebtv.it/tag/lugo/">lugo</a></li><li><a href="https://www.ravennawebtv.it/tag/musica/">Musica</a></li><li><a href="https://www.ravennawebtv.it/tag/nuovo-anno/">nuovo anno</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lugo%3A+musica+di+%E2%80%9CJJ+Vianello+e+Gli+Intoccabili%E2%80%9D+e+fuochi+d%E2%80%99artificio+per+l%E2%80%99arrivo+del+nuovo+anno&url=https%3A%2F%2Fwww.ravennawebtv.it%2Flugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56.png&description=Lugo%3A+musica+di+%E2%80%9CJJ+Vianello+e+Gli+Intoccabili%E2%80%9D+e+fuochi+d%E2%80%99artificio+per+l%E2%80%99arrivo+del+nuovo+anno">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lugo%3A+musica+di+%E2%80%9CJJ+Vianello+e+Gli+Intoccabili%E2%80%9D+e+fuochi+d%E2%80%99artificio+per+l%E2%80%99arrivo+del+nuovo+anno %0A%0A https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/ladri-scatenati-a-natale-colpite-le-frazioni-fra-ravenna-e-forli/">Ladri scatenati a Natale: colpite le frazioni fra Ravenna e Forlì</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/progetti-approvati-dalla-giunta-il-24-dicembre/">Progetti approvati dalla giunta il 24 dicembre</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/frescato/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/frescato/">Frezzato</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frezzato"></span><meta itemprop="datePublished" content="2019-12-27T13:28:10+00:00"><meta itemprop="dateModified" content="2019-12-27T13:28:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/lugo-musica-di-jj-vianello-e-gli-intoccabili-e-fuochi-dartificio-per-larrivo-del-nuovo-anno/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Lugo: musica di “JJ Vianello e Gli Intoccabili” e fuochi d’artificio per l’arrivo del nuovo anno"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-27-alle-13.23.56.png"><meta itemprop="width" content="1336"><meta itemprop="height" content="746"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5e06d84b64886_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5e06d84b64886" ><script>var block_td_uid_45_5e06d84b64886 = new tdBlock();
block_td_uid_45_5e06d84b64886.id = "td_uid_45_5e06d84b64886";
block_td_uid_45_5e06d84b64886.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5e06d84b64886_rand","td_column_number":3,"live_filter_cur_post_id":236028,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5e06d84b64886_rand","tdc_css_class_style":"td_uid_45_5e06d84b64886_rand_style"}';
block_td_uid_45_5e06d84b64886.td_column_number = "3";
block_td_uid_45_5e06d84b64886.block_type = "td_block_related_posts";
block_td_uid_45_5e06d84b64886.post_count = "3";
block_td_uid_45_5e06d84b64886.found_posts = "10103";
block_td_uid_45_5e06d84b64886.header_color = "";
block_td_uid_45_5e06d84b64886.ajax_pagination_infinite_stop = "";
block_td_uid_45_5e06d84b64886.max_num_pages = "3368";
tdBlocksArray.push(block_td_uid_45_5e06d84b64886);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5e06d84b82028" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5e06d84b64886" href="#">Articoli correlati</a><a id="td_uid_47_5e06d84b82070" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5e06d84b64886" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5e06d84b64886 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/conami-terminato-lo-scontro-imola-faenza-nel-2020-nuovo-consiglio-di-amministrazione/" rel="bookmark" class="td-image-wrap" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/conami-terminato-lo-scontro-imola-faenza-nel-2020-nuovo-consiglio-di-amministrazione/" rel="bookmark" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?">Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/notte-di-san-silvestro-e-arrivo-dellanno-nuovo-come-festeggiano-i-ravennati-e-i-turisti-passati-da-ravenna/" rel="bookmark" class="td-image-wrap" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/notte-di-san-silvestro-e-arrivo-dellanno-nuovo-come-festeggiano-i-ravennati-e-i-turisti-passati-da-ravenna/" rel="bookmark" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna">Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-parcheggio-in-ospedale-parecchi-malumori-per-la-nuova-viabilita/" rel="bookmark" class="td-image-wrap" title="Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-91-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-91-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-91-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-parcheggio-in-ospedale-parecchi-malumori-per-la-nuova-viabilita/" rel="bookmark" title="Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità">Nuovo parcheggio in ospedale: parecchi malumori per la nuova viabilità</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5e06d84b64886" data-td_block_id="td_uid_45_5e06d84b64886"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5e06d84b64886" data-td_block_id="td_uid_45_5e06d84b64886"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5e06d84b83211_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5e06d84b83211" ><script>var block_td_uid_48_5e06d84b83211 = new tdBlock();
block_td_uid_48_5e06d84b83211.id = "td_uid_48_5e06d84b83211";
block_td_uid_48_5e06d84b83211.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5e06d84b83211_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5e06d84b83211_rand","tdc_css_class_style":"td_uid_48_5e06d84b83211_rand_style"}';
block_td_uid_48_5e06d84b83211.td_column_number = "1";
block_td_uid_48_5e06d84b83211.block_type = "td_block_15";
block_td_uid_48_5e06d84b83211.post_count = "4";
block_td_uid_48_5e06d84b83211.found_posts = "3489";
block_td_uid_48_5e06d84b83211.header_color = "#";
block_td_uid_48_5e06d84b83211.ajax_pagination_infinite_stop = "";
block_td_uid_48_5e06d84b83211.max_num_pages = "873";
tdBlocksArray.push(block_td_uid_48_5e06d84b83211);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5e06d84b83211 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/conami-terminato-lo-scontro-imola-faenza-nel-2020-nuovo-consiglio-di-amministrazione/" rel="bookmark" class="td-image-wrap" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/conami-terminato-lo-scontro-imola-faenza-nel-2020-nuovo-consiglio-di-amministrazione/" rel="bookmark" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?">Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/notte-di-san-silvestro-e-arrivo-dellanno-nuovo-come-festeggiano-i-ravennati-e-i-turisti-passati-da-ravenna/" rel="bookmark" class="td-image-wrap" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/notte-di-san-silvestro-e-arrivo-dellanno-nuovo-come-festeggiano-i-ravennati-e-i-turisti-passati-da-ravenna/" rel="bookmark" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna">Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ladri-scatenati-a-natale-colpite-le-frazioni-fra-ravenna-e-forli/" rel="bookmark" class="td-image-wrap" title="Ladri scatenati a Natale: colpite le frazioni fra Ravenna e Forlì"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Sicurezza-furti-e-difese-nelle-attività-commerciali--218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Sicurezza-furti-e-difese-nelle-attività-commerciali--218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Sicurezza-furti-e-difese-nelle-attività-commerciali--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ladri scatenati a Natale: colpite le frazioni fra Ravenna e Forlì" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ladri-scatenati-a-natale-colpite-le-frazioni-fra-ravenna-e-forli/" rel="bookmark" title="Ladri scatenati a Natale: colpite le frazioni fra Ravenna e Forlì">Ladri scatenati a Natale: colpite le frazioni fra Ravenna e Forlì</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sono-200-i-volontari-che-questanno-rendono-possibile-il-grande-mercatino-di-mato-grosso/" rel="bookmark" class="td-image-wrap" title="Sono 200 i volontari che quest&#8217;anno rendono possibile il grande &#8220;mercatino&#8221; di Mato Grosso"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-90-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-90-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-90-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sono 200 i volontari che quest&#8217;anno rendono possibile il grande &#8220;mercatino&#8221; di Mato Grosso" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sono-200-i-volontari-che-questanno-rendono-possibile-il-grande-mercatino-di-mato-grosso/" rel="bookmark" title="Sono 200 i volontari che quest&#8217;anno rendono possibile il grande &#8220;mercatino&#8221; di Mato Grosso">Sono 200 i volontari che quest&#8217;anno rendono possibile il grande &#8220;mercatino&#8221;...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5e06d84b83211" data-td_block_id="td_uid_48_5e06d84b83211"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5e06d84b83211" data-td_block_id="td_uid_48_5e06d84b83211"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5e06d84b85f9f_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5e06d84b85f9f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5e06d84b85f9f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5e06d84b862d3_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5e06d84b862d3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5e06d84b862d3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-20"><div class="td-all-devices"><a href="http://www.turismo.ra.it/ita/Eventi/Manifestazioni-e-iniziative/Eventi-multipli/Christmas-in-Ravenna-%E2%80%A2-Natale-2019" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/xmassoul-.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/sabnatal.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-21"><div class="td-all-devices"><a href="http://www.studiodosi.it/#" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Unicorn-banner.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5e06d84b8735b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5e06d84b8735b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5e06d84b8735b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5e06d84b885cb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5e06d84b885cb" ><script>var block_td_uid_53_5e06d84b885cb = new tdBlock();
block_td_uid_53_5e06d84b885cb.id = "td_uid_53_5e06d84b885cb";
block_td_uid_53_5e06d84b885cb.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5e06d84b885cb_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5e06d84b885cb_rand","tdc_css_class_style":"td_uid_53_5e06d84b885cb_rand_style"}';
block_td_uid_53_5e06d84b885cb.td_column_number = "1";
block_td_uid_53_5e06d84b885cb.block_type = "td_block_7";
block_td_uid_53_5e06d84b885cb.post_count = "5";
block_td_uid_53_5e06d84b885cb.found_posts = "160";
block_td_uid_53_5e06d84b885cb.header_color = "#";
block_td_uid_53_5e06d84b885cb.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e06d84b885cb.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_53_5e06d84b885cb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5e06d84b885cb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sport-nel-compless-degli-ex-salesiani-inaugurata-la-palestra-overcome/" rel="bookmark" class="td-image-wrap" title="Sport nel complesso degli ex Salesiani: inaugurata la palestra Overcome"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/palestra-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/palestra-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/palestra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sport nel complesso degli ex Salesiani: inaugurata la palestra Overcome" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sport-nel-compless-degli-ex-salesiani-inaugurata-la-palestra-overcome/" rel="bookmark" title="Sport nel complesso degli ex Salesiani: inaugurata la palestra Overcome">Sport nel complesso degli ex Salesiani: inaugurata la palestra Overcome</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-21T19:13:06+00:00" >21 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-mic-prepara-un-2020-intenso-argilla-e-le-mostre-di-alfonso-leoni-premio-faenza-oriente-egitto-e-design/" rel="bookmark" class="td-image-wrap" title="Il MIC prepara un intenso 2020: Argillà e le mostre di Alfonso Leoni, Premio Faenza, Oriente, Egitto e design"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il MIC prepara un intenso 2020: Argillà e le mostre di Alfonso Leoni, Premio Faenza, Oriente, Egitto e design" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-mic-prepara-un-2020-intenso-argilla-e-le-mostre-di-alfonso-leoni-premio-faenza-oriente-egitto-e-design/" rel="bookmark" title="Il MIC prepara un intenso 2020: Argillà e le mostre di Alfonso Leoni, Premio Faenza, Oriente, Egitto e design">Il MIC prepara un intenso 2020: Argillà e le mostre di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T18:21:45+00:00" >18 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/21-diplomati-al-master-in-diritto-penale-dellimpresa-e-delleconomia-temi-sempre-piu-importanti-in-questa-societa/" rel="bookmark" class="td-image-wrap" title="21 diplomati al Master in Diritto penale dell’impresa e dell’economia: &#8220;Temi sempre più importanti in questa società&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/diritto-penale-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/diritto-penale-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/diritto-penale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="21 diplomati al Master in Diritto penale dell’impresa e dell’economia: &#8220;Temi sempre più importanti in questa società&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/21-diplomati-al-master-in-diritto-penale-dellimpresa-e-delleconomia-temi-sempre-piu-importanti-in-questa-societa/" rel="bookmark" title="21 diplomati al Master in Diritto penale dell’impresa e dell’economia: &#8220;Temi sempre più importanti in questa società&#8221;">21 diplomati al Master in Diritto penale dell’impresa e dell’economia: &#8220;Temi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T13:01:12+00:00" >17 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tessera-dopo-tessera-8-studentesse-ravennati-impegnate-in-importanti-restauri-in-albania-e-in-grecia/" rel="bookmark" class="td-image-wrap" title="Tessera dopo Tessera: 8 studentesse ravennati impegnate in importanti restauri in Albania e in Grecia"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/tessera-dopo-tessera-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/tessera-dopo-tessera-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/tessera-dopo-tessera-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tessera dopo Tessera: 8 studentesse ravennati impegnate in importanti restauri in Albania e in Grecia" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tessera-dopo-tessera-8-studentesse-ravennati-impegnate-in-importanti-restauri-in-albania-e-in-grecia/" rel="bookmark" title="Tessera dopo Tessera: 8 studentesse ravennati impegnate in importanti restauri in Albania e in Grecia">Tessera dopo Tessera: 8 studentesse ravennati impegnate in importanti restauri in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T18:06:40+00:00" >11 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/festa-di-natale-per-la-bcc-fra-musica-divertimento-e-impegno-sociale/" rel="bookmark" class="td-image-wrap" title="Festa di Natale per La BCC fra musica, divertimento e impegno sociale"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-28-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-28-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Festa di Natale per La BCC fra musica, divertimento e impegno sociale" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/festa-di-natale-per-la-bcc-fra-musica-divertimento-e-impegno-sociale/" rel="bookmark" title="Festa di Natale per La BCC fra musica, divertimento e impegno sociale">Festa di Natale per La BCC fra musica, divertimento e impegno...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T13:15:16+00:00" >9 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5e06d84b8be27_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5e06d84b8be27" ><script>var block_td_uid_54_5e06d84b8be27 = new tdBlock();
block_td_uid_54_5e06d84b8be27.id = "td_uid_54_5e06d84b8be27";
block_td_uid_54_5e06d84b8be27.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5e06d84b8be27_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5e06d84b8be27_rand","tdc_css_class_style":"td_uid_54_5e06d84b8be27_rand_style"}';
block_td_uid_54_5e06d84b8be27.td_column_number = "1";
block_td_uid_54_5e06d84b8be27.block_type = "td_block_7";
block_td_uid_54_5e06d84b8be27.post_count = "5";
block_td_uid_54_5e06d84b8be27.found_posts = "13976";
block_td_uid_54_5e06d84b8be27.header_color = "#";
block_td_uid_54_5e06d84b8be27.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e06d84b8be27.max_num_pages = "2796";
tdBlocksArray.push(block_td_uid_54_5e06d84b8be27);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5e06d84b8be27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/conami-terminato-lo-scontro-imola-faenza-nel-2020-nuovo-consiglio-di-amministrazione/" rel="bookmark" class="td-image-wrap" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/conami-terminato-lo-scontro-imola-faenza-nel-2020-nuovo-consiglio-di-amministrazione/" rel="bookmark" title="Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione ?">Conami: terminato lo scontro Imola-Faenza, nel 2020 nuovo consiglio di amministrazione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T18:35:36+00:00" >27 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/notte-di-san-silvestro-e-arrivo-dellanno-nuovo-come-festeggiano-i-ravennati-e-i-turisti-passati-da-ravenna/" rel="bookmark" class="td-image-wrap" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-92-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/notte-di-san-silvestro-e-arrivo-dellanno-nuovo-come-festeggiano-i-ravennati-e-i-turisti-passati-da-ravenna/" rel="bookmark" title="Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i ravennati e i turisti passati da Ravenna">Notte di San Silvestro e arrivo dell&#8217;anno nuovo: come festeggiano i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T18:20:16+00:00" >27 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gardin-lega-i-licenziamenti-schlumberger-spa-sono-gli-effetti-delle-scelte-scellerate-del-governo-di-bloccare-le-trivelle-riconfermato-in-legge-di-bilancio-2020/" rel="bookmark" class="td-image-wrap" title="Gardin (lega): &#8220;I licenziamenti Schlumberger Spa sono gli effetti delle scelte scellerate del Governo di bloccare le trivelle, riconfermato in Legge di Bilancio 2020&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Gardin-LN-Ravenna-roccaforte-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Gardin-LN-Ravenna-roccaforte-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Gardin-LN-Ravenna-roccaforte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gardin (lega): &#8220;I licenziamenti Schlumberger Spa sono gli effetti delle scelte scellerate del Governo di bloccare le trivelle, riconfermato in Legge di Bilancio 2020&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gardin-lega-i-licenziamenti-schlumberger-spa-sono-gli-effetti-delle-scelte-scellerate-del-governo-di-bloccare-le-trivelle-riconfermato-in-legge-di-bilancio-2020/" rel="bookmark" title="Gardin (lega): &#8220;I licenziamenti Schlumberger Spa sono gli effetti delle scelte scellerate del Governo di bloccare le trivelle, riconfermato in Legge di Bilancio 2020&#8221;">Gardin (lega): &#8220;I licenziamenti Schlumberger Spa sono gli effetti delle scelte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T17:53:01+00:00" >27 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-citta/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/presepe-uncinetto-sacrario-caduti-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/presepe-uncinetto-sacrario-caduti-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/presepe-uncinetto-sacrario-caduti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-citta/" rel="bookmark" title="Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali">Bagnacavallo città dei presepi: meccanico, a uncinetto, artigianali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T16:24:33+00:00" >27 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/manuela-rontini-pd-evitare-la-chiusura-dellambulatorio-di-santa-maria-in-fabriago/" rel="bookmark" class="td-image-wrap" title="Manuela Rontini (Pd): “Evitare la chiusura dell’ambulatorio di Santa Maria in Fabriago”"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Manuela-Rontini-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Manuela-Rontini-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/Manuela-Rontini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Manuela Rontini (Pd): “Evitare la chiusura dell’ambulatorio di Santa Maria in Fabriago”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/manuela-rontini-pd-evitare-la-chiusura-dellambulatorio-di-santa-maria-in-fabriago/" rel="bookmark" title="Manuela Rontini (Pd): “Evitare la chiusura dell’ambulatorio di Santa Maria in Fabriago”">Manuela Rontini (Pd): “Evitare la chiusura dell’ambulatorio di Santa Maria in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T16:17:59+00:00" >27 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5e06d84b8e24e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5e06d84b8e24e" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5e06d84b8e24e class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5e06d84b8e24e"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5e06d84b8e24e">
				<input id="td_uid_55_5e06d84b8e24e" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_55_5e06d84b8e24e"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5e06d84b8e24e">
					<span class="td-big-degrees">5.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">7.8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">3.3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">86						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">51						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5e06d84b8e3c0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5e06d84b8e3c0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">8116</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">6449</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">4731</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">4598</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">3497</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">3489</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">2906</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/rianimazione-letteraria-ospitera-bruno-tognolini/" rel="bookmark" class="td-image-wrap" title="Rianimazione letteraria&#8217; ospiterà Bruno Tognolini"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Rianimazione-letteraria-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Rianimazione-letteraria-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Rianimazione-letteraria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Rianimazione letteraria&#8217; ospiterà Bruno Tognolini" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/rianimazione-letteraria-ospitera-bruno-tognolini/" rel="bookmark" title="Rianimazione letteraria&#8217; ospiterà Bruno Tognolini">Rianimazione letteraria&#8217; ospiterà Bruno Tognolini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T09:11:15+00:00" >24 Marzo 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-desideri-natalizi-dei-ravennati/" rel="bookmark" class="td-image-wrap" title="I desideri natalizi dei ravennati"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/Schermata-2018-12-22-alle-01.36.20-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/Schermata-2018-12-22-alle-01.36.20-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/Schermata-2018-12-22-alle-01.36.20-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="I desideri natalizi dei ravennati" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-desideri-natalizi-dei-ravennati/" rel="bookmark" title="I desideri natalizi dei ravennati">I desideri natalizi dei ravennati</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-22T09:39:42+00:00" >22 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5e06d84bf3ccb
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[5.7,42.2],"today_humidity":86,"today_wind_speed":[2.6,1.6],"today_min":[3.3,38],"today_max":[8.3,47],"today_clouds":51,"current_unit":0,"forecast":[{"timestamp":1577502000,"day_name":"Sab","day_temp":[9,49],"owm_day_index":0},{"timestamp":1577577600,"day_name":"Dom","day_temp":[7,45],"owm_day_index":7},{"timestamp":1577664000,"day_name":"Lun","day_temp":[7,44],"owm_day_index":15},{"timestamp":1577750400,"day_name":"Mar","day_temp":[7,44],"owm_day_index":23},{"timestamp":1577836800,"day_name":"Mer","day_temp":[5,41],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5e06d84b8e24e","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[5.5,41.9],"today_humidity":86,"today_wind_speed":[2.6,1.6],"today_min":[3.3,38],"today_max":[7.8,46],"today_clouds":51,"current_unit":0,"forecast":[{"timestamp":1577502000,"day_name":"Sab","day_temp":[9,49],"owm_day_index":0},{"timestamp":1577577600,"day_name":"Dom","day_temp":[7,45],"owm_day_index":7},{"timestamp":1577664000,"day_name":"Lun","day_temp":[7,44],"owm_day_index":15},{"timestamp":1577750400,"day_name":"Mar","day_temp":[7,44],"owm_day_index":23},{"timestamp":1577836800,"day_name":"Mer","day_temp":[5,41],"owm_day_index":31}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>