<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala - Ravenna Web Tv" />
<meta property="og:description" content="Come già sottolineato alla vigilia della partenza per la Sicilia, per la Conad Ravenna la diciottesima e ultima giornata della prima parte della regular season era determinante per conoscere il proprio futuro. La situazione di classifica permetteva di sperare fortemente nell’aggancio del quinto posto e nell’ingresso al pool promozione. In ogni caso una vittoria sarebbe &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="Conad Ravenna" />
<meta property="article:tag" content="femminile" />
<meta property="article:tag" content="Marsala" />
<meta property="article:tag" content="Olimpia Teodora" />
<meta property="article:tag" content="Pallavolo" />
<meta property="article:tag" content="serie a2" />
<meta property="article:tag" content="Sigel" />
<meta property="article:tag" content="volley" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-01-27T19:19:47+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large.jpg" />
<meta property="og:image:width" content="1620" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Come già sottolineato alla vigilia della partenza per la Sicilia, per la Conad Ravenna la diciottesima e ultima giornata della prima parte della regular season era determinante per conoscere il proprio futuro. La situazione di classifica permetteva di sperare fortemente nell’aggancio del quinto posto e nell’ingresso al pool promozione. In ogni caso una vittoria sarebbe [&hellip;]" />
<meta name="twitter:title" content="Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala Feed dei commenti" href="https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=203650' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"373e359a6e","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sport/ravenna/",
                    "name": "Ravenna"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/",
                    "name": "Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel..."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
		
				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;
			
						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();
		
							/* separator */	   
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-203650 single-format-standard volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                27 Gennaio, 2019 - 10:03 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c4e1c9867c84_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c4e1c9867c84" ><script>var block_td_uid_1_5c4e1c9867c84 = new tdBlock();
block_td_uid_1_5c4e1c9867c84.id = "td_uid_1_5c4e1c9867c84";
block_td_uid_1_5c4e1c9867c84.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c4e1c9867c84_rand","tdc_css_class":"td_uid_1_5c4e1c9867c84_rand","tdc_css_class_style":"td_uid_1_5c4e1c9867c84_rand_style"}';
block_td_uid_1_5c4e1c9867c84.td_column_number = "3";
block_td_uid_1_5c4e1c9867c84.block_type = "td_block_mega_menu";
block_td_uid_1_5c4e1c9867c84.post_count = "4";
block_td_uid_1_5c4e1c9867c84.found_posts = "3059";
block_td_uid_1_5c4e1c9867c84.header_color = "";
block_td_uid_1_5c4e1c9867c84.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c4e1c9867c84.max_num_pages = "765";
tdBlocksArray.push(block_td_uid_1_5c4e1c9867c84);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c4e1c9867c84" id="td_uid_2_5c4e1c986ac9e" data-td_block_id="td_uid_1_5c4e1c9867c84" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5c4e1c9867c84"  id="td_uid_3_5c4e1c986ad2e" data-td_block_id="td_uid_1_5c4e1c9867c84" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5c4e1c9867c84"  id="td_uid_4_5c4e1c986adc1" data-td_block_id="td_uid_1_5c4e1c9867c84" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5c4e1c9867c84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vandalismo-contro-la-tomba-di-dante-videocamere-allattenzione-del-sindaco/" rel="bookmark" class="td-image-wrap" title="Vandalismo contro la Tomba di Dante, videocamere all&#8217;attenzione del sindaco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Vandalismo contro la Tomba di Dante, videocamere all&#8217;attenzione del sindaco" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/maxresdefault-83-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vandalismo-contro-la-tomba-di-dante-videocamere-allattenzione-del-sindaco/" rel="bookmark" title="Vandalismo contro la Tomba di Dante, videocamere all&#8217;attenzione del sindaco">Vandalismo contro la Tomba di Dante, videocamere all&#8217;attenzione del sindaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/altro-furbetto-dalla-targa-estera-bloccato-a-faenza-dai-carabinieri/" rel="bookmark" class="td-image-wrap" title="Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/targa-835-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/altro-furbetto-dalla-targa-estera-bloccato-a-faenza-dai-carabinieri/" rel="bookmark" title="Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri">Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sindacati-vigili-del-fuoco-questa-volta-e-andata-quasi-bene-questa-volta/" rel="bookmark" class="td-image-wrap" title="Sindacati Vigili del Fuoco: Questa volta è andata (quasi) bene. Questa volta…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sindacati Vigili del Fuoco: Questa volta è andata (quasi) bene. Questa volta…" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/maxresdefault-78-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sindacati-vigili-del-fuoco-questa-volta-e-andata-quasi-bene-questa-volta/" rel="bookmark" title="Sindacati Vigili del Fuoco: Questa volta è andata (quasi) bene. Questa volta…">Sindacati Vigili del Fuoco: Questa volta è andata (quasi) bene. Questa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giorno-della-memoria-alla-stazione-di-ravenna-si-ricordano-gli-ebrei-deportati/" rel="bookmark" class="td-image-wrap" title="Giorno della Memoria, alla stazione di Ravenna si ricordano gli ebrei deportati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Giorno della Memoria, alla stazione di Ravenna si ricordano gli ebrei deportati" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/maxresdefault-82-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giorno-della-memoria-alla-stazione-di-ravenna-si-ricordano-gli-ebrei-deportati/" rel="bookmark" title="Giorno della Memoria, alla stazione di Ravenna si ricordano gli ebrei deportati">Giorno della Memoria, alla stazione di Ravenna si ricordano gli ebrei&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c4e1c9867c84" data-td_block_id="td_uid_1_5c4e1c9867c84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c4e1c9867c84" data-td_block_id="td_uid_1_5c4e1c9867c84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c4e1c986c5d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c4e1c986c5d7" ><script>var block_td_uid_5_5c4e1c986c5d7 = new tdBlock();
block_td_uid_5_5c4e1c986c5d7.id = "td_uid_5_5c4e1c986c5d7";
block_td_uid_5_5c4e1c986c5d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c4e1c986c5d7_rand","tdc_css_class":"td_uid_5_5c4e1c986c5d7_rand","tdc_css_class_style":"td_uid_5_5c4e1c986c5d7_rand_style"}';
block_td_uid_5_5c4e1c986c5d7.td_column_number = "3";
block_td_uid_5_5c4e1c986c5d7.block_type = "td_block_mega_menu";
block_td_uid_5_5c4e1c986c5d7.post_count = "4";
block_td_uid_5_5c4e1c986c5d7.found_posts = "1751";
block_td_uid_5_5c4e1c986c5d7.header_color = "";
block_td_uid_5_5c4e1c986c5d7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c4e1c986c5d7.max_num_pages = "438";
tdBlocksArray.push(block_td_uid_5_5c4e1c986c5d7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c4e1c986c5d7" id="td_uid_6_5c4e1c986d1a0" data-td_block_id="td_uid_5_5c4e1c986c5d7" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5c4e1c986c5d7"  id="td_uid_7_5c4e1c986d229" data-td_block_id="td_uid_5_5c4e1c986c5d7" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5c4e1c986c5d7"  id="td_uid_8_5c4e1c986d2c2" data-td_block_id="td_uid_5_5c4e1c986c5d7" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5c4e1c986c5d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-secondo-appuntamento-di-bagnacavallo-classica-e-con-lensemble-la-dafne/" rel="bookmark" class="td-image-wrap" title="Il secondo appuntamento di Bagnacavallo Classica è con l&#8217;Ensemble La Dafne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il secondo appuntamento di Bagnacavallo Classica è con l&#8217;Ensemble La Dafne" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Foto-La-Dafne-panorama-Bargi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-secondo-appuntamento-di-bagnacavallo-classica-e-con-lensemble-la-dafne/" rel="bookmark" title="Il secondo appuntamento di Bagnacavallo Classica è con l&#8217;Ensemble La Dafne">Il secondo appuntamento di Bagnacavallo Classica è con l&#8217;Ensemble La Dafne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-festival-2019-piovni-ccellenza-italiana/" rel="bookmark" class="td-image-wrap" title="Ravenna Festival 2019, Piovani: &#8220;Eccellenza italiana&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ravenna Festival 2019, Piovani: &#8220;Eccellenza italiana&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Muti_ph_Silvia_Lelli-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-festival-2019-piovni-ccellenza-italiana/" rel="bookmark" title="Ravenna Festival 2019, Piovani: &#8220;Eccellenza italiana&#8221;">Ravenna Festival 2019, Piovani: &#8220;Eccellenza italiana&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/domani-alla-basilica-di-san-giovanni-battista-verra-celebrata-una-santa-messa-nel-rito-romano-antico/" rel="bookmark" class="td-image-wrap" title="Domani alla Basilica di San Giovanni Battista verrà celebrata una Santa Messa nel Rito romano antico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Domani alla Basilica di San Giovanni Battista verrà celebrata una Santa Messa nel Rito romano antico" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/basilica-san-giovanni-battista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/domani-alla-basilica-di-san-giovanni-battista-verra-celebrata-una-santa-messa-nel-rito-romano-antico/" rel="bookmark" title="Domani alla Basilica di San Giovanni Battista verrà celebrata una Santa Messa nel Rito romano antico">Domani alla Basilica di San Giovanni Battista verrà celebrata una Santa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-ecomuseo-ultimi-giorni-per-visitare-la-mostra-di-presepi-poi-al-via-nuove-iniziative/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo, Ecomuseo: ultimi giorni per visitare la mostra di presepi, poi al via nuove iniziative"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bagnacavallo, Ecomuseo: ultimi giorni per visitare la mostra di presepi, poi al via nuove iniziative" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/cesteria-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-ecomuseo-ultimi-giorni-per-visitare-la-mostra-di-presepi-poi-al-via-nuove-iniziative/" rel="bookmark" title="Bagnacavallo, Ecomuseo: ultimi giorni per visitare la mostra di presepi, poi al via nuove iniziative">Bagnacavallo, Ecomuseo: ultimi giorni per visitare la mostra di presepi, poi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c4e1c986c5d7" data-td_block_id="td_uid_5_5c4e1c986c5d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c4e1c986c5d7" data-td_block_id="td_uid_5_5c4e1c986c5d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c4e1c986e810_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c4e1c986e810" ><script>var block_td_uid_9_5c4e1c986e810 = new tdBlock();
block_td_uid_9_5c4e1c986e810.id = "td_uid_9_5c4e1c986e810";
block_td_uid_9_5c4e1c986e810.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5c4e1c986e810_rand","tdc_css_class":"td_uid_9_5c4e1c986e810_rand","tdc_css_class_style":"td_uid_9_5c4e1c986e810_rand_style"}';
block_td_uid_9_5c4e1c986e810.td_column_number = "3";
block_td_uid_9_5c4e1c986e810.block_type = "td_block_mega_menu";
block_td_uid_9_5c4e1c986e810.post_count = "4";
block_td_uid_9_5c4e1c986e810.found_posts = "754";
block_td_uid_9_5c4e1c986e810.header_color = "";
block_td_uid_9_5c4e1c986e810.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c4e1c986e810.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_9_5c4e1c986e810);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c4e1c986e810" id="td_uid_10_5c4e1c986f219" data-td_block_id="td_uid_9_5c4e1c986e810" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5c4e1c986e810"  id="td_uid_11_5c4e1c986f29e" data-td_block_id="td_uid_9_5c4e1c986e810" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5c4e1c986e810"  id="td_uid_12_5c4e1c986f330" data-td_block_id="td_uid_9_5c4e1c986e810" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5c4e1c986e810 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sciopero-regionale-della-anita-privata-a-ravenna-un-presidio-davanti-alla-sede-di-confindustria/" rel="bookmark" class="td-image-wrap" title="Sciopero regionale della Sanità privata. A Ravenna un presidio davanti alla sede di Confindustria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sciopero regionale della Sanità privata. A Ravenna un presidio davanti alla sede di Confindustria" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Formazione-infermieri-e-assistenti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sciopero-regionale-della-anita-privata-a-ravenna-un-presidio-davanti-alla-sede-di-confindustria/" rel="bookmark" title="Sciopero regionale della Sanità privata. A Ravenna un presidio davanti alla sede di Confindustria">Sciopero regionale della Sanità privata. A Ravenna un presidio davanti alla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/trivelle-confindustria-romagna-aderisce-alla-manifestazione-del-9-febbraio/" rel="bookmark" class="td-image-wrap" title="Trivelle, Confindustria Romagna aderisce alla manifestazione del 9 febbraio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Trivelle, Confindustria Romagna aderisce alla manifestazione del 9 febbraio" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/imbarco-offshore181002b-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/trivelle-confindustria-romagna-aderisce-alla-manifestazione-del-9-febbraio/" rel="bookmark" title="Trivelle, Confindustria Romagna aderisce alla manifestazione del 9 febbraio">Trivelle, Confindustria Romagna aderisce alla manifestazione del 9 febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tutto-esaurito-al-teatro-goldoni-per-la-conferenza-sul-clima-di-luca-mercalli/" rel="bookmark" class="td-image-wrap" title="Tutto esaurito al Teatro Goldoni per la conferenza sul clima di Luca Mercalli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tutto esaurito al Teatro Goldoni per la conferenza sul clima di Luca Mercalli" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Conferenza-di-Luca-Mercalli-al-Teatro-Goldoni-di-Bagnacavallo-24-gennaio-2019-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tutto-esaurito-al-teatro-goldoni-per-la-conferenza-sul-clima-di-luca-mercalli/" rel="bookmark" title="Tutto esaurito al Teatro Goldoni per la conferenza sul clima di Luca Mercalli">Tutto esaurito al Teatro Goldoni per la conferenza sul clima di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maxitalia-da-55-anni-i-materassi-made-in-riolo/" rel="bookmark" class="td-image-wrap" title="Maxitalia, da 55 anni i materassi &#8220;made in Riolo&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Maxitalia, da 55 anni i materassi &#8220;made in Riolo&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/maxitalia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maxitalia-da-55-anni-i-materassi-made-in-riolo/" rel="bookmark" title="Maxitalia, da 55 anni i materassi &#8220;made in Riolo&#8221;">Maxitalia, da 55 anni i materassi &#8220;made in Riolo&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c4e1c986e810" data-td_block_id="td_uid_9_5c4e1c986e810"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c4e1c986e810" data-td_block_id="td_uid_9_5c4e1c986e810"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c4e1c98707cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5c4e1c98707cd" ><script>var block_td_uid_13_5c4e1c98707cd = new tdBlock();
block_td_uid_13_5c4e1c98707cd.id = "td_uid_13_5c4e1c98707cd";
block_td_uid_13_5c4e1c98707cd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5c4e1c98707cd_rand","tdc_css_class":"td_uid_13_5c4e1c98707cd_rand","tdc_css_class_style":"td_uid_13_5c4e1c98707cd_rand_style"}';
block_td_uid_13_5c4e1c98707cd.td_column_number = "3";
block_td_uid_13_5c4e1c98707cd.block_type = "td_block_mega_menu";
block_td_uid_13_5c4e1c98707cd.post_count = "4";
block_td_uid_13_5c4e1c98707cd.found_posts = "817";
block_td_uid_13_5c4e1c98707cd.header_color = "";
block_td_uid_13_5c4e1c98707cd.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c4e1c98707cd.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_13_5c4e1c98707cd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5c4e1c98707cd" id="td_uid_14_5c4e1c987139a" data-td_block_id="td_uid_13_5c4e1c98707cd" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5c4e1c98707cd"  id="td_uid_15_5c4e1c9871425" data-td_block_id="td_uid_13_5c4e1c98707cd" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5c4e1c98707cd"  id="td_uid_16_5c4e1c98714b7" data-td_block_id="td_uid_13_5c4e1c98707cd" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5c4e1c98707cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-sicurezza-e-ricchezza-delle-nostre-famiglie-fake-news-e-real-news/" rel="bookmark" class="td-image-wrap" title="Ancisi (LpRa): Sicurezza e &#8220;ricchezza&#8221; delle nostre famiglie, fake news e real news"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ancisi (LpRa): Sicurezza e &#8220;ricchezza&#8221; delle nostre famiglie, fake news e real news" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Ancisi-17-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-sicurezza-e-ricchezza-delle-nostre-famiglie-fake-news-e-real-news/" rel="bookmark" title="Ancisi (LpRa): Sicurezza e &#8220;ricchezza&#8221; delle nostre famiglie, fake news e real news">Ancisi (LpRa): Sicurezza e &#8220;ricchezza&#8221; delle nostre famiglie, fake news e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pigna-un-esposto-per-la-mancata-applicazione-del-contratto-fise/" rel="bookmark" class="td-image-wrap" title="La Pigna: un esposto per la mancata applicazione del contratto Fise"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Pigna: un esposto per la mancata applicazione del contratto Fise" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/Abbandono-rifiuti-2-2-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pigna-un-esposto-per-la-mancata-applicazione-del-contratto-fise/" rel="bookmark" title="La Pigna: un esposto per la mancata applicazione del contratto Fise">La Pigna: un esposto per la mancata applicazione del contratto Fise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/congresso-pd-zingaretti-vince-nei-circoli-della-provincia-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Congresso PD: Zingaretti vince nei circoli della provincia di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Congresso PD: Zingaretti vince nei circoli della provincia di Ravenna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/zingaretti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/congresso-pd-zingaretti-vince-nei-circoli-della-provincia-di-ravenna/" rel="bookmark" title="Congresso PD: Zingaretti vince nei circoli della provincia di Ravenna">Congresso PD: Zingaretti vince nei circoli della provincia di Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/meetup-a-riveder-le-stelle-ravenna-giu-le-mani-dalla-piscina-comunale/" rel="bookmark" class="td-image-wrap" title="MeetUp A riveder le stelle Ravenna : Giù le mani dalla piscina comunale!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MeetUp A riveder le stelle Ravenna : Giù le mani dalla piscina comunale!" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/piscina-Ravenna-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/meetup-a-riveder-le-stelle-ravenna-giu-le-mani-dalla-piscina-comunale/" rel="bookmark" title="MeetUp A riveder le stelle Ravenna : Giù le mani dalla piscina comunale!">MeetUp A riveder le stelle Ravenna : Giù le mani dalla&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c4e1c98707cd" data-td_block_id="td_uid_13_5c4e1c98707cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c4e1c98707cd" data-td_block_id="td_uid_13_5c4e1c98707cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c4e1c9872a31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5c4e1c9872a31" ><script>var block_td_uid_17_5c4e1c9872a31 = new tdBlock();
block_td_uid_17_5c4e1c9872a31.id = "td_uid_17_5c4e1c9872a31";
block_td_uid_17_5c4e1c9872a31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5c4e1c9872a31_rand","tdc_css_class":"td_uid_17_5c4e1c9872a31_rand","tdc_css_class_style":"td_uid_17_5c4e1c9872a31_rand_style"}';
block_td_uid_17_5c4e1c9872a31.td_column_number = "3";
block_td_uid_17_5c4e1c9872a31.block_type = "td_block_mega_menu";
block_td_uid_17_5c4e1c9872a31.post_count = "4";
block_td_uid_17_5c4e1c9872a31.found_posts = "416";
block_td_uid_17_5c4e1c9872a31.header_color = "";
block_td_uid_17_5c4e1c9872a31.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c4e1c9872a31.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_17_5c4e1c9872a31);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5c4e1c9872a31" id="td_uid_18_5c4e1c98734e7" data-td_block_id="td_uid_17_5c4e1c9872a31" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5c4e1c9872a31"  id="td_uid_19_5c4e1c9873575" data-td_block_id="td_uid_17_5c4e1c9872a31" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5c4e1c9872a31"  id="td_uid_20_5c4e1c9873605" data-td_block_id="td_uid_17_5c4e1c9872a31" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5c4e1c9872a31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-poster-per-la-pace-anche-a-faenza/" rel="bookmark" class="td-image-wrap" title="Un poster per la pace anche a Faenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Un poster per la pace anche a Faenza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/maxresdefault-81-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-poster-per-la-pace-anche-a-faenza/" rel="bookmark" title="Un poster per la pace anche a Faenza">Un poster per la pace anche a Faenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-cna-di-faenza-ha-incontrato-gli-studenti-del-liceo-torricelli/" rel="bookmark" class="td-image-wrap" title="La CNA di Faenza ha incontrato gli studenti del Liceo Torricelli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La CNA di Faenza ha incontrato gli studenti del Liceo Torricelli" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/cna-faenza-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-cna-di-faenza-ha-incontrato-gli-studenti-del-liceo-torricelli/" rel="bookmark" title="La CNA di Faenza ha incontrato gli studenti del Liceo Torricelli">La CNA di Faenza ha incontrato gli studenti del Liceo Torricelli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-cooperativa-bagnini-di-cervia-ha-consegnato-a-3-sucole-primarie-i-defibrillatori-che-non-utilizza-dinverno/" rel="bookmark" class="td-image-wrap" title="La Cooperativa bagnini di Cervia ha consegnato a 3 sucole primarie i defibrillatori che non utilizza d&#8217;inverno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Cooperativa bagnini di Cervia ha consegnato a 3 sucole primarie i defibrillatori che non utilizza d&#8217;inverno" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/IMG_7704-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-cooperativa-bagnini-di-cervia-ha-consegnato-a-3-sucole-primarie-i-defibrillatori-che-non-utilizza-dinverno/" rel="bookmark" title="La Cooperativa bagnini di Cervia ha consegnato a 3 sucole primarie i defibrillatori che non utilizza d&#8217;inverno">La Cooperativa bagnini di Cervia ha consegnato a 3 sucole primarie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tre-display-digiquadro-in-dotazione-alla-scuola-primaria-bruno-pasini-del-quartiere-darsena/" rel="bookmark" class="td-image-wrap" title="Tre display Digiquadro in dotazione alla scuola primaria Bruno Pasini del quartiere Darsena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tre display Digiquadro in dotazione alla scuola primaria Bruno Pasini del quartiere Darsena" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/20190124_123613-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tre-display-digiquadro-in-dotazione-alla-scuola-primaria-bruno-pasini-del-quartiere-darsena/" rel="bookmark" title="Tre display Digiquadro in dotazione alla scuola primaria Bruno Pasini del quartiere Darsena">Tre display Digiquadro in dotazione alla scuola primaria Bruno Pasini del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c4e1c9872a31" data-td_block_id="td_uid_17_5c4e1c9872a31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c4e1c9872a31" data-td_block_id="td_uid_17_5c4e1c9872a31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5c4e1c9874ab4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5c4e1c9874ab4" ><script>var block_td_uid_21_5c4e1c9874ab4 = new tdBlock();
block_td_uid_21_5c4e1c9874ab4.id = "td_uid_21_5c4e1c9874ab4";
block_td_uid_21_5c4e1c9874ab4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5c4e1c9874ab4_rand","tdc_css_class":"td_uid_21_5c4e1c9874ab4_rand","tdc_css_class_style":"td_uid_21_5c4e1c9874ab4_rand_style"}';
block_td_uid_21_5c4e1c9874ab4.td_column_number = "3";
block_td_uid_21_5c4e1c9874ab4.block_type = "td_block_mega_menu";
block_td_uid_21_5c4e1c9874ab4.post_count = "4";
block_td_uid_21_5c4e1c9874ab4.found_posts = "749";
block_td_uid_21_5c4e1c9874ab4.header_color = "";
block_td_uid_21_5c4e1c9874ab4.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c4e1c9874ab4.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_21_5c4e1c9874ab4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5c4e1c9874ab4" id="td_uid_22_5c4e1c9875717" data-td_block_id="td_uid_21_5c4e1c9874ab4" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5c4e1c9874ab4"  id="td_uid_23_5c4e1c987579c" data-td_block_id="td_uid_21_5c4e1c9874ab4" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5c4e1c9874ab4"  id="td_uid_24_5c4e1c987583e" data-td_block_id="td_uid_21_5c4e1c9874ab4" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5c4e1c9874ab4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/auguri-a-nonno-armando-per-i-suoi-100-anni/" rel="bookmark" class="td-image-wrap" title="Auguri a nonno Armando per i suoi 100 anni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Auguri a nonno Armando per i suoi 100 anni" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/20190127_120144_HDR-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/auguri-a-nonno-armando-per-i-suoi-100-anni/" rel="bookmark" title="Auguri a nonno Armando per i suoi 100 anni">Auguri a nonno Armando per i suoi 100 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lotteria-advs-fidas-consegnato-il-primo-premio-della-lotteria-della-befana-2019/" rel="bookmark" class="td-image-wrap" title="Lotteria ADVS Fidas: consegnato il primo premio della Lotteria della Befana 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lotteria ADVS Fidas: consegnato il primo premio della Lotteria della Befana 2019" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ADVS_consegna_1_premio_lotteria-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lotteria-advs-fidas-consegnato-il-primo-premio-della-lotteria-della-befana-2019/" rel="bookmark" title="Lotteria ADVS Fidas: consegnato il primo premio della Lotteria della Befana 2019">Lotteria ADVS Fidas: consegnato il primo premio della Lotteria della Befana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/patenti-speciali-nuovi-servizi-attivati-a-faenza-da-aprile-prenotazioni-gia-aperte-previste-circa-1-600-visite-lanno/" rel="bookmark" class="td-image-wrap" title="Patenti speciali: nuovi servizi attivati a Faenza da aprile, prenotazioni già aperte. Previste circa 1.600 visite l&#8217;anno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Patenti speciali: nuovi servizi attivati a Faenza da aprile, prenotazioni già aperte. Previste circa 1.600 visite l&#8217;anno" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Patente-speciale-disabili-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/patenti-speciali-nuovi-servizi-attivati-a-faenza-da-aprile-prenotazioni-gia-aperte-previste-circa-1-600-visite-lanno/" rel="bookmark" title="Patenti speciali: nuovi servizi attivati a Faenza da aprile, prenotazioni già aperte. Previste circa 1.600 visite l&#8217;anno">Patenti speciali: nuovi servizi attivati a Faenza da aprile, prenotazioni già&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/casa-salute-san-giorgio-di-cervia-arrivano-altri-medici-e-piu-servizi/" rel="bookmark" class="td-image-wrap" title="Casa Salute San Giorgio di Cervia: arrivano altri medici e più servizi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Casa Salute San Giorgio di Cervia: arrivano altri medici e più servizi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ospedale-cervia-beta-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/casa-salute-san-giorgio-di-cervia-arrivano-altri-medici-e-piu-servizi/" rel="bookmark" title="Casa Salute San Giorgio di Cervia: arrivano altri medici e più servizi">Casa Salute San Giorgio di Cervia: arrivano altri medici e più&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c4e1c9874ab4" data-td_block_id="td_uid_21_5c4e1c9874ab4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c4e1c9874ab4" data-td_block_id="td_uid_21_5c4e1c9874ab4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5c4e1c9877714_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5c4e1c9877714" ><script>var block_td_uid_25_5c4e1c9877714 = new tdBlock();
block_td_uid_25_5c4e1c9877714.id = "td_uid_25_5c4e1c9877714";
block_td_uid_25_5c4e1c9877714.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5c4e1c9877714_rand","tdc_css_class":"td_uid_25_5c4e1c9877714_rand","tdc_css_class_style":"td_uid_25_5c4e1c9877714_rand_style"}';
block_td_uid_25_5c4e1c9877714.td_column_number = "3";
block_td_uid_25_5c4e1c9877714.block_type = "td_block_mega_menu";
block_td_uid_25_5c4e1c9877714.post_count = "4";
block_td_uid_25_5c4e1c9877714.found_posts = "1258";
block_td_uid_25_5c4e1c9877714.header_color = "";
block_td_uid_25_5c4e1c9877714.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c4e1c9877714.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_25_5c4e1c9877714);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5c4e1c9877714" id="td_uid_26_5c4e1c9878235" data-td_block_id="td_uid_25_5c4e1c9877714" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5c4e1c9877714"  id="td_uid_27_5c4e1c98782b9" data-td_block_id="td_uid_25_5c4e1c9877714" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5c4e1c9877714"  id="td_uid_28_5c4e1c987834a" data-td_block_id="td_uid_25_5c4e1c9877714" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5c4e1c9877714 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-con-le-triple-e-una-grande-difesa-la-rekico-supera-la-bmr/" rel="bookmark" class="td-image-wrap" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Mattia-Venucci-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-con-le-triple-e-una-grande-difesa-la-rekico-supera-la-bmr/" rel="bookmark" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR">Basket: Con le triple e una grande difesa la Rekico supera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/" rel="bookmark" class="td-image-wrap" title="Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/" rel="bookmark" title="Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala">Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-il-granamica-punisce-il-faenza/" rel="bookmark" class="td-image-wrap" title="Calcio: Il Granamica punisce il Faenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Calcio: Il Granamica punisce il Faenza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/lorenzo-franceschini-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-il-granamica-punisce-il-faenza/" rel="bookmark" title="Calcio: Il Granamica punisce il Faenza">Calcio: Il Granamica punisce il Faenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-le-leonesse-dal-ravenna-women-fc-tornano-a-ruggire/" rel="bookmark" class="td-image-wrap" title="Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/50252833_2005390059576778_3915450246125060096_o-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-le-leonesse-dal-ravenna-women-fc-tornano-a-ruggire/" rel="bookmark" title="Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire">Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5c4e1c9877714" data-td_block_id="td_uid_25_5c4e1c9877714"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5c4e1c9877714" data-td_block_id="td_uid_25_5c4e1c9877714"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5c4e1c98796ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5c4e1c98796ba" ><script>var block_td_uid_29_5c4e1c98796ba = new tdBlock();
block_td_uid_29_5c4e1c98796ba.id = "td_uid_29_5c4e1c98796ba";
block_td_uid_29_5c4e1c98796ba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5c4e1c98796ba_rand","tdc_css_class":"td_uid_29_5c4e1c98796ba_rand","tdc_css_class_style":"td_uid_29_5c4e1c98796ba_rand_style"}';
block_td_uid_29_5c4e1c98796ba.td_column_number = "3";
block_td_uid_29_5c4e1c98796ba.block_type = "td_block_mega_menu";
block_td_uid_29_5c4e1c98796ba.post_count = "4";
block_td_uid_29_5c4e1c98796ba.found_posts = "338";
block_td_uid_29_5c4e1c98796ba.header_color = "";
block_td_uid_29_5c4e1c98796ba.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c4e1c98796ba.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_29_5c4e1c98796ba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c4e1c98796ba" id="td_uid_30_5c4e1c987a020" data-td_block_id="td_uid_29_5c4e1c98796ba" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5c4e1c98796ba"  id="td_uid_31_5c4e1c987a0a1" data-td_block_id="td_uid_29_5c4e1c98796ba" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5c4e1c98796ba"  id="td_uid_32_5c4e1c987a132" data-td_block_id="td_uid_29_5c4e1c98796ba" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5c4e1c98796ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-riqualificazione-dellarea-di-santapollinare-e-tra-i-prossimi-impegni-lassessore-fagnani-incontra-e-rassicura-la-confcommercio/" rel="bookmark" class="td-image-wrap" title="&#8220;La riqualificazione dell&#8217;area di Sant&#8217;Apollinare è tra i prossimi impegni&#8221;: l&#8217;assessore Fagnani incontra e rassicura la Confcommercio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="&#8220;La riqualificazione dell&#8217;area di Sant&#8217;Apollinare è tra i prossimi impegni&#8221;: l&#8217;assessore Fagnani incontra e rassicura la Confcommercio" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/09/maxresdefault-102-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-riqualificazione-dellarea-di-santapollinare-e-tra-i-prossimi-impegni-lassessore-fagnani-incontra-e-rassicura-la-confcommercio/" rel="bookmark" title="&#8220;La riqualificazione dell&#8217;area di Sant&#8217;Apollinare è tra i prossimi impegni&#8221;: l&#8217;assessore Fagnani incontra e rassicura la Confcommercio">&#8220;La riqualificazione dell&#8217;area di Sant&#8217;Apollinare è tra i prossimi impegni&#8221;: l&#8217;assessore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confcommercio-sulle-crociere-il-vero-tracollo-ce-stato-lanno-scorso/" rel="bookmark" class="td-image-wrap" title="Confcommercio sulle crociere: &#8220;Il vero tracollo c&#8217;è stato l&#8217;anno scorso&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Confcommercio sulle crociere: &#8220;Il vero tracollo c&#8217;è stato l&#8217;anno scorso&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Schermata-2019-01-24-alle-16.47.08-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confcommercio-sulle-crociere-il-vero-tracollo-ce-stato-lanno-scorso/" rel="bookmark" title="Confcommercio sulle crociere: &#8220;Il vero tracollo c&#8217;è stato l&#8217;anno scorso&#8221;">Confcommercio sulle crociere: &#8220;Il vero tracollo c&#8217;è stato l&#8217;anno scorso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lartista-ravennate-espone-al-museo-ugonia-di-brisighella-il-crinale-di-anna-biagetti/" rel="bookmark" class="td-image-wrap" title="L’artista ravennate espone al Museo Ugonia di Brisighella il &#8220;Crinale&#8221; di Anna Biagetti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L’artista ravennate espone al Museo Ugonia di Brisighella il &#8220;Crinale&#8221; di Anna Biagetti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Schermata-2019-01-23-alle-17.59.31-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lartista-ravennate-espone-al-museo-ugonia-di-brisighella-il-crinale-di-anna-biagetti/" rel="bookmark" title="L’artista ravennate espone al Museo Ugonia di Brisighella il &#8220;Crinale&#8221; di Anna Biagetti">L’artista ravennate espone al Museo Ugonia di Brisighella il &#8220;Crinale&#8221; di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tornano-lescape-room-e-il-wedding-day-alla-rocca-di-riolo/" rel="bookmark" class="td-image-wrap" title="Tornano l&#8217;Escape Room e il Wedding Day alla Rocca di Riolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tornano l&#8217;Escape Room e il Wedding Day alla Rocca di Riolo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Schermata-2019-01-23-alle-10.49.01-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tornano-lescape-room-e-il-wedding-day-alla-rocca-di-riolo/" rel="bookmark" title="Tornano l&#8217;Escape Room e il Wedding Day alla Rocca di Riolo">Tornano l&#8217;Escape Room e il Wedding Day alla Rocca di Riolo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c4e1c98796ba" data-td_block_id="td_uid_29_5c4e1c98796ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c4e1c98796ba" data-td_block_id="td_uid_29_5c4e1c98796ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5c4e1c987b7d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5c4e1c987b7d9" ><script>var block_td_uid_33_5c4e1c987b7d9 = new tdBlock();
block_td_uid_33_5c4e1c987b7d9.id = "td_uid_33_5c4e1c987b7d9";
block_td_uid_33_5c4e1c987b7d9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5c4e1c987b7d9_rand","tdc_css_class":"td_uid_33_5c4e1c987b7d9_rand","tdc_css_class_style":"td_uid_33_5c4e1c987b7d9_rand_style"}';
block_td_uid_33_5c4e1c987b7d9.td_column_number = "3";
block_td_uid_33_5c4e1c987b7d9.block_type = "td_block_mega_menu";
block_td_uid_33_5c4e1c987b7d9.post_count = "4";
block_td_uid_33_5c4e1c987b7d9.found_posts = "3621";
block_td_uid_33_5c4e1c987b7d9.header_color = "";
block_td_uid_33_5c4e1c987b7d9.ajax_pagination_infinite_stop = "";
block_td_uid_33_5c4e1c987b7d9.max_num_pages = "906";
tdBlocksArray.push(block_td_uid_33_5c4e1c987b7d9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5c4e1c987b7d9" id="td_uid_34_5c4e1c987c1e6" data-td_block_id="td_uid_33_5c4e1c987b7d9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5c4e1c987b7d9"  id="td_uid_35_5c4e1c987c269" data-td_block_id="td_uid_33_5c4e1c987b7d9" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5c4e1c987b7d9"  id="td_uid_36_5c4e1c987c2fa" data-td_block_id="td_uid_33_5c4e1c987b7d9" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5c4e1c987b7d9"  id="td_uid_37_5c4e1c987c38a" data-td_block_id="td_uid_33_5c4e1c987b7d9" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5c4e1c987b7d9"  id="td_uid_38_5c4e1c987c3fe" data-td_block_id="td_uid_33_5c4e1c987b7d9" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5c4e1c987b7d9"  id="td_uid_39_5c4e1c987c48d" data-td_block_id="td_uid_33_5c4e1c987b7d9" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5c4e1c987b7d9"  id="td_uid_40_5c4e1c987c519" data-td_block_id="td_uid_33_5c4e1c987b7d9" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5c4e1c987b7d9"  id="td_uid_41_5c4e1c987c5a5" data-td_block_id="td_uid_33_5c4e1c987b7d9" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5c4e1c987b7d9"  id="td_uid_42_5c4e1c987c639" data-td_block_id="td_uid_33_5c4e1c987b7d9" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5c4e1c987b7d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-con-le-triple-e-una-grande-difesa-la-rekico-supera-la-bmr/" rel="bookmark" class="td-image-wrap" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Mattia-Venucci-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-con-le-triple-e-una-grande-difesa-la-rekico-supera-la-bmr/" rel="bookmark" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR">Basket: Con le triple e una grande difesa la Rekico supera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-il-granamica-punisce-il-faenza/" rel="bookmark" class="td-image-wrap" title="Calcio: Il Granamica punisce il Faenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Calcio: Il Granamica punisce il Faenza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/lorenzo-franceschini-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-il-granamica-punisce-il-faenza/" rel="bookmark" title="Calcio: Il Granamica punisce il Faenza">Calcio: Il Granamica punisce il Faenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/altro-furbetto-dalla-targa-estera-bloccato-a-faenza-dai-carabinieri/" rel="bookmark" class="td-image-wrap" title="Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/targa-835-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/altro-furbetto-dalla-targa-estera-bloccato-a-faenza-dai-carabinieri/" rel="bookmark" title="Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri">Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-il-derby-e-sempre-di-faenza/" rel="bookmark" class="td-image-wrap" title="Basket: Il derby è sempre di Faenza!!!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Basket: Il derby è sempre di Faenza!!!" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/infinity-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-il-derby-e-sempre-di-faenza/" rel="bookmark" title="Basket: Il derby è sempre di Faenza!!!">Basket: Il derby è sempre di Faenza!!!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5c4e1c987b7d9" data-td_block_id="td_uid_33_5c4e1c987b7d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5c4e1c987b7d9" data-td_block_id="td_uid_33_5c4e1c987b7d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5c4e1c987e2c5_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.aser-romagna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div>

</div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-203650" class="post-203650 post type-post status-publish format-standard has-post-thumbnail category-ravenna category-sport tag-conad-ravenna tag-femminile tag-marsala tag-olimpia-teodora tag-pallavolo tag-serie-a2 tag-sigel tag-volley" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://www.ravennawebtv.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Ravenna" class="entry-crumb" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#009191; color:#fff; border-color:#009191;" href="https://www.ravennawebtv.it/category/sport/">Sport</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T20:19:47+00:00" >27 Gennaio 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-203650">19</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Volley%3A+La+Conad+Ravenna+fa+bottino+pieno+in+Sicilia+contro+la+Sigel+Marsala&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large.jpg&description=Volley%3A+La+Conad+Ravenna+fa+bottino+pieno+in+Sicilia+contro+la+Sigel+Marsala">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala %0A%0A https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large-696x464.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large-696x464.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large-300x200.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large-768x512.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large-1024x683.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large-1068x712.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="conad ravenna"/></a></div>
            <p style="text-align: justify;">Come già sottolineato alla vigilia della partenza per la Sicilia, per la Conad Ravenna la diciottesima e ultima giornata della prima parte della regular season era determinante per conoscere il proprio futuro. La situazione di classifica permetteva di sperare fortemente nell’aggancio del quinto posto e nell’ingresso al pool promozione. In ogni caso una vittoria sarebbe stata importante per Bacchi e compagne che ne avrebbero potuto far tesoro nella seconda fase, qualunque essa fosse stata.</p>
<p style="text-align: justify;">Al fischio d’inizio Nello Caliendo schiera lo starting six composto da capitan Bacchi e Lotti sulle bande (con la schiacciatrice toscana proveniente da Cutrofiano all’esordio con la maglia della Conad Ravenna) Mendaro opposto, Agrifoglio al palleggio, Torcolacci e Gioli centrali, Rocchi libero. Dall’altra parte del taraflex rosa, coach Fabio Aiuto fa scendere in campo Avenia al palleggio, Taborelli in diagonale, Gabrieli e Cosi al centro, Schwan e Angeloni attaccanti di posto 4, con libero Ameri.</p>
<p style="text-align: justify;">Si parte in grande equilibrio con Ravenna sempre avanti fino al 4 a 3 ottenuto con un’ace di capitan Bacchi. Sono poi le padrone di casa a provare a distendersi portandosi avanti di due lunghezze (6-4) ma Ravenna è ben determinata a non cedere il passo e con grande autorevolezza si riporta in vantaggio (6-8). Si procede punto a punto fino al 10 pari, poi la Conad fa un primo tentativo di fuga e con due muri vincenti allunga sul 10 a 13, costringendo il tecnico della formazione siciliana a chiamare il primo time out della giornata. Con la Sigel che riprende vigore, si torna a combattere sul filo di lana fino al 19 pari. Nel finale è Ravenna a salire in cattedra e con una fast di Gioli, i muri di Torcolacci e capitan Bacchi chiude il primo set sul 21 a 25.</p>
<p style="text-align: justify;">All’avvio del secondo set si ripete l’andamento già visto nella parte centrale della frazione precedente. Fino al 7 pari si procede punto a punto. Ancora un paio di palle a terra per Ravenna (8-11), poi le padrone di casa infilano un break di 4 punti e trovano il vantaggio sul 12 a 11. Chiama la sospensione del gioco coach Caliendo e riesce a dare la giusta carica alle sue ragazze. Si torna a giocare con Gioli e Bacchi che prendono per mano le compagne e grazie anche ai colpi imprendibili di Mendaro e Lotti si portano avanti di +5 (13-18). Ci provano le siciliane a ricondurre il set in equilibrio, tuttavia nel finale un errore al servizio e uno in attacco delle avversarie, permettono a Ravenna di chiudere senza problemi sul 21 a 25.</p>
<p style="text-align: justify;">Siamo sul 2 a 0 e da Trento arrivano notizie confortanti per la Conad Ravenna: la Delta Informatica è in vantaggio sul Sassuolo con lo stesso punteggio. Superate le battute iniziali del terzo set si comprende immediatamente che l’Olimpia Teodora ha in pugno la vittoria. Non basta il time out chiamato da Aiuto a riportare le padrone di casa in partita. Le Leonesse di Ravenna prendono il volo e con una doppia segnatura di Torcolacci allungano a +9 (5-14). Non riescono a reagire le siciliane e la Conad ne approfitta con Gioli che, dopo un lunghissimo scambio, mette a terra la palla del 7 a 19. Il finale non porta altre sorprese. Tutta la squadra romagnola è compatta e non si disunisce fino al 13 a 24: con undici match point a disposizione è significativo che la palla del 13 a 25 venga messa a terra dalla capitana Lucia Bacchi che, tra l’altro, ha giocato l’intero match febbricitante.</p>
<p style="text-align: justify;">Dopo pochi minuti arriva da Trento la conferma della sconfitta di Sassuolo per 3 a 0 e con questa notizia scoppia l’entusiasmo e la gioia delle ragazze e di tutti i sostenitori della Conad Ravenna.</p>
<p style="text-align: justify;"><strong>LE DICHIARAZIONI</strong></p>
<p style="text-align: justify;">Al termine del match abbiamo raggiunto telefonicamente <strong>Paolo Delorenzi presidente della Conad Olimpia Teodora Ravenna</strong> che ha dichiarato: “Sono felicissimo per tutti, la società, le ragazze, lo staff… Nel 2019 finalmente la malasorte sembrerebbe averci abbandonato. Fino ad ora la squadra ha sofferto in silenzio, la società ha sofferto in silenzio, l’allenatore è rimasto aggrappato alla squadra per lottare per questo risultato. Un ringraziamento particolare va a tutta l’equipe medica che ha lavorato per recuperare quante più ragazze possibile per quest’ultima partita. Ora inizia il nostro campionato e vogliamo toglierci qualche soddisfazione. La soddisfazione è tanta anche perché abbiamo raggiunto il nostro obiettivo minimo di inizio stagione che era quello di entrare nel pool delle 10 squadre che si giocheranno la promozione. La squadra ora ha anche molto più morale e sono certo che potremo assistere a un bel gioco e a belle partite in casa per riuscire ad appassionare il nostro pubblico. Il progetto Olimpia Teodora va avanti!”</p>
<p style="text-align: justify;"><strong>Coach Nello Caliendo</strong> non riesce a trattenere la grande gioia sua e della squadra: “Quella di oggi è stata una prestazione di squadra molto convincente. Le ragazze erano tutte concentrate come avevo chiesto loro alla vigilia. Abbiamo dato vita a una gara molto attenta, in cui abbiamo giocato con molta precisione. I miei complimenti e il mio applauso va a tutto il gruppo, a tutte le ragazze. Anche se nella seconda fase del campionato non partiremo con un punteggio alto, la soddisfazione di essere tra le prime 10 e continuare a giocare per la promozione è un grande motivo d’orgoglio. Questo risultato ripaga i sacrifici fatti dall’intero staff, dalle ragazze, comprese le ragazze purtroppo infortunate. Sicuramente è un premio soprattutto per la società che anche nei momenti più bui e delicati non ha mai smesso di credere in noi e di supportarci”.</p>
<p style="text-align: justify;"><strong>SIGEL MARSALA &#8211; CONAD OLIMPIA TEODORA RAVENNA</strong><strong>: 0-3</strong> (21-25, 21-25, 13-25)<br />
Durata set: 24‘, 25’, 20‘; tot. 69‘<br />
Arbitri: Cesare Armandola e Angelo Santoro.</p>
<p style="text-align: justify;"><strong>SIGEL MARSALA<br />
</strong>Cosi 4, Luzzi, Ameri (L), Gabrieli 7, Turlà, Schwan 4, Angeloni 9, Avenia , Taborelli 11, Salvestrini 2.<br />
N.e.: Donarelli, Vaccaro (L).<br />
All.: Fabio Aiuto.<br />
Vice all.: Daris Amadio.<br />
Muri 6, ace 0, battute sbagliate 8, errori ricez. 7, ricez. pos 52%, ricez. perf 28%, errori attacco 10, attacco 30%.</p>
<p style="text-align: justify;"><strong>CONAD OLIMPIA TEODORA RAVENNA<br />
</strong>Bacchi 10, Mendaro 11, Gioli 10, Torcolacci 8, Agrifoglio 2, Calisesi, Rocchi (L), Lotti 10.<br />
N.e: Altini, Ubertini, Vallicelli.<br />
All.: Nello Caliendo.<br />
Vice all.: Francesco Guarnieri.<br />
Muri 10, ace 4, battute sbagliate 6, errori ricez. 2, ricez. pos 63%, ricez. perf 39%, errori attacco 8, attacco 43%.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/conad-ravenna/">Conad Ravenna</a></li><li><a href="https://www.ravennawebtv.it/tag/femminile/">femminile</a></li><li><a href="https://www.ravennawebtv.it/tag/marsala/">Marsala</a></li><li><a href="https://www.ravennawebtv.it/tag/olimpia-teodora/">Olimpia Teodora</a></li><li><a href="https://www.ravennawebtv.it/tag/pallavolo/">Pallavolo</a></li><li><a href="https://www.ravennawebtv.it/tag/serie-a2/">serie a2</a></li><li><a href="https://www.ravennawebtv.it/tag/sigel/">Sigel</a></li><li><a href="https://www.ravennawebtv.it/tag/volley/">volley</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Volley%3A+La+Conad+Ravenna+fa+bottino+pieno+in+Sicilia+contro+la+Sigel+Marsala&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fvolley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large.jpg&description=Volley%3A+La+Conad+Ravenna+fa+bottino+pieno+in+Sicilia+contro+la+Sigel+Marsala">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala %0A%0A https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/vandalismo-contro-la-tomba-di-dante-videocamere-allattenzione-del-sindaco/">Vandalismo contro la Tomba di Dante, videocamere all&#8217;attenzione del sindaco</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/basket-con-le-triple-e-una-grande-difesa-la-rekico-supera-la-bmr/">Basket: Con le triple e una grande difesa la Rekico supera la BMR</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/gallamini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gallamini"></span><meta itemprop="datePublished" content="2019-01-27T20:19:47+00:00"><meta itemprop="dateModified" content="2019-01-27T20:19:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large.jpg"><meta itemprop="width" content="1620"><meta itemprop="height" content="1080"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5c4e1c9880379_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5c4e1c9880379" ><script>var block_td_uid_45_5c4e1c9880379 = new tdBlock();
block_td_uid_45_5c4e1c9880379.id = "td_uid_45_5c4e1c9880379";
block_td_uid_45_5c4e1c9880379.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5c4e1c9880379_rand","td_column_number":3,"live_filter_cur_post_id":203650,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5c4e1c9880379_rand","tdc_css_class_style":"td_uid_45_5c4e1c9880379_rand_style"}';
block_td_uid_45_5c4e1c9880379.td_column_number = "3";
block_td_uid_45_5c4e1c9880379.block_type = "td_block_related_posts";
block_td_uid_45_5c4e1c9880379.post_count = "3";
block_td_uid_45_5c4e1c9880379.found_posts = "1257";
block_td_uid_45_5c4e1c9880379.header_color = "";
block_td_uid_45_5c4e1c9880379.ajax_pagination_infinite_stop = "";
block_td_uid_45_5c4e1c9880379.max_num_pages = "419";
tdBlocksArray.push(block_td_uid_45_5c4e1c9880379);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5c4e1c98808f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5c4e1c9880379" href="#">Articoli correlati</a><a id="td_uid_47_5c4e1c988093a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5c4e1c9880379" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5c4e1c9880379 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-con-le-triple-e-una-grande-difesa-la-rekico-supera-la-bmr/" rel="bookmark" class="td-image-wrap" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Mattia-Venucci-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-con-le-triple-e-una-grande-difesa-la-rekico-supera-la-bmr/" rel="bookmark" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR">Basket: Con le triple e una grande difesa la Rekico supera la BMR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-il-granamica-punisce-il-faenza/" rel="bookmark" class="td-image-wrap" title="Calcio: Il Granamica punisce il Faenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Calcio: Il Granamica punisce il Faenza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/lorenzo-franceschini-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-il-granamica-punisce-il-faenza/" rel="bookmark" title="Calcio: Il Granamica punisce il Faenza">Calcio: Il Granamica punisce il Faenza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-le-leonesse-dal-ravenna-women-fc-tornano-a-ruggire/" rel="bookmark" class="td-image-wrap" title="Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/50252833_2005390059576778_3915450246125060096_o-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-le-leonesse-dal-ravenna-women-fc-tornano-a-ruggire/" rel="bookmark" title="Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire">Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5c4e1c9880379" data-td_block_id="td_uid_45_5c4e1c9880379"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5c4e1c9880379" data-td_block_id="td_uid_45_5c4e1c9880379"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5c4e1c988163d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5c4e1c988163d" ><script>var block_td_uid_48_5c4e1c988163d = new tdBlock();
block_td_uid_48_5c4e1c988163d.id = "td_uid_48_5c4e1c988163d";
block_td_uid_48_5c4e1c988163d.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5c4e1c988163d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5c4e1c988163d_rand","tdc_css_class_style":"td_uid_48_5c4e1c988163d_rand_style"}';
block_td_uid_48_5c4e1c988163d.td_column_number = "1";
block_td_uid_48_5c4e1c988163d.block_type = "td_block_15";
block_td_uid_48_5c4e1c988163d.post_count = "4";
block_td_uid_48_5c4e1c988163d.found_posts = "1101";
block_td_uid_48_5c4e1c988163d.header_color = "#";
block_td_uid_48_5c4e1c988163d.ajax_pagination_infinite_stop = "";
block_td_uid_48_5c4e1c988163d.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_48_5c4e1c988163d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5c4e1c988163d class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-con-le-triple-e-una-grande-difesa-la-rekico-supera-la-bmr/" rel="bookmark" class="td-image-wrap" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Mattia-Venucci-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-con-le-triple-e-una-grande-difesa-la-rekico-supera-la-bmr/" rel="bookmark" title="Basket: Con le triple e una grande difesa la Rekico supera la BMR">Basket: Con le triple e una grande difesa la Rekico supera...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/altro-furbetto-dalla-targa-estera-bloccato-a-faenza-dai-carabinieri/" rel="bookmark" class="td-image-wrap" title="Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/targa-835-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/altro-furbetto-dalla-targa-estera-bloccato-a-faenza-dai-carabinieri/" rel="bookmark" title="Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri">Altro furbetto dalla targa estera bloccato a Faenza dai Carabinieri</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/furto-al-decathlon-denunciate-due-donne-grazie-ai-filmati-di-video-sorveglianza/" rel="bookmark" class="td-image-wrap" title="Furto al Decathlon denunciate due donne, grazie ai filmati di video sorveglianza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Furto al Decathlon denunciate due donne, grazie ai filmati di video sorveglianza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/decathlon-maioliche-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/furto-al-decathlon-denunciate-due-donne-grazie-ai-filmati-di-video-sorveglianza/" rel="bookmark" title="Furto al Decathlon denunciate due donne, grazie ai filmati di video sorveglianza">Furto al Decathlon denunciate due donne, grazie ai filmati di video...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-poster-per-la-pace-anche-a-faenza/" rel="bookmark" class="td-image-wrap" title="Un poster per la pace anche a Faenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Un poster per la pace anche a Faenza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/maxresdefault-81-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-poster-per-la-pace-anche-a-faenza/" rel="bookmark" title="Un poster per la pace anche a Faenza">Un poster per la pace anche a Faenza</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5c4e1c988163d" data-td_block_id="td_uid_48_5c4e1c988163d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5c4e1c988163d" data-td_block_id="td_uid_48_5c4e1c988163d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5c4e1c988334b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5c4e1c9883559_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://www.confartigianato.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/confa.gif"/></a></div>
<div class="td-all-devices"><a href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
<div class="td-all-devices"><a href="http://www.svaplus.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/Nuova_Tiguan_300x300.gif"/></a></div>
<div class="td-all-devices"><a href="http://www.mar.ra.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/mar.gif"/></a></div>

</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5c4e1c9883795_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div>
<div class="td-all-devices"><a href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/confcooperative_ra.jpg"/></a></div>
<div class="td-all-devices"><a href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div>
<div class="td-all-devices"><a href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div>
<div class="td-all-devices"><a href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5c4e1c9883b5c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5c4e1c9883b5c" ><script>var block_td_uid_53_5c4e1c9883b5c = new tdBlock();
block_td_uid_53_5c4e1c9883b5c.id = "td_uid_53_5c4e1c9883b5c";
block_td_uid_53_5c4e1c9883b5c.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5c4e1c9883b5c_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5c4e1c9883b5c_rand","tdc_css_class_style":"td_uid_53_5c4e1c9883b5c_rand_style"}';
block_td_uid_53_5c4e1c9883b5c.td_column_number = "1";
block_td_uid_53_5c4e1c9883b5c.block_type = "td_block_7";
block_td_uid_53_5c4e1c9883b5c.post_count = "5";
block_td_uid_53_5c4e1c9883b5c.found_posts = "82";
block_td_uid_53_5c4e1c9883b5c.header_color = "#";
block_td_uid_53_5c4e1c9883b5c.ajax_pagination_infinite_stop = "";
block_td_uid_53_5c4e1c9883b5c.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_53_5c4e1c9883b5c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5c4e1c9883b5c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ai-salesiani-arriva-il-teatrobus-di-manin-e-manon-giocolieri-speciali/" rel="bookmark" class="td-image-wrap" title="Ai Salesiani arriva il Teatrobus di Manin e Manon, giocolieri speciali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Ai Salesiani arriva il Teatrobus di Manin e Manon, giocolieri speciali" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/sddefault-6-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ai-salesiani-arriva-il-teatrobus-di-manin-e-manon-giocolieri-speciali/" rel="bookmark" title="Ai Salesiani arriva il Teatrobus di Manin e Manon, giocolieri speciali">Ai Salesiani arriva il Teatrobus di Manin e Manon, giocolieri speciali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-22T13:54:39+00:00" >22 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/regalo-di-natale-la-piadineria-sociale-chiede-aiuto-per-comprare-un-impianto-di-riscaldamento/" rel="bookmark" class="td-image-wrap" title="Regalo di Natale: la Piadineria Sociale chiede aiuto per comprare un impianto di riscaldamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Regalo di Natale: la Piadineria Sociale chiede aiuto per comprare un impianto di riscaldamento" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/3-staff_5bfeba96129e0-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/regalo-di-natale-la-piadineria-sociale-chiede-aiuto-per-comprare-un-impianto-di-riscaldamento/" rel="bookmark" title="Regalo di Natale: la Piadineria Sociale chiede aiuto per comprare un impianto di riscaldamento">Regalo di Natale: la Piadineria Sociale chiede aiuto per comprare un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-21T16:50:19+00:00" >21 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-vigili-del-fuoco-portano-i-regali-di-natale-ai-bambini-ricoverati-in-ospedale/" rel="bookmark" class="td-image-wrap" title="I Vigili del Fuoco portano i regali di Natale ai bambini ricoverati in ospedale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="I Vigili del Fuoco portano i regali di Natale ai bambini ricoverati in ospedale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/vigili-del-fuoco-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-vigili-del-fuoco-portano-i-regali-di-natale-ai-bambini-ricoverati-in-ospedale/" rel="bookmark" title="I Vigili del Fuoco portano i regali di Natale ai bambini ricoverati in ospedale">I Vigili del Fuoco portano i regali di Natale ai bambini...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T12:55:23+00:00" >20 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/picasso-e-barcelo-saranno-i-grandi-nomi-per-il-2019-del-mic/" rel="bookmark" class="td-image-wrap" title="Picasso e Barcelò saranno i grandi nomi per il 2019 del MIC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Picasso e Barcelò saranno i grandi nomi per il 2019 del MIC" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/picasso-e-barcelo-saranno-i-grandi-nomi-per-il-2019-del-mic/" rel="bookmark" title="Picasso e Barcelò saranno i grandi nomi per il 2019 del MIC">Picasso e Barcelò saranno i grandi nomi per il 2019 del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-17T14:14:31+00:00" >17 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/30-anni-insieme-cna-festeggia-233-imprese-per-il-futuro-lotta-alla-burocrazia/" rel="bookmark" class="td-image-wrap" title="30 anni insieme, CNA festeggia 233 imprese: &#8220;Per il futuro lotta alla burocrazia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="30 anni insieme, CNA festeggia 233 imprese: &#8220;Per il futuro lotta alla burocrazia&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/30-anni-insieme-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/30-anni-insieme-cna-festeggia-233-imprese-per-il-futuro-lotta-alla-burocrazia/" rel="bookmark" title="30 anni insieme, CNA festeggia 233 imprese: &#8220;Per il futuro lotta alla burocrazia&#8221;">30 anni insieme, CNA festeggia 233 imprese: &#8220;Per il futuro lotta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T16:14:39+00:00" >7 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5c4e1c98871b0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5c4e1c98871b0" ><script>var block_td_uid_54_5c4e1c98871b0 = new tdBlock();
block_td_uid_54_5c4e1c98871b0.id = "td_uid_54_5c4e1c98871b0";
block_td_uid_54_5c4e1c98871b0.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5c4e1c98871b0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5c4e1c98871b0_rand","tdc_css_class_style":"td_uid_54_5c4e1c98871b0_rand_style"}';
block_td_uid_54_5c4e1c98871b0.td_column_number = "1";
block_td_uid_54_5c4e1c98871b0.block_type = "td_block_7";
block_td_uid_54_5c4e1c98871b0.post_count = "5";
block_td_uid_54_5c4e1c98871b0.found_posts = "6324";
block_td_uid_54_5c4e1c98871b0.header_color = "#";
block_td_uid_54_5c4e1c98871b0.ajax_pagination_infinite_stop = "";
block_td_uid_54_5c4e1c98871b0.max_num_pages = "1265";
tdBlocksArray.push(block_td_uid_54_5c4e1c98871b0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5c4e1c98871b0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/" rel="bookmark" class="td-image-wrap" title="Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/ALF_7961-Large-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-la-conad-ravenna-fa-bottino-pieno-in-sicilia-contro-la-sigel-marsala/" rel="bookmark" title="Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la Sigel Marsala">Volley: La Conad Ravenna fa bottino pieno in Sicilia contro la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T20:19:47+00:00" >27 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vandalismo-contro-la-tomba-di-dante-videocamere-allattenzione-del-sindaco/" rel="bookmark" class="td-image-wrap" title="Vandalismo contro la Tomba di Dante, videocamere all&#8217;attenzione del sindaco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Vandalismo contro la Tomba di Dante, videocamere all&#8217;attenzione del sindaco" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/maxresdefault-83-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vandalismo-contro-la-tomba-di-dante-videocamere-allattenzione-del-sindaco/" rel="bookmark" title="Vandalismo contro la Tomba di Dante, videocamere all&#8217;attenzione del sindaco">Vandalismo contro la Tomba di Dante, videocamere all&#8217;attenzione del sindaco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T20:05:18+00:00" >27 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/auguri-a-nonno-armando-per-i-suoi-100-anni/" rel="bookmark" class="td-image-wrap" title="Auguri a nonno Armando per i suoi 100 anni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Auguri a nonno Armando per i suoi 100 anni" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/20190127_120144_HDR-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/auguri-a-nonno-armando-per-i-suoi-100-anni/" rel="bookmark" title="Auguri a nonno Armando per i suoi 100 anni">Auguri a nonno Armando per i suoi 100 anni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T19:16:53+00:00" >27 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-le-leonesse-dal-ravenna-women-fc-tornano-a-ruggire/" rel="bookmark" class="td-image-wrap" title="Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/50252833_2005390059576778_3915450246125060096_o-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-le-leonesse-dal-ravenna-women-fc-tornano-a-ruggire/" rel="bookmark" title="Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire">Calcio: Le leonesse dal Ravenna Women FC tornano a ruggire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T19:05:21+00:00" >27 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sindacati-vigili-del-fuoco-questa-volta-e-andata-quasi-bene-questa-volta/" rel="bookmark" class="td-image-wrap" title="Sindacati Vigili del Fuoco: Questa volta è andata (quasi) bene. Questa volta…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Sindacati Vigili del Fuoco: Questa volta è andata (quasi) bene. Questa volta…" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/01/maxresdefault-78-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sindacati-vigili-del-fuoco-questa-volta-e-andata-quasi-bene-questa-volta/" rel="bookmark" title="Sindacati Vigili del Fuoco: Questa volta è andata (quasi) bene. Questa volta…">Sindacati Vigili del Fuoco: Questa volta è andata (quasi) bene. Questa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T17:01:25+00:00" >27 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5c4e1c98895e3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5c4e1c98895e3" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5c4e1c98895e3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5c4e1c98895e3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5c4e1c98895e3">
				<input id="td_uid_55_5c4e1c98895e3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_55_5c4e1c98895e3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5c4e1c98895e3">
					<span class="td-big-degrees">9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">12</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">62						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">8</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">7</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">3</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5c4e1c988973e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5c4e1c988973e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">3618</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">3058</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">2141</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">1919</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">1748</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">1313</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">1312</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/valeria-dare-il-cinque-ai-maratoneti-e-stato-il-momento-piu-bello-di-questo-periodo/" rel="bookmark" class="td-image-wrap" title="Valeria: «Dare il “cinque” ai maratoneti è stato il momento più bello di questo periodo»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Valeria: «Dare il “cinque” ai maratoneti è stato il momento più bello di questo periodo»" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/11/maxresdefault-108-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/valeria-dare-il-cinque-ai-maratoneti-e-stato-il-momento-piu-bello-di-questo-periodo/" rel="bookmark" title="Valeria: «Dare il “cinque” ai maratoneti è stato il momento più bello di questo periodo»">Valeria: «Dare il “cinque” ai maratoneti è stato il momento più...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-28T16:06:10+00:00" >28 Novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/black-friday-in-salsa-giallorossa/" rel="bookmark" class="td-image-wrap" title="Black friday in salsa giallorossa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Black friday in salsa giallorossa" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/P6090944-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/black-friday-in-salsa-giallorossa/" rel="bookmark" title="Black friday in salsa giallorossa">Black friday in salsa giallorossa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-22T19:11:13+00:00" >22 Novembre 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5c4e1c988f270
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a_fix'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[9,48.2],"today_humidity":62,"today_wind_speed":[5.1,3.2],"today_min":[7,44.6],"today_max":[12,53.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1548622800,"day_name":"Dom","day_temp":[9,47],"owm_day_index":0},{"timestamp":1548633600,"day_name":"Lun","day_temp":[8,46],"owm_day_index":1},{"timestamp":1548720000,"day_name":"Mar","day_temp":[7,44],"owm_day_index":9},{"timestamp":1548806400,"day_name":"Mer","day_temp":[5,41],"owm_day_index":17},{"timestamp":1548892800,"day_name":"Gio","day_temp":[3,37],"owm_day_index":25},{"timestamp":1548979200,"day_name":"Ven","day_temp":[0,32],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5c4e1c98895e3","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[9,48.2],"today_humidity":62,"today_wind_speed":[5.1,3.2],"today_min":[7,44.6],"today_max":[12,53.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1548622800,"day_name":"Dom","day_temp":[9,47],"owm_day_index":0},{"timestamp":1548633600,"day_name":"Lun","day_temp":[8,46],"owm_day_index":1},{"timestamp":1548720000,"day_name":"Mar","day_temp":[7,44],"owm_day_index":9},{"timestamp":1548806400,"day_name":"Mer","day_temp":[5,41],"owm_day_index":17},{"timestamp":1548892800,"day_name":"Gio","day_temp":[3,37],"owm_day_index":25},{"timestamp":1548979200,"day_name":"Ven","day_temp":[0,32],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ravennawebtv.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c4e1c988f446"></textarea>
						<div id="td_live_css_uid_1_5c4e1c988f446" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c4e1c988f446');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c4e1c988f446");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>