<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento - Ravenna Web Tv" />
<meta property="og:description" content="Dopo aver acquisito nel 2016 un terminal costiero nel porto di Ravenna, al fine di gestire al meglio l&#8217;arrivo delle materie prime dai paesi partner tramite la propria controllata al 100% Italterminali Srl, Unigrà &#8211; gruppo agroindustriale di Conselice (RA) &#8211; ha realizzato un parco serbatoi dedicato allo stoccaggio in loco degli oli vegetali grezzi diretti allo stabilimento per la successiva trasformazione. Una &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="oli vegetali grezzi" />
<meta property="article:tag" content="parco serbatoi" />
<meta property="article:tag" content="Ravenna" />
<meta property="article:tag" content="stabilimento" />
<meta property="article:tag" content="stoccaggio" />
<meta property="article:tag" content="unigrà" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2019-11-06T06:34:06+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-1024x526.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-1024x526.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="526" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dopo aver acquisito nel 2016 un terminal costiero nel porto di Ravenna, al fine di gestire al meglio l&#8217;arrivo delle materie prime dai paesi partner tramite la propria controllata al 100% Italterminali Srl, Unigrà &#8211; gruppo agroindustriale di Conselice (RA) &#8211; ha realizzato un parco serbatoi dedicato allo stoccaggio in loco degli oli vegetali grezzi diretti allo stabilimento per la successiva trasformazione. Una [&hellip;]" />
<meta name="twitter:title" content="Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/#primaryimage","url":"https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra.jpg","width":2304,"height":1183},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/#webpage","url":"https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/","inLanguage":"it-IT","name":"Unigr\u00e0 avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/#primaryimage"},"datePublished":"2019-11-06T06:34:06+00:00","dateModified":"2019-11-06T06:34:06+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/e98574cea7a7e8d71a6c1af5fd617f5f"}},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/e98574cea7a7e8d71a6c1af5fd617f5f","name":"Gallamini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Gallamini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento Feed dei commenti" href="https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=230784' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Funigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Funigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3d2e3dea35","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"3d2e3dea35","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/economia/",
                    "name": "Economia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/",
                    "name": "Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del..."                                
                }
            }    
        ]
    }
</script>
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-230784 single-format-standard unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                6 Novembre, 2019 - 9:03 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dc27e6994ae3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5dc27e6994ae3" ><script>var block_td_uid_1_5dc27e6994ae3 = new tdBlock();
block_td_uid_1_5dc27e6994ae3.id = "td_uid_1_5dc27e6994ae3";
block_td_uid_1_5dc27e6994ae3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dc27e6994ae3_rand","tdc_css_class":"td_uid_1_5dc27e6994ae3_rand","tdc_css_class_style":"td_uid_1_5dc27e6994ae3_rand_style"}';
block_td_uid_1_5dc27e6994ae3.td_column_number = "3";
block_td_uid_1_5dc27e6994ae3.block_type = "td_block_mega_menu";
block_td_uid_1_5dc27e6994ae3.post_count = "4";
block_td_uid_1_5dc27e6994ae3.found_posts = "5975";
block_td_uid_1_5dc27e6994ae3.header_color = "";
block_td_uid_1_5dc27e6994ae3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dc27e6994ae3.max_num_pages = "1494";
tdBlocksArray.push(block_td_uid_1_5dc27e6994ae3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dc27e6994ae3" id="td_uid_2_5dc27e6995520" data-td_block_id="td_uid_1_5dc27e6994ae3" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5dc27e6994ae3"  id="td_uid_3_5dc27e699559e" data-td_block_id="td_uid_1_5dc27e6994ae3" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5dc27e6994ae3"  id="td_uid_4_5dc27e6995614" data-td_block_id="td_uid_1_5dc27e6994ae3" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5dc27e6994ae3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ubriaco-al-volante-denunciato-29enne/" rel="bookmark" class="td-image-wrap" title="Ubriaco al volante: denunciato 29enne"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/Etilometro-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/Etilometro-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/Etilometro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ubriaco al volante: denunciato 29enne" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ubriaco-al-volante-denunciato-29enne/" rel="bookmark" title="Ubriaco al volante: denunciato 29enne">Ubriaco al volante: denunciato 29enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/italia-nostra-morti-circa-4-mila-uccelli-ma-attorno-a-valle-della-canna-si-riprende-a-sparare/" rel="bookmark" class="td-image-wrap" title="Italia Nostra: &#8220;Morti circa 4 mila uccelli, ma attorno a Valle della Canna si riprende a sparare&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/2019_10_08_tarabusino_specie-particolarmente-protetta-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/2019_10_08_tarabusino_specie-particolarmente-protetta-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/2019_10_08_tarabusino_specie-particolarmente-protetta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Italia Nostra: &#8220;Morti circa 4 mila uccelli, ma attorno a Valle della Canna si riprende a sparare&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/italia-nostra-morti-circa-4-mila-uccelli-ma-attorno-a-valle-della-canna-si-riprende-a-sparare/" rel="bookmark" title="Italia Nostra: &#8220;Morti circa 4 mila uccelli, ma attorno a Valle della Canna si riprende a sparare&#8221;">Italia Nostra: &#8220;Morti circa 4 mila uccelli, ma attorno a Valle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/taglio-non-selettivo-della-vegetazione-lungo-il-fiume-lamone-ad-errano-e-faenza-interrogazione-in-regione/" rel="bookmark" class="td-image-wrap" title="&#8220;Taglio non selettivo della vegetazione lungo il fiume Lamone ad Errano e Faenza&#8221;: interrogazione in Regione"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/DSC_0022-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/DSC_0022-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/DSC_0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Taglio non selettivo della vegetazione lungo il fiume Lamone ad Errano e Faenza&#8221;: interrogazione in Regione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/taglio-non-selettivo-della-vegetazione-lungo-il-fiume-lamone-ad-errano-e-faenza-interrogazione-in-regione/" rel="bookmark" title="&#8220;Taglio non selettivo della vegetazione lungo il fiume Lamone ad Errano e Faenza&#8221;: interrogazione in Regione">&#8220;Taglio non selettivo della vegetazione lungo il fiume Lamone ad Errano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/anche-la-cgil-contro-la-giunta-di-brisighella-per-lomaggio-ai-caduti-di-salo/" rel="bookmark" class="td-image-wrap" title="Anche la Cgil contro la giunta di Brisighella per l&#8217;omaggio ai caduti di Salò"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-5-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-5-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anche la Cgil contro la giunta di Brisighella per l&#8217;omaggio ai caduti di Salò" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/anche-la-cgil-contro-la-giunta-di-brisighella-per-lomaggio-ai-caduti-di-salo/" rel="bookmark" title="Anche la Cgil contro la giunta di Brisighella per l&#8217;omaggio ai caduti di Salò">Anche la Cgil contro la giunta di Brisighella per l&#8217;omaggio ai&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dc27e6994ae3" data-td_block_id="td_uid_1_5dc27e6994ae3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dc27e6994ae3" data-td_block_id="td_uid_1_5dc27e6994ae3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5dc27e69969a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5dc27e69969a3" ><script>var block_td_uid_5_5dc27e69969a3 = new tdBlock();
block_td_uid_5_5dc27e69969a3.id = "td_uid_5_5dc27e69969a3";
block_td_uid_5_5dc27e69969a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5dc27e69969a3_rand","tdc_css_class":"td_uid_5_5dc27e69969a3_rand","tdc_css_class_style":"td_uid_5_5dc27e69969a3_rand_style"}';
block_td_uid_5_5dc27e69969a3.td_column_number = "3";
block_td_uid_5_5dc27e69969a3.block_type = "td_block_mega_menu";
block_td_uid_5_5dc27e69969a3.post_count = "4";
block_td_uid_5_5dc27e69969a3.found_posts = "3199";
block_td_uid_5_5dc27e69969a3.header_color = "";
block_td_uid_5_5dc27e69969a3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dc27e69969a3.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_5_5dc27e69969a3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5dc27e69969a3" id="td_uid_6_5dc27e69972e9" data-td_block_id="td_uid_5_5dc27e69969a3" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5dc27e69969a3"  id="td_uid_7_5dc27e699735c" data-td_block_id="td_uid_5_5dc27e69969a3" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5dc27e69969a3"  id="td_uid_8_5dc27e69973cf" data-td_block_id="td_uid_5_5dc27e69969a3" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5dc27e69969a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/porte-aperte-e-visite-guidate-al-masini-e-al-ridotto-torna-lappuntamento-con-a-scena-aperta/" rel="bookmark" class="td-image-wrap" title="Porte aperte e visite guidate al Masini e al Ridotto: torna l&#8217;appuntamento con &#8220;A Scena aperta&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/masini-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/masini-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/masini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Porte aperte e visite guidate al Masini e al Ridotto: torna l&#8217;appuntamento con &#8220;A Scena aperta&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/porte-aperte-e-visite-guidate-al-masini-e-al-ridotto-torna-lappuntamento-con-a-scena-aperta/" rel="bookmark" title="Porte aperte e visite guidate al Masini e al Ridotto: torna l&#8217;appuntamento con &#8220;A Scena aperta&#8221;">Porte aperte e visite guidate al Masini e al Ridotto: torna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/balancing-un-libro-per-ripercorrere-lultima-creazione-di-mirco-denicolo-al-museo-carlo-zauli/" rel="bookmark" class="td-image-wrap" title="Balancing: un libro per ripercorrere l&#8217;ultima creazione di Mirco Denicolò al Museo Carlo Zauli"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Mirco_Denicolò_Balancing_MCZ_014-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Mirco_Denicolò_Balancing_MCZ_014-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/Mirco_Denicolò_Balancing_MCZ_014-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Balancing: un libro per ripercorrere l&#8217;ultima creazione di Mirco Denicolò al Museo Carlo Zauli" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/balancing-un-libro-per-ripercorrere-lultima-creazione-di-mirco-denicolo-al-museo-carlo-zauli/" rel="bookmark" title="Balancing: un libro per ripercorrere l&#8217;ultima creazione di Mirco Denicolò al Museo Carlo Zauli">Balancing: un libro per ripercorrere l&#8217;ultima creazione di Mirco Denicolò al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/torna-il-ravenna-brick-festival-la-mostra-per-appassionati-del-mattoncino-lego-questanno-al-mar/" rel="bookmark" class="td-image-wrap" title="Torna il &#8220;Ravenna Brick Festival&#8221;, la mostra per appassionati del mattoncino Lego. Quest&#8217;anno al MAR"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/HULK-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/HULK-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/HULK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Torna il &#8220;Ravenna Brick Festival&#8221;, la mostra per appassionati del mattoncino Lego. Quest&#8217;anno al MAR" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/torna-il-ravenna-brick-festival-la-mostra-per-appassionati-del-mattoncino-lego-questanno-al-mar/" rel="bookmark" title="Torna il &#8220;Ravenna Brick Festival&#8221;, la mostra per appassionati del mattoncino Lego. Quest&#8217;anno al MAR">Torna il &#8220;Ravenna Brick Festival&#8221;, la mostra per appassionati del mattoncino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/storie-di-ceramisti-storie-di-citta-il-7-novembre-allhotel-vittoria-il-secondo-incontro-dedicato-a-castelli/" rel="bookmark" class="td-image-wrap" title="Storie di ceramisti, storie di città: il 7 novembre all&#8217;Hotel Vittoria il secondo incontro dedicato a Castelli"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/CastelliTE-Italy-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/CastelliTE-Italy-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/CastelliTE-Italy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Storie di ceramisti, storie di città: il 7 novembre all&#8217;Hotel Vittoria il secondo incontro dedicato a Castelli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/storie-di-ceramisti-storie-di-citta-il-7-novembre-allhotel-vittoria-il-secondo-incontro-dedicato-a-castelli/" rel="bookmark" title="Storie di ceramisti, storie di città: il 7 novembre all&#8217;Hotel Vittoria il secondo incontro dedicato a Castelli">Storie di ceramisti, storie di città: il 7 novembre all&#8217;Hotel Vittoria&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dc27e69969a3" data-td_block_id="td_uid_5_5dc27e69969a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5dc27e69969a3" data-td_block_id="td_uid_5_5dc27e69969a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5dc27e699883d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5dc27e699883d" ><script>var block_td_uid_9_5dc27e699883d = new tdBlock();
block_td_uid_9_5dc27e699883d.id = "td_uid_9_5dc27e699883d";
block_td_uid_9_5dc27e699883d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5dc27e699883d_rand","tdc_css_class":"td_uid_9_5dc27e699883d_rand","tdc_css_class_style":"td_uid_9_5dc27e699883d_rand_style"}';
block_td_uid_9_5dc27e699883d.td_column_number = "3";
block_td_uid_9_5dc27e699883d.block_type = "td_block_mega_menu";
block_td_uid_9_5dc27e699883d.post_count = "4";
block_td_uid_9_5dc27e699883d.found_posts = "1423";
block_td_uid_9_5dc27e699883d.header_color = "";
block_td_uid_9_5dc27e699883d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dc27e699883d.max_num_pages = "356";
tdBlocksArray.push(block_td_uid_9_5dc27e699883d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5dc27e699883d" id="td_uid_10_5dc27e6999141" data-td_block_id="td_uid_9_5dc27e699883d" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5dc27e699883d"  id="td_uid_11_5dc27e69991b6" data-td_block_id="td_uid_9_5dc27e699883d" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5dc27e699883d"  id="td_uid_12_5dc27e699922c" data-td_block_id="td_uid_9_5dc27e699883d" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5dc27e699883d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/capanni-natalizi-a-ravenna-aumentano-le-richieste-per-la-piazza-operatori-in-lista/" rel="bookmark" class="td-image-wrap" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/capanni-natalizi-a-ravenna-aumentano-le-richieste-per-la-piazza-operatori-in-lista/" rel="bookmark" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista">Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-nuova-mappa-del-welfare-presentata-la-prima-indagine-del-dipartimento-di-scienze-aziendali/" rel="bookmark" class="td-image-wrap" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-nuova-mappa-del-welfare-presentata-la-prima-indagine-del-dipartimento-di-scienze-aziendali/" rel="bookmark" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali">La nuova mappa del welfare: presentata la prima indagine del Dipartimento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/" rel="bookmark" class="td-image-wrap" title="Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/" rel="bookmark" title="Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento">Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-ue-tagli-per-370-milioni-ad-agricoltura-italiana-frenati-anche-nel-ravennate-gli-agricoltori-under-35/" rel="bookmark" class="td-image-wrap" title="Coldiretti: “UE, tagli per 370 milioni ad agricoltura italiana. Frenati anche nel ravennate gli agricoltori under 35”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Schermata-2019-11-05-alle-17.01.27-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Schermata-2019-11-05-alle-17.01.27-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/Schermata-2019-11-05-alle-17.01.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldiretti: “UE, tagli per 370 milioni ad agricoltura italiana. Frenati anche nel ravennate gli agricoltori under 35”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-ue-tagli-per-370-milioni-ad-agricoltura-italiana-frenati-anche-nel-ravennate-gli-agricoltori-under-35/" rel="bookmark" title="Coldiretti: “UE, tagli per 370 milioni ad agricoltura italiana. Frenati anche nel ravennate gli agricoltori under 35”">Coldiretti: “UE, tagli per 370 milioni ad agricoltura italiana. Frenati anche&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5dc27e699883d" data-td_block_id="td_uid_9_5dc27e699883d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5dc27e699883d" data-td_block_id="td_uid_9_5dc27e699883d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5dc27e699a341_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5dc27e699a341" ><script>var block_td_uid_13_5dc27e699a341 = new tdBlock();
block_td_uid_13_5dc27e699a341.id = "td_uid_13_5dc27e699a341";
block_td_uid_13_5dc27e699a341.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5dc27e699a341_rand","tdc_css_class":"td_uid_13_5dc27e699a341_rand","tdc_css_class_style":"td_uid_13_5dc27e699a341_rand_style"}';
block_td_uid_13_5dc27e699a341.td_column_number = "3";
block_td_uid_13_5dc27e699a341.block_type = "td_block_mega_menu";
block_td_uid_13_5dc27e699a341.post_count = "4";
block_td_uid_13_5dc27e699a341.found_posts = "1564";
block_td_uid_13_5dc27e699a341.header_color = "";
block_td_uid_13_5dc27e699a341.ajax_pagination_infinite_stop = "";
block_td_uid_13_5dc27e699a341.max_num_pages = "391";
tdBlocksArray.push(block_td_uid_13_5dc27e699a341);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5dc27e699a341" id="td_uid_14_5dc27e699aca1" data-td_block_id="td_uid_13_5dc27e699a341" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5dc27e699a341"  id="td_uid_15_5dc27e699ad1c" data-td_block_id="td_uid_13_5dc27e699a341" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5dc27e699a341"  id="td_uid_16_5dc27e699ad92" data-td_block_id="td_uid_13_5dc27e699a341" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5dc27e699a341 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/deleghe-malpezzi-parziale-retromarcia-del-pd-in-attesa-di-un-confronto-in-vista-delle-amministrative/" rel="bookmark" class="td-image-wrap" title="Deleghe Malpezzi: parziale &#8220;retromarcia&#8221; del Pd in attesa di un confronto in vista delle amministrative"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Direzione-PD-Faenza-16.04.2019-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Direzione-PD-Faenza-16.04.2019-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/Direzione-PD-Faenza-16.04.2019-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deleghe Malpezzi: parziale &#8220;retromarcia&#8221; del Pd in attesa di un confronto in vista delle amministrative" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/deleghe-malpezzi-parziale-retromarcia-del-pd-in-attesa-di-un-confronto-in-vista-delle-amministrative/" rel="bookmark" title="Deleghe Malpezzi: parziale &#8220;retromarcia&#8221; del Pd in attesa di un confronto in vista delle amministrative">Deleghe Malpezzi: parziale &#8220;retromarcia&#8221; del Pd in attesa di un confronto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/italia-viva-si-presenta-a-lugo-incontro-con-marco-di-maio-e-isabella-conti/" rel="bookmark" class="td-image-wrap" title="Italia Viva si presenta a Lugo: incontro con Marco Di Maio e Isabella Conti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/ItaliaVivaLugoLeopolda10-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/ItaliaVivaLugoLeopolda10-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/ItaliaVivaLugoLeopolda10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Italia Viva si presenta a Lugo: incontro con Marco Di Maio e Isabella Conti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/italia-viva-si-presenta-a-lugo-incontro-con-marco-di-maio-e-isabella-conti/" rel="bookmark" title="Italia Viva si presenta a Lugo: incontro con Marco Di Maio e Isabella Conti">Italia Viva si presenta a Lugo: incontro con Marco Di Maio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/morettini-gardin-lega-manifestazioni-di-culto-islamica-nelle-palestre-del-comune-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Morettini – Gardin (Lega): Manifestazioni di culto islamica nelle palestre del Comune di Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/Moschea_Ravenna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/Moschea_Ravenna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/Moschea_Ravenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morettini – Gardin (Lega): Manifestazioni di culto islamica nelle palestre del Comune di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/morettini-gardin-lega-manifestazioni-di-culto-islamica-nelle-palestre-del-comune-di-ravenna/" rel="bookmark" title="Morettini – Gardin (Lega): Manifestazioni di culto islamica nelle palestre del Comune di Ravenna">Morettini – Gardin (Lega): Manifestazioni di culto islamica nelle palestre del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-ipovedente-grave-in-difficolta-allassemblea-scolastica-della-figlia/" rel="bookmark" class="td-image-wrap" title="Ancisi: Ipovedente grave in difficoltà all’assemblea scolastica della figlia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/ipovisione-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/ipovisione-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/ipovisione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi: Ipovedente grave in difficoltà all’assemblea scolastica della figlia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-ipovedente-grave-in-difficolta-allassemblea-scolastica-della-figlia/" rel="bookmark" title="Ancisi: Ipovedente grave in difficoltà all’assemblea scolastica della figlia">Ancisi: Ipovedente grave in difficoltà all’assemblea scolastica della figlia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5dc27e699a341" data-td_block_id="td_uid_13_5dc27e699a341"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5dc27e699a341" data-td_block_id="td_uid_13_5dc27e699a341"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5dc27e699c033_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5dc27e699c033" ><script>var block_td_uid_17_5dc27e699c033 = new tdBlock();
block_td_uid_17_5dc27e699c033.id = "td_uid_17_5dc27e699c033";
block_td_uid_17_5dc27e699c033.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5dc27e699c033_rand","tdc_css_class":"td_uid_17_5dc27e699c033_rand","tdc_css_class_style":"td_uid_17_5dc27e699c033_rand_style"}';
block_td_uid_17_5dc27e699c033.td_column_number = "3";
block_td_uid_17_5dc27e699c033.block_type = "td_block_mega_menu";
block_td_uid_17_5dc27e699c033.post_count = "4";
block_td_uid_17_5dc27e699c033.found_posts = "815";
block_td_uid_17_5dc27e699c033.header_color = "";
block_td_uid_17_5dc27e699c033.ajax_pagination_infinite_stop = "";
block_td_uid_17_5dc27e699c033.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_17_5dc27e699c033);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5dc27e699c033" id="td_uid_18_5dc27e699c880" data-td_block_id="td_uid_17_5dc27e699c033" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5dc27e699c033"  id="td_uid_19_5dc27e699c9b8" data-td_block_id="td_uid_17_5dc27e699c033" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5dc27e699c033"  id="td_uid_20_5dc27e699ca34" data-td_block_id="td_uid_17_5dc27e699c033" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5dc27e699c033 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-scuola-darte-ramenghi-oggi-la-presentazione-dei-corsi-per-adulti/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: Scuola d&#8217;arte Ramenghi, oggi la presentazione dei corsi per adulti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/scuola-arte-bc-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/scuola-arte-bc-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/scuola-arte-bc-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: Scuola d&#8217;arte Ramenghi, oggi la presentazione dei corsi per adulti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-scuola-darte-ramenghi-oggi-la-presentazione-dei-corsi-per-adulti/" rel="bookmark" title="Bagnacavallo: Scuola d&#8217;arte Ramenghi, oggi la presentazione dei corsi per adulti">Bagnacavallo: Scuola d&#8217;arte Ramenghi, oggi la presentazione dei corsi per adulti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gli-studenti-e-i-prodotti-del-persolino-strocchi-protagonisti-alla-fiera-di-san-rocco/" rel="bookmark" class="td-image-wrap" title="Gli studenti e i prodotti del &#8220;Persolino-Strocchi&#8221; protagonisti alla Fiera di San Rocco"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Sede-Persolino-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Sede-Persolino-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/Sede-Persolino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gli studenti e i prodotti del &#8220;Persolino-Strocchi&#8221; protagonisti alla Fiera di San Rocco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gli-studenti-e-i-prodotti-del-persolino-strocchi-protagonisti-alla-fiera-di-san-rocco/" rel="bookmark" title="Gli studenti e i prodotti del &#8220;Persolino-Strocchi&#8221; protagonisti alla Fiera di San Rocco">Gli studenti e i prodotti del &#8220;Persolino-Strocchi&#8221; protagonisti alla Fiera di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gli-alunni-della-scuola-san-giuseppe-in-visita-al-comando-compagnia-carabinieri-di-lugo/" rel="bookmark" class="td-image-wrap" title="Gli alunni della scuola San Giuseppe in visita al Comando Compagnia Carabinieri di Lugo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Gli-alunni-della-scuola-San-Giuseppe-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/Gli-alunni-della-scuola-San-Giuseppe-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/Gli-alunni-della-scuola-San-Giuseppe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gli alunni della scuola San Giuseppe in visita al Comando Compagnia Carabinieri di Lugo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gli-alunni-della-scuola-san-giuseppe-in-visita-al-comando-compagnia-carabinieri-di-lugo/" rel="bookmark" title="Gli alunni della scuola San Giuseppe in visita al Comando Compagnia Carabinieri di Lugo">Gli alunni della scuola San Giuseppe in visita al Comando Compagnia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/approvati-due-progetti-erasmus-per-listituto-san-rocco-ideati-per-insegnanti-e-studenti/" rel="bookmark" class="td-image-wrap" title="Approvati due progetti Erasmus per l&#8217;Istituto San Rocco ideati per insegnanti e studenti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Europa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Europa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/02/Europa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Approvati due progetti Erasmus per l&#8217;Istituto San Rocco ideati per insegnanti e studenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/approvati-due-progetti-erasmus-per-listituto-san-rocco-ideati-per-insegnanti-e-studenti/" rel="bookmark" title="Approvati due progetti Erasmus per l&#8217;Istituto San Rocco ideati per insegnanti e studenti">Approvati due progetti Erasmus per l&#8217;Istituto San Rocco ideati per insegnanti&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5dc27e699c033" data-td_block_id="td_uid_17_5dc27e699c033"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5dc27e699c033" data-td_block_id="td_uid_17_5dc27e699c033"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5dc27e699dc90_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5dc27e699dc90" ><script>var block_td_uid_21_5dc27e699dc90 = new tdBlock();
block_td_uid_21_5dc27e699dc90.id = "td_uid_21_5dc27e699dc90";
block_td_uid_21_5dc27e699dc90.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5dc27e699dc90_rand","tdc_css_class":"td_uid_21_5dc27e699dc90_rand","tdc_css_class_style":"td_uid_21_5dc27e699dc90_rand_style"}';
block_td_uid_21_5dc27e699dc90.td_column_number = "3";
block_td_uid_21_5dc27e699dc90.block_type = "td_block_mega_menu";
block_td_uid_21_5dc27e699dc90.post_count = "4";
block_td_uid_21_5dc27e699dc90.found_posts = "1424";
block_td_uid_21_5dc27e699dc90.header_color = "";
block_td_uid_21_5dc27e699dc90.ajax_pagination_infinite_stop = "";
block_td_uid_21_5dc27e699dc90.max_num_pages = "356";
tdBlocksArray.push(block_td_uid_21_5dc27e699dc90);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5dc27e699dc90" id="td_uid_22_5dc27e699f6f2" data-td_block_id="td_uid_21_5dc27e699dc90" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5dc27e699dc90"  id="td_uid_23_5dc27e699f76c" data-td_block_id="td_uid_21_5dc27e699dc90" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5dc27e699dc90"  id="td_uid_24_5dc27e699f7e0" data-td_block_id="td_uid_21_5dc27e699dc90" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5dc27e699dc90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/due-serate-di-approfondimento-sul-dramma-del-popolo-curdo-organizzate-da-overall/" rel="bookmark" class="td-image-wrap" title="Due serate di approfondimento sul dramma del popolo Curdo organizzate da Overall"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Overall-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Overall-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/Overall-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Due serate di approfondimento sul dramma del popolo Curdo organizzate da Overall" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/due-serate-di-approfondimento-sul-dramma-del-popolo-curdo-organizzate-da-overall/" rel="bookmark" title="Due serate di approfondimento sul dramma del popolo Curdo organizzate da Overall">Due serate di approfondimento sul dramma del popolo Curdo organizzate da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-nido-con-la-regione-oltre-620mila-euro-per-la-misura-sperimentale-di-sostegno-alle-famiglie/" rel="bookmark" class="td-image-wrap" title="“Al nido con la Regione”, oltre 620mila euro per la misura sperimentale di sostegno alle famiglie"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-8-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-8-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Al nido con la Regione”, oltre 620mila euro per la misura sperimentale di sostegno alle famiglie" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-nido-con-la-regione-oltre-620mila-euro-per-la-misura-sperimentale-di-sostegno-alle-famiglie/" rel="bookmark" title="“Al nido con la Regione”, oltre 620mila euro per la misura sperimentale di sostegno alle famiglie">“Al nido con la Regione”, oltre 620mila euro per la misura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-in-biblioteca-una-rassegna-letteraria-dedicata-alle-donne-vittime-di-violenza/" rel="bookmark" class="td-image-wrap" title="Lugo: in biblioteca una rassegna letteraria dedicata alle donne vittime di violenza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Schermata-2019-11-05-alle-15.35.11-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Schermata-2019-11-05-alle-15.35.11-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/Schermata-2019-11-05-alle-15.35.11-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: in biblioteca una rassegna letteraria dedicata alle donne vittime di violenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-in-biblioteca-una-rassegna-letteraria-dedicata-alle-donne-vittime-di-violenza/" rel="bookmark" title="Lugo: in biblioteca una rassegna letteraria dedicata alle donne vittime di violenza">Lugo: in biblioteca una rassegna letteraria dedicata alle donne vittime di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cinema-teatro-arte-conferenze-tanti-appuntamenti-per-combattere-la-violenza-di-genere/" rel="bookmark" class="td-image-wrap" title="Cinema, teatro, arte, conferenze: tanti appuntamenti per combattere la violenza di genere"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/violenza-di-genere-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/violenza-di-genere-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/violenza-di-genere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cinema, teatro, arte, conferenze: tanti appuntamenti per combattere la violenza di genere" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cinema-teatro-arte-conferenze-tanti-appuntamenti-per-combattere-la-violenza-di-genere/" rel="bookmark" title="Cinema, teatro, arte, conferenze: tanti appuntamenti per combattere la violenza di genere">Cinema, teatro, arte, conferenze: tanti appuntamenti per combattere la violenza di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5dc27e699dc90" data-td_block_id="td_uid_21_5dc27e699dc90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5dc27e699dc90" data-td_block_id="td_uid_21_5dc27e699dc90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5dc27e69a25b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5dc27e69a25b3" ><script>var block_td_uid_25_5dc27e69a25b3 = new tdBlock();
block_td_uid_25_5dc27e69a25b3.id = "td_uid_25_5dc27e69a25b3";
block_td_uid_25_5dc27e69a25b3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5dc27e69a25b3_rand","tdc_css_class":"td_uid_25_5dc27e69a25b3_rand","tdc_css_class_style":"td_uid_25_5dc27e69a25b3_rand_style"}';
block_td_uid_25_5dc27e69a25b3.td_column_number = "3";
block_td_uid_25_5dc27e69a25b3.block_type = "td_block_mega_menu";
block_td_uid_25_5dc27e69a25b3.post_count = "4";
block_td_uid_25_5dc27e69a25b3.found_posts = "2394";
block_td_uid_25_5dc27e69a25b3.header_color = "";
block_td_uid_25_5dc27e69a25b3.ajax_pagination_infinite_stop = "";
block_td_uid_25_5dc27e69a25b3.max_num_pages = "599";
tdBlocksArray.push(block_td_uid_25_5dc27e69a25b3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5dc27e69a25b3" id="td_uid_26_5dc27e69a2f0f" data-td_block_id="td_uid_25_5dc27e69a25b3" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5dc27e69a25b3"  id="td_uid_27_5dc27e69a2f88" data-td_block_id="td_uid_25_5dc27e69a25b3" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5dc27e69a25b3"  id="td_uid_28_5dc27e69a2ffd" data-td_block_id="td_uid_25_5dc27e69a25b3" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5dc27e69a25b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/centro-sub-nuoto-faenza-un-buon-inizio-stagione-per-i-nuotatori/" rel="bookmark" class="td-image-wrap" title="Centro Sub Nuoto Faenza: un buon inizio stagione per i nuotatori"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/nuoto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/nuoto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/nuoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Centro Sub Nuoto Faenza: un buon inizio stagione per i nuotatori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/centro-sub-nuoto-faenza-un-buon-inizio-stagione-per-i-nuotatori/" rel="bookmark" title="Centro Sub Nuoto Faenza: un buon inizio stagione per i nuotatori">Centro Sub Nuoto Faenza: un buon inizio stagione per i nuotatori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-olimpia-teodora-ancora-una-rimonta-vincente-per-la-serie-b/" rel="bookmark" class="td-image-wrap" title="Volley: Olimpia Teodora, ancora una rimonta vincente per la Serie B"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/794ac5dc-ac47-43b2-b7d0-c6bc39b37da4-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/794ac5dc-ac47-43b2-b7d0-c6bc39b37da4-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/794ac5dc-ac47-43b2-b7d0-c6bc39b37da4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: Olimpia Teodora, ancora una rimonta vincente per la Serie B" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-olimpia-teodora-ancora-una-rimonta-vincente-per-la-serie-b/" rel="bookmark" title="Volley: Olimpia Teodora, ancora una rimonta vincente per la Serie B">Volley: Olimpia Teodora, ancora una rimonta vincente per la Serie B</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maratona-di-ravenna-citta-darte-12mila-iscritti-a-meno-di-una-settimana/" rel="bookmark" class="td-image-wrap" title="Maratona di Ravenna Città d&#8217;Arte, 12mila iscritti a meno di una settimana"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-4-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-4-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maratona di Ravenna Città d&#8217;Arte, 12mila iscritti a meno di una settimana" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maratona-di-ravenna-citta-darte-12mila-iscritti-a-meno-di-una-settimana/" rel="bookmark" title="Maratona di Ravenna Città d&#8217;Arte, 12mila iscritti a meno di una settimana">Maratona di Ravenna Città d&#8217;Arte, 12mila iscritti a meno di una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-dopo-la-sconfitta-a-imola-lorasi-proiettata-verso-la-gara-contro-ludine/" rel="bookmark" class="td-image-wrap" title="Basket: dopo la sconfitta a Imola, l&#8217;OraSì proiettata verso la gara contro l&#8217;Udine"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/ZANI1891-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/ZANI1891-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/ZANI1891-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Basket: dopo la sconfitta a Imola, l&#8217;OraSì proiettata verso la gara contro l&#8217;Udine" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-dopo-la-sconfitta-a-imola-lorasi-proiettata-verso-la-gara-contro-ludine/" rel="bookmark" title="Basket: dopo la sconfitta a Imola, l&#8217;OraSì proiettata verso la gara contro l&#8217;Udine">Basket: dopo la sconfitta a Imola, l&#8217;OraSì proiettata verso la gara&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5dc27e69a25b3" data-td_block_id="td_uid_25_5dc27e69a25b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5dc27e69a25b3" data-td_block_id="td_uid_25_5dc27e69a25b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5dc27e69a40f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5dc27e69a40f1" ><script>var block_td_uid_29_5dc27e69a40f1 = new tdBlock();
block_td_uid_29_5dc27e69a40f1.id = "td_uid_29_5dc27e69a40f1";
block_td_uid_29_5dc27e69a40f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5dc27e69a40f1_rand","tdc_css_class":"td_uid_29_5dc27e69a40f1_rand","tdc_css_class_style":"td_uid_29_5dc27e69a40f1_rand_style"}';
block_td_uid_29_5dc27e69a40f1.td_column_number = "3";
block_td_uid_29_5dc27e69a40f1.block_type = "td_block_mega_menu";
block_td_uid_29_5dc27e69a40f1.post_count = "4";
block_td_uid_29_5dc27e69a40f1.found_posts = "610";
block_td_uid_29_5dc27e69a40f1.header_color = "";
block_td_uid_29_5dc27e69a40f1.ajax_pagination_infinite_stop = "";
block_td_uid_29_5dc27e69a40f1.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_29_5dc27e69a40f1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5dc27e69a40f1" id="td_uid_30_5dc27e69a49a2" data-td_block_id="td_uid_29_5dc27e69a40f1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5dc27e69a40f1"  id="td_uid_31_5dc27e69a4a17" data-td_block_id="td_uid_29_5dc27e69a40f1" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5dc27e69a40f1"  id="td_uid_32_5dc27e69a4a8e" data-td_block_id="td_uid_29_5dc27e69a40f1" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5dc27e69a40f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-norme-dellhome-sharing-professionali-nel-turismo-extra-alberghiero-al-centro-di-un-convegno-in-cna/" rel="bookmark" class="td-image-wrap" title="Le norme dell&#8217;home sharing professionali nel turismo extra-alberghiero al centro di un convegno in CNA"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/cna-ravenna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/cna-ravenna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/cna-ravenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le norme dell&#8217;home sharing professionali nel turismo extra-alberghiero al centro di un convegno in CNA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-norme-dellhome-sharing-professionali-nel-turismo-extra-alberghiero-al-centro-di-un-convegno-in-cna/" rel="bookmark" title="Le norme dell&#8217;home sharing professionali nel turismo extra-alberghiero al centro di un convegno in CNA">Le norme dell&#8217;home sharing professionali nel turismo extra-alberghiero al centro di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-malmerendi-due-serate-dedicate-alle-foreste-e-ai-gessi-romagnoli/" rel="bookmark" class="td-image-wrap" title="Al Malmerendi due serate dedicate alle foreste e ai gessi romagnoli"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/museo-malmerendi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/museo-malmerendi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/museo-malmerendi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al Malmerendi due serate dedicate alle foreste e ai gessi romagnoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-malmerendi-due-serate-dedicate-alle-foreste-e-ai-gessi-romagnoli/" rel="bookmark" title="Al Malmerendi due serate dedicate alle foreste e ai gessi romagnoli">Al Malmerendi due serate dedicate alle foreste e ai gessi romagnoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-ha-ospitato-visit-san-pietroburgo-a-palazzo-rasponi/" rel="bookmark" class="td-image-wrap" title="Ravenna ha ospitato Visit San Pietroburgo a Palazzo Rasponi"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/19-10-30-Visit-San-Pietroburgo-3-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/19-10-30-Visit-San-Pietroburgo-3-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/19-10-30-Visit-San-Pietroburgo-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna ha ospitato Visit San Pietroburgo a Palazzo Rasponi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-ha-ospitato-visit-san-pietroburgo-a-palazzo-rasponi/" rel="bookmark" title="Ravenna ha ospitato Visit San Pietroburgo a Palazzo Rasponi">Ravenna ha ospitato Visit San Pietroburgo a Palazzo Rasponi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/arrivata-a-porto-corsini-la-grande-nave-msc-opera-ravenna-e-un-porto-importante-per-msc/" rel="bookmark" class="td-image-wrap" title="Arrivata a Porto Corsini la grande nave MSC Opera: &#8220;Ravenna è un porto importante per MSC&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-99-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-99-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-99-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arrivata a Porto Corsini la grande nave MSC Opera: &#8220;Ravenna è un porto importante per MSC&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/arrivata-a-porto-corsini-la-grande-nave-msc-opera-ravenna-e-un-porto-importante-per-msc/" rel="bookmark" title="Arrivata a Porto Corsini la grande nave MSC Opera: &#8220;Ravenna è un porto importante per MSC&#8221;">Arrivata a Porto Corsini la grande nave MSC Opera: &#8220;Ravenna è&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5dc27e69a40f1" data-td_block_id="td_uid_29_5dc27e69a40f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5dc27e69a40f1" data-td_block_id="td_uid_29_5dc27e69a40f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5dc27e69a5c3b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5dc27e69a5c3b" ><script>var block_td_uid_33_5dc27e69a5c3b = new tdBlock();
block_td_uid_33_5dc27e69a5c3b.id = "td_uid_33_5dc27e69a5c3b";
block_td_uid_33_5dc27e69a5c3b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5dc27e69a5c3b_rand","tdc_css_class":"td_uid_33_5dc27e69a5c3b_rand","tdc_css_class_style":"td_uid_33_5dc27e69a5c3b_rand_style"}';
block_td_uid_33_5dc27e69a5c3b.td_column_number = "3";
block_td_uid_33_5dc27e69a5c3b.block_type = "td_block_mega_menu";
block_td_uid_33_5dc27e69a5c3b.post_count = "4";
block_td_uid_33_5dc27e69a5c3b.found_posts = "7419";
block_td_uid_33_5dc27e69a5c3b.header_color = "";
block_td_uid_33_5dc27e69a5c3b.ajax_pagination_infinite_stop = "";
block_td_uid_33_5dc27e69a5c3b.max_num_pages = "1855";
tdBlocksArray.push(block_td_uid_33_5dc27e69a5c3b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5dc27e69a5c3b" id="td_uid_34_5dc27e69a6184" data-td_block_id="td_uid_33_5dc27e69a5c3b" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5dc27e69a5c3b"  id="td_uid_35_5dc27e69a61f9" data-td_block_id="td_uid_33_5dc27e69a5c3b" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5dc27e69a5c3b"  id="td_uid_36_5dc27e69a6270" data-td_block_id="td_uid_33_5dc27e69a5c3b" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5dc27e69a5c3b"  id="td_uid_37_5dc27e69a62df" data-td_block_id="td_uid_33_5dc27e69a5c3b" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5dc27e69a5c3b"  id="td_uid_38_5dc27e69a634e" data-td_block_id="td_uid_33_5dc27e69a5c3b" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5dc27e69a5c3b"  id="td_uid_39_5dc27e69a63ba" data-td_block_id="td_uid_33_5dc27e69a5c3b" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5dc27e69a5c3b"  id="td_uid_40_5dc27e69a6426" data-td_block_id="td_uid_33_5dc27e69a5c3b" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5dc27e69a5c3b"  id="td_uid_41_5dc27e69a6490" data-td_block_id="td_uid_33_5dc27e69a5c3b" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5dc27e69a5c3b"  id="td_uid_42_5dc27e69a64fb" data-td_block_id="td_uid_33_5dc27e69a5c3b" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5dc27e69a5c3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-nuova-mappa-del-welfare-presentata-la-prima-indagine-del-dipartimento-di-scienze-aziendali/" rel="bookmark" class="td-image-wrap" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-nuova-mappa-del-welfare-presentata-la-prima-indagine-del-dipartimento-di-scienze-aziendali/" rel="bookmark" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali">La nuova mappa del welfare: presentata la prima indagine del Dipartimento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/porte-aperte-e-visite-guidate-al-masini-e-al-ridotto-torna-lappuntamento-con-a-scena-aperta/" rel="bookmark" class="td-image-wrap" title="Porte aperte e visite guidate al Masini e al Ridotto: torna l&#8217;appuntamento con &#8220;A Scena aperta&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/masini-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/masini-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/masini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Porte aperte e visite guidate al Masini e al Ridotto: torna l&#8217;appuntamento con &#8220;A Scena aperta&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/porte-aperte-e-visite-guidate-al-masini-e-al-ridotto-torna-lappuntamento-con-a-scena-aperta/" rel="bookmark" title="Porte aperte e visite guidate al Masini e al Ridotto: torna l&#8217;appuntamento con &#8220;A Scena aperta&#8221;">Porte aperte e visite guidate al Masini e al Ridotto: torna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/due-serate-di-approfondimento-sul-dramma-del-popolo-curdo-organizzate-da-overall/" rel="bookmark" class="td-image-wrap" title="Due serate di approfondimento sul dramma del popolo Curdo organizzate da Overall"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Overall-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Overall-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/Overall-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Due serate di approfondimento sul dramma del popolo Curdo organizzate da Overall" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/due-serate-di-approfondimento-sul-dramma-del-popolo-curdo-organizzate-da-overall/" rel="bookmark" title="Due serate di approfondimento sul dramma del popolo Curdo organizzate da Overall">Due serate di approfondimento sul dramma del popolo Curdo organizzate da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/deleghe-malpezzi-parziale-retromarcia-del-pd-in-attesa-di-un-confronto-in-vista-delle-amministrative/" rel="bookmark" class="td-image-wrap" title="Deleghe Malpezzi: parziale &#8220;retromarcia&#8221; del Pd in attesa di un confronto in vista delle amministrative"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Direzione-PD-Faenza-16.04.2019-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Direzione-PD-Faenza-16.04.2019-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/Direzione-PD-Faenza-16.04.2019-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deleghe Malpezzi: parziale &#8220;retromarcia&#8221; del Pd in attesa di un confronto in vista delle amministrative" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/deleghe-malpezzi-parziale-retromarcia-del-pd-in-attesa-di-un-confronto-in-vista-delle-amministrative/" rel="bookmark" title="Deleghe Malpezzi: parziale &#8220;retromarcia&#8221; del Pd in attesa di un confronto in vista delle amministrative">Deleghe Malpezzi: parziale &#8220;retromarcia&#8221; del Pd in attesa di un confronto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5dc27e69a5c3b" data-td_block_id="td_uid_33_5dc27e69a5c3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5dc27e69a5c3b" data-td_block_id="td_uid_33_5dc27e69a5c3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5dc27e69a7de2_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5dc27e69a7de2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5dc27e69a7de2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-230784" class="post-230784 post type-post status-publish format-standard has-post-thumbnail category-economia category-ravenna-economia tag-oli-vegetali-grezzi tag-parco-serbatoi tag-ravenna tag-stabilimento tag-stoccaggio tag-unigra" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Economia" class="entry-crumb" href="https://www.ravennawebtv.it/category/economia/">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#319e2f; color:#fff; border-color:#319e2f;" href="https://www.ravennawebtv.it/category/economia/">Economia</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T07:34:06+00:00" >6 Novembre 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-230784">125</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Funigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Unigr%C3%A0+avvia+il+nuovo+parco+serbatoi+al+porto+di+Ravenna.+Riduzione+del+traffico+quotidiano+da+e+verso+lo+stabilimento&url=https%3A%2F%2Fwww.ravennawebtv.it%2Funigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra.jpg&description=Unigr%C3%A0+avvia+il+nuovo+parco+serbatoi+al+porto+di+Ravenna.+Riduzione+del+traffico+quotidiano+da+e+verso+lo+stabilimento">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Unigr%C3%A0+avvia+il+nuovo+parco+serbatoi+al+porto+di+Ravenna.+Riduzione+del+traffico+quotidiano+da+e+verso+lo+stabilimento %0A%0A https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra.jpg" data-caption=""><img width="696" height="357" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-696x357.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-696x357.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-300x154.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-768x394.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-1024x526.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-1068x548.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-818x420.jpg 818w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="unigra"/></a></div>
            <p style="font-weight: 400; text-align: justify;">Dopo aver acquisito nel 2016 un terminal costiero nel <strong>porto di Ravenna</strong>, al fine di gestire al meglio l&#8217;arrivo delle materie prime dai paesi partner <strong>tramite la propria controllata al 100% Italterminali Srl</strong>, <strong>Unigrà</strong> &#8211; gruppo agroindustriale di Conselice (RA) &#8211; ha realizzato un <strong>parco serbatoi</strong> dedicato allo <strong>stoccaggio in loco degli oli vegetali grezzi</strong> diretti allo stabilimento per la successiva trasformazione.</p>
<p style="font-weight: 400; text-align: justify;">Una risposta concreta alle istanze della popolazione in tema di <strong>riduzione del traffico su gomma</strong> che quotidianamente interessa la tratta Porto di Ravenna-Stabilimento di Conselice e ritorno.</p>
<p style="font-weight: 400; text-align: justify;">&#8220;<em>Attraverso questo centro di stoccaggio da 50 mila tonnellate</em> &#8211; spiega <strong>Davide Magnani, Direttore di Stabilimento</strong> <strong>dell&#8217;azienda</strong> &#8211; <em>possiamo diluire il traffico in maniera importante, rendendolo meno impattante per abitanti e pendolari del territorio. Se prima &#8211; specifica &#8211; nel momento di sbarco della nave arrivavamo a movimentare anche 200 camion al giorno, ora non supereremo i 60</em>&#8220;.</p>
<p style="font-weight: 400; text-align: justify;">Il nuovo parco serbatoi, che ha comportato un <strong>investimento</strong> da parte dell&#8217;azienda di <strong>circa 10 milioni di euro</strong>, presenta ovviamente ricadute anche in termini occupazionali: sono <strong>5 i dipendenti del terminal costiero</strong> a cui si affianca il <strong>personale di sbarco in occasione dell&#8217;arrivo delle navi</strong>. E sono <strong>mediamente due le navi che approdano ogni mese al terminal</strong> per un <strong>trasporto totale di circa 380 mila tonnellate di oli vegetali l&#8217;anno</strong>.</p>
<p style="font-weight: 400; text-align: justify;"><strong><em>Corporate background Unigrà</em></strong></p>
<p style="font-weight: 400; text-align: justify;"><em>Unigrà è un gruppo agroindustriale con sede a Conselice (RA), nato nel 1972 grazie al fondatore Luciano Martini, che opera nel settore della trasformazione e vendita di food ingredients e semilavorati destinati alla produzione alimentare, in particolare dolciaria. Il gruppo oggi è una realtà internazionale che presenta ricavi per circa <strong>660 milioni di euro, oltre 1.000 dipendenti</strong>, ed <strong>esporta il 45% del suo volume d&#8217;affari</strong> grazie a 16 consociate estere, 2 branch e una numerosa rete di distributori e importatori in più di 100 Paesi nel mondo.</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/oli-vegetali-grezzi/">oli vegetali grezzi</a></li><li><a href="https://www.ravennawebtv.it/tag/parco-serbatoi/">parco serbatoi</a></li><li><a href="https://www.ravennawebtv.it/tag/ravenna/">Ravenna</a></li><li><a href="https://www.ravennawebtv.it/tag/stabilimento/">stabilimento</a></li><li><a href="https://www.ravennawebtv.it/tag/stoccaggio/">stoccaggio</a></li><li><a href="https://www.ravennawebtv.it/tag/unigra/">unigrà</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Funigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Unigr%C3%A0+avvia+il+nuovo+parco+serbatoi+al+porto+di+Ravenna.+Riduzione+del+traffico+quotidiano+da+e+verso+lo+stabilimento&url=https%3A%2F%2Fwww.ravennawebtv.it%2Funigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra.jpg&description=Unigr%C3%A0+avvia+il+nuovo+parco+serbatoi+al+porto+di+Ravenna.+Riduzione+del+traffico+quotidiano+da+e+verso+lo+stabilimento">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Unigr%C3%A0+avvia+il+nuovo+parco+serbatoi+al+porto+di+Ravenna.+Riduzione+del+traffico+quotidiano+da+e+verso+lo+stabilimento %0A%0A https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/deleghe-malpezzi-parziale-retromarcia-del-pd-in-attesa-di-un-confronto-in-vista-delle-amministrative/">Deleghe Malpezzi: parziale &#8220;retromarcia&#8221; del Pd in attesa di un confronto in vista delle amministrative</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/due-serate-di-approfondimento-sul-dramma-del-popolo-curdo-organizzate-da-overall/">Due serate di approfondimento sul dramma del popolo Curdo organizzate da Overall</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/gallamini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gallamini"></span><meta itemprop="datePublished" content="2019-11-06T07:34:06+00:00"><meta itemprop="dateModified" content="2019-11-06T07:34:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra.jpg"><meta itemprop="width" content="2304"><meta itemprop="height" content="1183"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5dc27e69ad490_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5dc27e69ad490" ><script>var block_td_uid_45_5dc27e69ad490 = new tdBlock();
block_td_uid_45_5dc27e69ad490.id = "td_uid_45_5dc27e69ad490";
block_td_uid_45_5dc27e69ad490.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5dc27e69ad490_rand","td_column_number":3,"live_filter_cur_post_id":230784,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5dc27e69ad490_rand","tdc_css_class_style":"td_uid_45_5dc27e69ad490_rand_style"}';
block_td_uid_45_5dc27e69ad490.td_column_number = "3";
block_td_uid_45_5dc27e69ad490.block_type = "td_block_related_posts";
block_td_uid_45_5dc27e69ad490.post_count = "3";
block_td_uid_45_5dc27e69ad490.found_posts = "1422";
block_td_uid_45_5dc27e69ad490.header_color = "";
block_td_uid_45_5dc27e69ad490.ajax_pagination_infinite_stop = "";
block_td_uid_45_5dc27e69ad490.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_45_5dc27e69ad490);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5dc27e69ada9b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5dc27e69ad490" href="#">Articoli correlati</a><a id="td_uid_47_5dc27e69ade71" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5dc27e69ad490" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5dc27e69ad490 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/capanni-natalizi-a-ravenna-aumentano-le-richieste-per-la-piazza-operatori-in-lista/" rel="bookmark" class="td-image-wrap" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/capanni-natalizi-a-ravenna-aumentano-le-richieste-per-la-piazza-operatori-in-lista/" rel="bookmark" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista">Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-nuova-mappa-del-welfare-presentata-la-prima-indagine-del-dipartimento-di-scienze-aziendali/" rel="bookmark" class="td-image-wrap" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-nuova-mappa-del-welfare-presentata-la-prima-indagine-del-dipartimento-di-scienze-aziendali/" rel="bookmark" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali">La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-ue-tagli-per-370-milioni-ad-agricoltura-italiana-frenati-anche-nel-ravennate-gli-agricoltori-under-35/" rel="bookmark" class="td-image-wrap" title="Coldiretti: “UE, tagli per 370 milioni ad agricoltura italiana. Frenati anche nel ravennate gli agricoltori under 35”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Schermata-2019-11-05-alle-17.01.27-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/Schermata-2019-11-05-alle-17.01.27-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/Schermata-2019-11-05-alle-17.01.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldiretti: “UE, tagli per 370 milioni ad agricoltura italiana. Frenati anche nel ravennate gli agricoltori under 35”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-ue-tagli-per-370-milioni-ad-agricoltura-italiana-frenati-anche-nel-ravennate-gli-agricoltori-under-35/" rel="bookmark" title="Coldiretti: “UE, tagli per 370 milioni ad agricoltura italiana. Frenati anche nel ravennate gli agricoltori under 35”">Coldiretti: “UE, tagli per 370 milioni ad agricoltura italiana. Frenati anche nel ravennate gli agricoltori under 35”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5dc27e69ad490" data-td_block_id="td_uid_45_5dc27e69ad490"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5dc27e69ad490" data-td_block_id="td_uid_45_5dc27e69ad490"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5dc27e69af192_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5dc27e69af192" ><script>var block_td_uid_48_5dc27e69af192 = new tdBlock();
block_td_uid_48_5dc27e69af192.id = "td_uid_48_5dc27e69af192";
block_td_uid_48_5dc27e69af192.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5dc27e69af192_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5dc27e69af192_rand","tdc_css_class_style":"td_uid_48_5dc27e69af192_rand_style"}';
block_td_uid_48_5dc27e69af192.td_column_number = "1";
block_td_uid_48_5dc27e69af192.block_type = "td_block_15";
block_td_uid_48_5dc27e69af192.post_count = "4";
block_td_uid_48_5dc27e69af192.found_posts = "3166";
block_td_uid_48_5dc27e69af192.header_color = "#";
block_td_uid_48_5dc27e69af192.ajax_pagination_infinite_stop = "";
block_td_uid_48_5dc27e69af192.max_num_pages = "792";
tdBlocksArray.push(block_td_uid_48_5dc27e69af192);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5dc27e69af192 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/capanni-natalizi-a-ravenna-aumentano-le-richieste-per-la-piazza-operatori-in-lista/" rel="bookmark" class="td-image-wrap" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/capanni-natalizi-a-ravenna-aumentano-le-richieste-per-la-piazza-operatori-in-lista/" rel="bookmark" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista">Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-nido-con-la-regione-oltre-620mila-euro-per-la-misura-sperimentale-di-sostegno-alle-famiglie/" rel="bookmark" class="td-image-wrap" title="“Al nido con la Regione”, oltre 620mila euro per la misura sperimentale di sostegno alle famiglie"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-8-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-8-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Al nido con la Regione”, oltre 620mila euro per la misura sperimentale di sostegno alle famiglie" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-nido-con-la-regione-oltre-620mila-euro-per-la-misura-sperimentale-di-sostegno-alle-famiglie/" rel="bookmark" title="“Al nido con la Regione”, oltre 620mila euro per la misura sperimentale di sostegno alle famiglie">“Al nido con la Regione”, oltre 620mila euro per la misura...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-ricordo-di-zaccagnini-a-30-anni-dalla-scomparsa-mise-il-territorio-davanti-alle-aspirazioni-personali/" rel="bookmark" class="td-image-wrap" title="Il ricordo di Zaccagnini a 30 anni dalla scomparsa: &#8220;Mise il territorio davanti alle aspirazioni personali&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-9-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-9-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il ricordo di Zaccagnini a 30 anni dalla scomparsa: &#8220;Mise il territorio davanti alle aspirazioni personali&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-ricordo-di-zaccagnini-a-30-anni-dalla-scomparsa-mise-il-territorio-davanti-alle-aspirazioni-personali/" rel="bookmark" title="Il ricordo di Zaccagnini a 30 anni dalla scomparsa: &#8220;Mise il territorio davanti alle aspirazioni personali&#8221;">Il ricordo di Zaccagnini a 30 anni dalla scomparsa: &#8220;Mise il...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ecco-il-nuovo-piedibus/" rel="bookmark" class="td-image-wrap" title="Ecco il nuovo Piedibus"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-7-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-7-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/maxresdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ecco il nuovo Piedibus" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ecco-il-nuovo-piedibus/" rel="bookmark" title="Ecco il nuovo Piedibus">Ecco il nuovo Piedibus</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5dc27e69af192" data-td_block_id="td_uid_48_5dc27e69af192"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5dc27e69af192" data-td_block_id="td_uid_48_5dc27e69af192"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5dc27e69b2984_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5dc27e69b2984_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5dc27e69b2984_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5dc27e69b2d77_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5dc27e69b2d77_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5dc27e69b2d77_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-19"><div class="td-all-devices"><a class="gofollow" data-track="MTksMCwxLDYw" href="https://www.medstore.it/faenza" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/medstore.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/06/sabbioni.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-3"><div class="td-all-devices"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.ottimascuola.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Banner-per-Ravenna-web-tv-300x300.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5dc27e69b5625_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5dc27e69b5625_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5dc27e69b5625_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5dc27e69b6fa2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5dc27e69b6fa2" ><script>var block_td_uid_53_5dc27e69b6fa2 = new tdBlock();
block_td_uid_53_5dc27e69b6fa2.id = "td_uid_53_5dc27e69b6fa2";
block_td_uid_53_5dc27e69b6fa2.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5dc27e69b6fa2_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5dc27e69b6fa2_rand","tdc_css_class_style":"td_uid_53_5dc27e69b6fa2_rand_style"}';
block_td_uid_53_5dc27e69b6fa2.td_column_number = "1";
block_td_uid_53_5dc27e69b6fa2.block_type = "td_block_7";
block_td_uid_53_5dc27e69b6fa2.post_count = "5";
block_td_uid_53_5dc27e69b6fa2.found_posts = "146";
block_td_uid_53_5dc27e69b6fa2.header_color = "#";
block_td_uid_53_5dc27e69b6fa2.ajax_pagination_infinite_stop = "";
block_td_uid_53_5dc27e69b6fa2.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_53_5dc27e69b6fa2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5dc27e69b6fa2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugura-art-ciocc-cremini-tavolette-tartufi-liquori-creme-halloween-cioccolato-per-tutti-i-gusti/" rel="bookmark" class="td-image-wrap" title="Inaugura Art &#038; Ciocc. Cremini, tavolette, tartufi, liquori, creme, Halloween: cioccolato per tutti i gusti"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/art-ciocc-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/art-ciocc-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/art-ciocc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inaugura Art &#038; Ciocc. Cremini, tavolette, tartufi, liquori, creme, Halloween: cioccolato per tutti i gusti" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugura-art-ciocc-cremini-tavolette-tartufi-liquori-creme-halloween-cioccolato-per-tutti-i-gusti/" rel="bookmark" title="Inaugura Art &#038; Ciocc. Cremini, tavolette, tartufi, liquori, creme, Halloween: cioccolato per tutti i gusti">Inaugura Art &#038; Ciocc. Cremini, tavolette, tartufi, liquori, creme, Halloween: cioccolato...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-31T15:21:16+00:00" >31 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-tour-dei-cioccolatieri-torna-a-ravenna-dolci-laboratori-teatro-il-nuovo-programma-di-art-ciocc/" rel="bookmark" class="td-image-wrap" title="Il Tour dei Cioccolatieri torna a Ravenna: dolci, laboratori, teatro, il nuovo programma di Art &#038; Ciocc"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/art-e-ciocc-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/art-e-ciocc-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/art-e-ciocc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il Tour dei Cioccolatieri torna a Ravenna: dolci, laboratori, teatro, il nuovo programma di Art &#038; Ciocc" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-tour-dei-cioccolatieri-torna-a-ravenna-dolci-laboratori-teatro-il-nuovo-programma-di-art-ciocc/" rel="bookmark" title="Il Tour dei Cioccolatieri torna a Ravenna: dolci, laboratori, teatro, il nuovo programma di Art &#038; Ciocc">Il Tour dei Cioccolatieri torna a Ravenna: dolci, laboratori, teatro, il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T17:16:24+00:00" >30 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alle-maioliche-ha-aperto-il-nuovo-negozio-apple-di-med-store/" rel="bookmark" class="td-image-wrap" title="Alle Maioliche ha aperto il nuovo negozio Apple di Med Store"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/med-store-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/med-store-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/med-store-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Alle Maioliche ha aperto il nuovo negozio Apple di Med Store" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alle-maioliche-ha-aperto-il-nuovo-negozio-apple-di-med-store/" rel="bookmark" title="Alle Maioliche ha aperto il nuovo negozio Apple di Med Store">Alle Maioliche ha aperto il nuovo negozio Apple di Med Store</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T19:01:45+00:00" >26 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-bcc-premia-i-100-centesimi-90-studenti-diplomatisi-alla-maturita-a-forli-con-il-massimo-dei-voti/" rel="bookmark" class="td-image-wrap" title="LA BCC premia i 100 centesimi: 90 studenti diplomatisi alla maturità a Forlì con il massimo dei voti"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/100-centesimi-bcc-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/100-centesimi-bcc-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/100-centesimi-bcc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="LA BCC premia i 100 centesimi: 90 studenti diplomatisi alla maturità a Forlì con il massimo dei voti" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-bcc-premia-i-100-centesimi-90-studenti-diplomatisi-alla-maturita-a-forli-con-il-massimo-dei-voti/" rel="bookmark" title="LA BCC premia i 100 centesimi: 90 studenti diplomatisi alla maturità a Forlì con il massimo dei voti">LA BCC premia i 100 centesimi: 90 studenti diplomatisi alla maturità...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T15:12:45+00:00" >26 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mese-delleducazione-finanziaria-i-segreti-delleuro-in-un-incontro-organizzato-da-la-bcc/" rel="bookmark" class="td-image-wrap" title="Mese dell&#8217;Educazione Finanziaria: i segreti dell&#8217;Euro in un incontro organizzato da LA BCC"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-80-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-80-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/maxresdefault-80-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mese dell&#8217;Educazione Finanziaria: i segreti dell&#8217;Euro in un incontro organizzato da LA BCC" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mese-delleducazione-finanziaria-i-segreti-delleuro-in-un-incontro-organizzato-da-la-bcc/" rel="bookmark" title="Mese dell&#8217;Educazione Finanziaria: i segreti dell&#8217;Euro in un incontro organizzato da LA BCC">Mese dell&#8217;Educazione Finanziaria: i segreti dell&#8217;Euro in un incontro organizzato da...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T10:00:55+00:00" >25 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5dc27e69b9ea8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5dc27e69b9ea8" ><script>var block_td_uid_54_5dc27e69b9ea8 = new tdBlock();
block_td_uid_54_5dc27e69b9ea8.id = "td_uid_54_5dc27e69b9ea8";
block_td_uid_54_5dc27e69b9ea8.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5dc27e69b9ea8_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5dc27e69b9ea8_rand","tdc_css_class_style":"td_uid_54_5dc27e69b9ea8_rand_style"}';
block_td_uid_54_5dc27e69b9ea8.td_column_number = "1";
block_td_uid_54_5dc27e69b9ea8.block_type = "td_block_7";
block_td_uid_54_5dc27e69b9ea8.post_count = "5";
block_td_uid_54_5dc27e69b9ea8.found_posts = "12727";
block_td_uid_54_5dc27e69b9ea8.header_color = "#";
block_td_uid_54_5dc27e69b9ea8.ajax_pagination_infinite_stop = "";
block_td_uid_54_5dc27e69b9ea8.max_num_pages = "2546";
tdBlocksArray.push(block_td_uid_54_5dc27e69b9ea8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5dc27e69b9ea8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/capanni-natalizi-a-ravenna-aumentano-le-richieste-per-la-piazza-operatori-in-lista/" rel="bookmark" class="td-image-wrap" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/sddefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/capanni-natalizi-a-ravenna-aumentano-le-richieste-per-la-piazza-operatori-in-lista/" rel="bookmark" title="Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori in lista">Capanni natalizi a Ravenna: aumentano le richieste per la piazza, operatori...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T09:00:54+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-nuova-mappa-del-welfare-presentata-la-prima-indagine-del-dipartimento-di-scienze-aziendali/" rel="bookmark" class="td-image-wrap" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-nuova-mappa-del-welfare-presentata-la-prima-indagine-del-dipartimento-di-scienze-aziendali/" rel="bookmark" title="La nuova mappa del welfare: presentata la prima indagine del Dipartimento di Scienze Aziendali">La nuova mappa del welfare: presentata la prima indagine del Dipartimento...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T08:30:53+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/" rel="bookmark" class="td-image-wrap" title="Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/unigra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unigra-avvia-il-nuovo-parco-serbatoi-al-porto-di-ravenna-riduzione-del-traffico-quotidiano-da-e-verso-lo-stabilimento/" rel="bookmark" title="Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione del traffico quotidiano da e verso lo stabilimento">Unigrà avvia il nuovo parco serbatoi al porto di Ravenna. Riduzione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T07:34:06+00:00" >6 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ubriaco-al-volante-denunciato-29enne/" rel="bookmark" class="td-image-wrap" title="Ubriaco al volante: denunciato 29enne"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/Etilometro-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/Etilometro-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/Etilometro-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/Etilometro-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ubriaco al volante: denunciato 29enne" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ubriaco-al-volante-denunciato-29enne/" rel="bookmark" title="Ubriaco al volante: denunciato 29enne">Ubriaco al volante: denunciato 29enne</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T17:55:43+00:00" >5 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/italia-nostra-morti-circa-4-mila-uccelli-ma-attorno-a-valle-della-canna-si-riprende-a-sparare/" rel="bookmark" class="td-image-wrap" title="Italia Nostra: &#8220;Morti circa 4 mila uccelli, ma attorno a Valle della Canna si riprende a sparare&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/2019_10_08_tarabusino_specie-particolarmente-protetta-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/2019_10_08_tarabusino_specie-particolarmente-protetta-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/2019_10_08_tarabusino_specie-particolarmente-protetta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Italia Nostra: &#8220;Morti circa 4 mila uccelli, ma attorno a Valle della Canna si riprende a sparare&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/italia-nostra-morti-circa-4-mila-uccelli-ma-attorno-a-valle-della-canna-si-riprende-a-sparare/" rel="bookmark" title="Italia Nostra: &#8220;Morti circa 4 mila uccelli, ma attorno a Valle della Canna si riprende a sparare&#8221;">Italia Nostra: &#8220;Morti circa 4 mila uccelli, ma attorno a Valle...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T17:46:47+00:00" >5 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5dc27e69bbcc4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5dc27e69bbcc4" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5dc27e69bbcc4 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5dc27e69bbcc4"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5dc27e69bbcc4">
				<input id="td_uid_55_5dc27e69bbcc4" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5dc27e69bbcc4"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5dc27e69bbcc4">
					<span class="td-big-degrees">12.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">76						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5dc27e69bbe06_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5dc27e69bbe06" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">7409</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5972</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">4341</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">4204</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">3194</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">3166</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">2708</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ansva-confesercenti-aree-per-lo-spettacolo-viaggiante-no-a-spostamenti-irrazionali-ragioniamo-a-tutela-di-operatori-imprese-e-cittadini/" rel="bookmark" class="td-image-wrap" title="Ansva–Confesercenti: &#8220;Aree per lo spettacolo viaggiante, no a spostamenti irrazionali. Ragioniamo a tutela di operatori, imprese e cittadini&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/08/giostrai-via-medulino-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/08/giostrai-via-medulino-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/08/giostrai-via-medulino-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ansva–Confesercenti: &#8220;Aree per lo spettacolo viaggiante, no a spostamenti irrazionali. Ragioniamo a tutela di operatori, imprese e cittadini&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ansva-confesercenti-aree-per-lo-spettacolo-viaggiante-no-a-spostamenti-irrazionali-ragioniamo-a-tutela-di-operatori-imprese-e-cittadini/" rel="bookmark" title="Ansva–Confesercenti: &#8220;Aree per lo spettacolo viaggiante, no a spostamenti irrazionali. Ragioniamo a tutela di operatori, imprese e cittadini&#8221;">Ansva–Confesercenti: &#8220;Aree per lo spettacolo viaggiante, no a spostamenti irrazionali. Ragioniamo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T12:01:49+00:00" >12 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/strade-dalla-regione-863-480-euro-per-manutenzione-e-miglioramento/" rel="bookmark" class="td-image-wrap" title="Strade. Dalla Regione 863.480 euro per manutenzione e miglioramento"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/04/Strade-Dalla-Regione-863.480-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/04/Strade-Dalla-Regione-863.480-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/04/Strade-Dalla-Regione-863.480-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Strade. Dalla Regione 863.480 euro per manutenzione e miglioramento" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/strade-dalla-regione-863-480-euro-per-manutenzione-e-miglioramento/" rel="bookmark" title="Strade. Dalla Regione 863.480 euro per manutenzione e miglioramento">Strade. Dalla Regione 863.480 euro per manutenzione e miglioramento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-29T10:10:49+00:00" >29 Marzo 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5dc27e69e301c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[12.3,54.1],"today_humidity":76,"today_wind_speed":[2.1,1.3],"today_min":[9,48.2],"today_max":[15,59],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1573030800,"day_name":"Mer","day_temp":[16,60],"owm_day_index":0},{"timestamp":1573084800,"day_name":"Gio","day_temp":[17,63],"owm_day_index":5},{"timestamp":1573171200,"day_name":"Ven","day_temp":[16,62],"owm_day_index":13},{"timestamp":1573257600,"day_name":"Sab","day_temp":[16,61],"owm_day_index":21},{"timestamp":1573344000,"day_name":"Dom","day_temp":[13,56],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5dc27e69bbcc4","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[12.2,54],"today_humidity":76,"today_wind_speed":[2.1,1.3],"today_min":[9,48.2],"today_max":[15,59],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1573030800,"day_name":"Mer","day_temp":[17,62],"owm_day_index":0},{"timestamp":1573084800,"day_name":"Gio","day_temp":[18,64],"owm_day_index":5},{"timestamp":1573171200,"day_name":"Ven","day_temp":[16,62],"owm_day_index":13},{"timestamp":1573257600,"day_name":"Sab","day_temp":[15,59],"owm_day_index":21},{"timestamp":1573344000,"day_name":"Dom","day_temp":[13,56],"owm_day_index":29}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.659 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-06 09:03:53 -->

<!-- Compression = gzip -->