<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Saldi al via sabato, Confesercenti: &quot;Perplessità per l&#039;avvio in agosto&quot; - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Saldi al via sabato, Confesercenti: &quot;Perplessità per l&#039;avvio in agosto&quot; - Ravenna Web Tv" />
	<meta property="og:description" content="Al via sabato i saldi estivi, una partenza posticipata per l&#8217;emergenza Covid-19. Come rivela Confesercenti Emilia-Romagna, che ha realizzato un sondaggio tra gli associati, il 70% degli intervistati &#8220;ha manifestato perplessità sulla scelta di avviare i saldi ad agosto, mese in cui molte città si svuotano&#8221;. Non solo, &#8220;per la maggior parte degli operatori&#8221; &#8211; [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2020-07-30T13:26:20+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta property="fb:app_id" content="103075903062141" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/#webpage","url":"https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/","name":"Saldi al via sabato, Confesercenti: \"Perplessit\u00e0 per l'avvio in agosto\" - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/#primaryimage"},"datePublished":"2020-07-30T13:26:20+00:00","dateModified":"2020-07-30T13:26:20+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/"]}]},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766","name":"Magrini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Magrini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221; Feed dei commenti" href="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=259500' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fsaldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fsaldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2c5428fbf5","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"2c5428fbf5","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/economia/",
                    "name": "Economia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/",
                    "name": "Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-259500 single-format-standard saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                30 Luglio, 2020 - 3:55 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f22d16365bac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f22d16365bac" ><script>var block_td_uid_1_5f22d16365bac = new tdBlock();
block_td_uid_1_5f22d16365bac.id = "td_uid_1_5f22d16365bac";
block_td_uid_1_5f22d16365bac.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f22d16365bac_rand","tdc_css_class":"td_uid_1_5f22d16365bac_rand","tdc_css_class_style":"td_uid_1_5f22d16365bac_rand_style"}';
block_td_uid_1_5f22d16365bac.td_column_number = "3";
block_td_uid_1_5f22d16365bac.block_type = "td_block_mega_menu";
block_td_uid_1_5f22d16365bac.post_count = "4";
block_td_uid_1_5f22d16365bac.found_posts = "9010";
block_td_uid_1_5f22d16365bac.header_color = "";
block_td_uid_1_5f22d16365bac.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f22d16365bac.max_num_pages = "2253";
tdBlocksArray.push(block_td_uid_1_5f22d16365bac);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f22d16365bac" id="td_uid_2_5f22d163664cb" data-td_block_id="td_uid_1_5f22d16365bac" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5f22d16365bac"  id="td_uid_3_5f22d16366546" data-td_block_id="td_uid_1_5f22d16365bac" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5f22d16365bac"  id="td_uid_4_5f22d163665b7" data-td_block_id="td_uid_1_5f22d16365bac" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5f22d16365bac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lultimo-saluto-a-sante-trschi-icona-nel-mondo-del-motociclismo-corteo-di-centauri-verso-il-cimitero/" rel="bookmark" class="td-image-wrap" title="L&#8217;ultimo saluto a Sante Trioschi, icona del mondo del motociclismo: corteo di centauri verso il cimitero"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.49.47-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.49.47-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.49.47-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;ultimo saluto a Sante Trioschi, icona del mondo del motociclismo: corteo di centauri verso il cimitero" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lultimo-saluto-a-sante-trschi-icona-nel-mondo-del-motociclismo-corteo-di-centauri-verso-il-cimitero/" rel="bookmark" title="L&#8217;ultimo saluto a Sante Trioschi, icona del mondo del motociclismo: corteo di centauri verso il cimitero">L&#8217;ultimo saluto a Sante Trioschi, icona del mondo del motociclismo: corteo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-previsti-temporali-per-la-serata-di-giovedi-30-luglio/" rel="bookmark" class="td-image-wrap" title="Unione: previsti temporali  per la serata di giovedì 30 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: previsti temporali  per la serata di giovedì 30 luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-previsti-temporali-per-la-serata-di-giovedi-30-luglio/" rel="bookmark" title="Unione: previsti temporali  per la serata di giovedì 30 luglio">Unione: previsti temporali  per la serata di giovedì 30 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/modifica-della-viabilita-in-via-emilia-ponente-lavori-di-manutenzione-del-manto-stradale/" rel="bookmark" class="td-image-wrap" title="Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.19.44-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.19.44-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.19.44-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/modifica-della-viabilita-in-via-emilia-ponente-lavori-di-manutenzione-del-manto-stradale/" rel="bookmark" title="Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale">Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-comune-di-massa-lombarda-sbarca-su-instagram-per-tenere-sempre-aggiornati-i-cittadini/" rel="bookmark" class="td-image-wrap" title="Il Comune di Massa Lombarda sbarca su Instagram per tenere sempre aggiornati i cittadini"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Immagine-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Immagine-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Immagine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Comune di Massa Lombarda sbarca su Instagram per tenere sempre aggiornati i cittadini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-comune-di-massa-lombarda-sbarca-su-instagram-per-tenere-sempre-aggiornati-i-cittadini/" rel="bookmark" title="Il Comune di Massa Lombarda sbarca su Instagram per tenere sempre aggiornati i cittadini">Il Comune di Massa Lombarda sbarca su Instagram per tenere sempre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f22d16365bac" data-td_block_id="td_uid_1_5f22d16365bac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f22d16365bac" data-td_block_id="td_uid_1_5f22d16365bac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f22d16367679_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f22d16367679" ><script>var block_td_uid_5_5f22d16367679 = new tdBlock();
block_td_uid_5_5f22d16367679.id = "td_uid_5_5f22d16367679";
block_td_uid_5_5f22d16367679.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f22d16367679_rand","tdc_css_class":"td_uid_5_5f22d16367679_rand","tdc_css_class_style":"td_uid_5_5f22d16367679_rand_style"}';
block_td_uid_5_5f22d16367679.td_column_number = "3";
block_td_uid_5_5f22d16367679.block_type = "td_block_mega_menu";
block_td_uid_5_5f22d16367679.post_count = "4";
block_td_uid_5_5f22d16367679.found_posts = "4306";
block_td_uid_5_5f22d16367679.header_color = "";
block_td_uid_5_5f22d16367679.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f22d16367679.max_num_pages = "1077";
tdBlocksArray.push(block_td_uid_5_5f22d16367679);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5f22d16367679" id="td_uid_6_5f22d16367fe0" data-td_block_id="td_uid_5_5f22d16367679" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5f22d16367679"  id="td_uid_7_5f22d16368055" data-td_block_id="td_uid_5_5f22d16367679" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5f22d16367679"  id="td_uid_8_5f22d163680c5" data-td_block_id="td_uid_5_5f22d16367679" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5f22d16367679 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/appello-di-giordano-sangiorgi-patron-del-mei-faenza-capitale-della-musica-per-una-citta-piu-ricca-culturalmente-ed-economicamente/" rel="bookmark" class="td-image-wrap" title="Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica, per una città più ricca culturalmente ed economicamente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Giordano-Sangiorgi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Giordano-Sangiorgi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Giordano-Sangiorgi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica, per una città più ricca culturalmente ed economicamente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/appello-di-giordano-sangiorgi-patron-del-mei-faenza-capitale-della-musica-per-una-citta-piu-ricca-culturalmente-ed-economicamente/" rel="bookmark" title="Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica, per una città più ricca culturalmente ed economicamente&#8221;">Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cervia-pink-week-la-settimana-in-rosa-dedicata-a-cultura-arte-musica-sport-e-romanticismo/" rel="bookmark" class="td-image-wrap" title="Cervia Pink Week: la settimana in rosa dedicata a cultura arte, musica, sport e romanticismo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/e9175c8feacdbd0013fc7e498db0b053-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/e9175c8feacdbd0013fc7e498db0b053-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/e9175c8feacdbd0013fc7e498db0b053-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cervia Pink Week: la settimana in rosa dedicata a cultura arte, musica, sport e romanticismo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cervia-pink-week-la-settimana-in-rosa-dedicata-a-cultura-arte-musica-sport-e-romanticismo/" rel="bookmark" title="Cervia Pink Week: la settimana in rosa dedicata a cultura arte, musica, sport e romanticismo">Cervia Pink Week: la settimana in rosa dedicata a cultura arte,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/museo-carlo-zauli-il-6-agosto-inaugura-la-mostra-whalebone-arch-di-claudia-losi/" rel="bookmark" class="td-image-wrap" title="Museo Carlo Zauli: il 6 agosto inaugura la mostra  “Whalebone Arch”  di Claudia Losi"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/giardino-MCZ-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/giardino-MCZ-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/giardino-MCZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Museo Carlo Zauli: il 6 agosto inaugura la mostra  “Whalebone Arch”  di Claudia Losi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/museo-carlo-zauli-il-6-agosto-inaugura-la-mostra-whalebone-arch-di-claudia-losi/" rel="bookmark" title="Museo Carlo Zauli: il 6 agosto inaugura la mostra  “Whalebone Arch”  di Claudia Losi">Museo Carlo Zauli: il 6 agosto inaugura la mostra  “Whalebone&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/erasmus-si-chiude-un-ciclo-settennale-e-se-ne-apre-un-altro-nel-2021-con-proposta-di-budget-raddoppiato/" rel="bookmark" class="td-image-wrap" title="Erasmus+: si chiude un ciclo settennale e se ne apre un altro nel 2021 con proposta di budget raddoppiato"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-127-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-127-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-127-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Erasmus+: si chiude un ciclo settennale e se ne apre un altro nel 2021 con proposta di budget raddoppiato" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/erasmus-si-chiude-un-ciclo-settennale-e-se-ne-apre-un-altro-nel-2021-con-proposta-di-budget-raddoppiato/" rel="bookmark" title="Erasmus+: si chiude un ciclo settennale e se ne apre un altro nel 2021 con proposta di budget raddoppiato">Erasmus+: si chiude un ciclo settennale e se ne apre un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f22d16367679" data-td_block_id="td_uid_5_5f22d16367679"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f22d16367679" data-td_block_id="td_uid_5_5f22d16367679"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f22d1636923d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f22d1636923d" ><script>var block_td_uid_9_5f22d1636923d = new tdBlock();
block_td_uid_9_5f22d1636923d.id = "td_uid_9_5f22d1636923d";
block_td_uid_9_5f22d1636923d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f22d1636923d_rand","tdc_css_class":"td_uid_9_5f22d1636923d_rand","tdc_css_class_style":"td_uid_9_5f22d1636923d_rand_style"}';
block_td_uid_9_5f22d1636923d.td_column_number = "3";
block_td_uid_9_5f22d1636923d.block_type = "td_block_mega_menu";
block_td_uid_9_5f22d1636923d.post_count = "4";
block_td_uid_9_5f22d1636923d.found_posts = "2335";
block_td_uid_9_5f22d1636923d.header_color = "";
block_td_uid_9_5f22d1636923d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f22d1636923d.max_num_pages = "584";
tdBlocksArray.push(block_td_uid_9_5f22d1636923d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5f22d1636923d" id="td_uid_10_5f22d1636a273" data-td_block_id="td_uid_9_5f22d1636923d" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5f22d1636923d"  id="td_uid_11_5f22d1636a2ec" data-td_block_id="td_uid_9_5f22d1636923d" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5f22d1636923d"  id="td_uid_12_5f22d1636a35e" data-td_block_id="td_uid_9_5f22d1636923d" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5f22d1636923d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/" rel="bookmark" class="td-image-wrap" title="Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/" rel="bookmark" title="Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;">Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/riduzione-tari-per-imprese-e-professionisti-sgravi-fino-al-60-sulla-tassa-dei-rifiuti/" rel="bookmark" class="td-image-wrap" title="Riduzione TARI per imprese e professionisti: sgravi fino al 60% sulla tassa dei rifiuti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-124-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-124-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-124-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riduzione TARI per imprese e professionisti: sgravi fino al 60% sulla tassa dei rifiuti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/riduzione-tari-per-imprese-e-professionisti-sgravi-fino-al-60-sulla-tassa-dei-rifiuti/" rel="bookmark" title="Riduzione TARI per imprese e professionisti: sgravi fino al 60% sulla tassa dei rifiuti">Riduzione TARI per imprese e professionisti: sgravi fino al 60% sulla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coop-spurie-giuseppe-grecotivare-tavolo-istituzionale-per-contrastare-il-fenomeno/" rel="bookmark" class="td-image-wrap" title="Cooperative spurie, Giuseppe Greco: &#8220;Attivare un Tavolo istituzionale per contrastare il fenomeno&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-11.36.29-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-11.36.29-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-11.36.29-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cooperative spurie, Giuseppe Greco: &#8220;Attivare un Tavolo istituzionale per contrastare il fenomeno&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coop-spurie-giuseppe-grecotivare-tavolo-istituzionale-per-contrastare-il-fenomeno/" rel="bookmark" title="Cooperative spurie, Giuseppe Greco: &#8220;Attivare un Tavolo istituzionale per contrastare il fenomeno&#8221;">Cooperative spurie, Giuseppe Greco: &#8220;Attivare un Tavolo istituzionale per contrastare il fenomeno&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lavoro-coldiretti-bene-i-24-milioni-di-aiuti-per-il-settore-agricolo-dalla-regione/" rel="bookmark" class="td-image-wrap" title="Lavoro, Coldiretti: &#8220;Bene i 24 milioni di aiuti per il settore agricolo dalla Regione&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/agricoltura-contadina-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/agricoltura-contadina-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/agricoltura-contadina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lavoro, Coldiretti: &#8220;Bene i 24 milioni di aiuti per il settore agricolo dalla Regione&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lavoro-coldiretti-bene-i-24-milioni-di-aiuti-per-il-settore-agricolo-dalla-regione/" rel="bookmark" title="Lavoro, Coldiretti: &#8220;Bene i 24 milioni di aiuti per il settore agricolo dalla Regione&#8221;">Lavoro, Coldiretti: &#8220;Bene i 24 milioni di aiuti per il settore&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f22d1636923d" data-td_block_id="td_uid_9_5f22d1636923d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f22d1636923d" data-td_block_id="td_uid_9_5f22d1636923d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f22d1636b628_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f22d1636b628" ><script>var block_td_uid_13_5f22d1636b628 = new tdBlock();
block_td_uid_13_5f22d1636b628.id = "td_uid_13_5f22d1636b628";
block_td_uid_13_5f22d1636b628.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f22d1636b628_rand","tdc_css_class":"td_uid_13_5f22d1636b628_rand","tdc_css_class_style":"td_uid_13_5f22d1636b628_rand_style"}';
block_td_uid_13_5f22d1636b628.td_column_number = "3";
block_td_uid_13_5f22d1636b628.block_type = "td_block_mega_menu";
block_td_uid_13_5f22d1636b628.post_count = "4";
block_td_uid_13_5f22d1636b628.found_posts = "2353";
block_td_uid_13_5f22d1636b628.header_color = "";
block_td_uid_13_5f22d1636b628.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f22d1636b628.max_num_pages = "589";
tdBlocksArray.push(block_td_uid_13_5f22d1636b628);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5f22d1636b628" id="td_uid_14_5f22d1636bd58" data-td_block_id="td_uid_13_5f22d1636b628" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5f22d1636b628"  id="td_uid_15_5f22d1636bdca" data-td_block_id="td_uid_13_5f22d1636b628" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5f22d1636b628"  id="td_uid_16_5f22d1636be3c" data-td_block_id="td_uid_13_5f22d1636b628" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5f22d1636b628 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/margotti-pd-bene-il-servizio-di-noleggio-biciclette-allinterno-del-parcheggio-scambiatore-necessario-un-progetto-che-riconfiguri-i-servizi-di-mobilita-verso-i-nostri-lidi/" rel="bookmark" class="td-image-wrap" title="Margotti (PD): &#8220;Bene il servizio di noleggio biciclette all&#8217;interno del parcheggio scambiatore, necessario un progetto che riconfiguri i servizi di mobilità verso i nostri lidi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.16.33-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.16.33-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.16.33-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Margotti (PD): &#8220;Bene il servizio di noleggio biciclette all&#8217;interno del parcheggio scambiatore, necessario un progetto che riconfiguri i servizi di mobilità verso i nostri lidi&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/margotti-pd-bene-il-servizio-di-noleggio-biciclette-allinterno-del-parcheggio-scambiatore-necessario-un-progetto-che-riconfiguri-i-servizi-di-mobilita-verso-i-nostri-lidi/" rel="bookmark" title="Margotti (PD): &#8220;Bene il servizio di noleggio biciclette all&#8217;interno del parcheggio scambiatore, necessario un progetto che riconfiguri i servizi di mobilità verso i nostri lidi&#8221;">Margotti (PD): &#8220;Bene il servizio di noleggio biciclette all&#8217;interno del parcheggio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/liverani-lega-un-nuovo-inizio-ma-sono-sempre-gli-stessi/" rel="bookmark" class="td-image-wrap" title="Liverani (Lega): &#8220;Un nuovo inizio, ma sono sempre gli stessi!&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-18.02.57-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-18.02.57-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-28-alle-18.02.57-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liverani (Lega): &#8220;Un nuovo inizio, ma sono sempre gli stessi!&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/liverani-lega-un-nuovo-inizio-ma-sono-sempre-gli-stessi/" rel="bookmark" title="Liverani (Lega): &#8220;Un nuovo inizio, ma sono sempre gli stessi!&#8221;">Liverani (Lega): &#8220;Un nuovo inizio, ma sono sempre gli stessi!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pigna-parco-del-delta-de-pascale-assenteista-come-in-comune-altro-che-congiura/" rel="bookmark" class="td-image-wrap" title="La Pigna: &#8220;Parco del Delta: de Pascale assenteista come in Comune. Altro che congiura&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/parco-del-delta-del-po-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/parco-del-delta-del-po-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/parco-del-delta-del-po-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pigna: &#8220;Parco del Delta: de Pascale assenteista come in Comune. Altro che congiura&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pigna-parco-del-delta-de-pascale-assenteista-come-in-comune-altro-che-congiura/" rel="bookmark" title="La Pigna: &#8220;Parco del Delta: de Pascale assenteista come in Comune. Altro che congiura&#8221;">La Pigna: &#8220;Parco del Delta: de Pascale assenteista come in Comune&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-assembramenomiciliari-di-stranieri-in-uno-stabile-del-centro-storico-vietato/" rel="bookmark" class="td-image-wrap" title="Ancisi (LpRa): &#8220;Assembramenti domiciliari di stranieri in uno stabile del centro storico vietato&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/polizia_municipale_firenze_controlli_generica1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/polizia_municipale_firenze_controlli_generica1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/polizia_municipale_firenze_controlli_generica1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi (LpRa): &#8220;Assembramenti domiciliari di stranieri in uno stabile del centro storico vietato&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-assembramenomiciliari-di-stranieri-in-uno-stabile-del-centro-storico-vietato/" rel="bookmark" title="Ancisi (LpRa): &#8220;Assembramenti domiciliari di stranieri in uno stabile del centro storico vietato&#8221;">Ancisi (LpRa): &#8220;Assembramenti domiciliari di stranieri in uno stabile del centro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f22d1636b628" data-td_block_id="td_uid_13_5f22d1636b628"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f22d1636b628" data-td_block_id="td_uid_13_5f22d1636b628"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5f22d1636cf73_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5f22d1636cf73" ><script>var block_td_uid_17_5f22d1636cf73 = new tdBlock();
block_td_uid_17_5f22d1636cf73.id = "td_uid_17_5f22d1636cf73";
block_td_uid_17_5f22d1636cf73.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5f22d1636cf73_rand","tdc_css_class":"td_uid_17_5f22d1636cf73_rand","tdc_css_class_style":"td_uid_17_5f22d1636cf73_rand_style"}';
block_td_uid_17_5f22d1636cf73.td_column_number = "3";
block_td_uid_17_5f22d1636cf73.block_type = "td_block_mega_menu";
block_td_uid_17_5f22d1636cf73.post_count = "4";
block_td_uid_17_5f22d1636cf73.found_posts = "1195";
block_td_uid_17_5f22d1636cf73.header_color = "";
block_td_uid_17_5f22d1636cf73.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f22d1636cf73.max_num_pages = "299";
tdBlocksArray.push(block_td_uid_17_5f22d1636cf73);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5f22d1636cf73" id="td_uid_18_5f22d1636d86d" data-td_block_id="td_uid_17_5f22d1636cf73" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5f22d1636cf73"  id="td_uid_19_5f22d1636d8de" data-td_block_id="td_uid_17_5f22d1636cf73" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5f22d1636cf73"  id="td_uid_20_5f22d1636d955" data-td_block_id="td_uid_17_5f22d1636cf73" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5f22d1636cf73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/universita-in-arrivo-12-nuovi-master-a-ravenna/" rel="bookmark" class="td-image-wrap" title="Università: in arrivo 12 nuovi master a Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-13.24.19-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-13.24.19-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-13.24.19-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Università: in arrivo 12 nuovi master a Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/universita-in-arrivo-12-nuovi-master-a-ravenna/" rel="bookmark" title="Università: in arrivo 12 nuovi master a Ravenna">Università: in arrivo 12 nuovi master a Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fondazione-cassa-ravenna-aegnate-24-borse-di-studio-dedicate-ad-alunni-meritevoli/" rel="bookmark" class="td-image-wrap" title="Fondazione Cassa Ravenna: assegnate 24 borse di studio dedicate ad alunni meritevoli"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-300x205.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-1024x700.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-768x525.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-1536x1051.jpg 1536w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-2048x1401.jpg 2048w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-696x476.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-1068x731.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/MG_5862-614x420.jpg 614w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fondazione Cassa Ravenna: assegnate 24 borse di studio dedicate ad alunni meritevoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fondazione-cassa-ravenna-aegnate-24-borse-di-studio-dedicate-ad-alunni-meritevoli/" rel="bookmark" title="Fondazione Cassa Ravenna: assegnate 24 borse di studio dedicate ad alunni meritevoli">Fondazione Cassa Ravenna: assegnate 24 borse di studio dedicate ad alunni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuole-gli-istituti-secondari-di-secondo-grado-della-provincia-di-ravenna-riapriranno-il-14-settembre/" rel="bookmark" class="td-image-wrap" title="Scuole: gli istituti secondari di secondo grado della provincia di Ravenna riapriranno il 14 settembre"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/taylor-wilcox-4nKOEAQaTgA-unsplash-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/taylor-wilcox-4nKOEAQaTgA-unsplash-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/taylor-wilcox-4nKOEAQaTgA-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuole: gli istituti secondari di secondo grado della provincia di Ravenna riapriranno il 14 settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuole-gli-istituti-secondari-di-secondo-grado-della-provincia-di-ravenna-riapriranno-il-14-settembre/" rel="bookmark" title="Scuole: gli istituti secondari di secondo grado della provincia di Ravenna riapriranno il 14 settembre">Scuole: gli istituti secondari di secondo grado della provincia di Ravenna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/come-si-ritornera-a-scuola-lassessore-bakkali-puntiamo-a-garantire-tutte-le-lezioni-negli-istituti/" rel="bookmark" class="td-image-wrap" title="Come si tornerà a scuola ? L&#8217;assessore Bakkali: &#8220;Puntiamo a garantire tutte le lezioni negli istituti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Come si tornerà a scuola ? L&#8217;assessore Bakkali: &#8220;Puntiamo a garantire tutte le lezioni negli istituti&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/come-si-ritornera-a-scuola-lassessore-bakkali-puntiamo-a-garantire-tutte-le-lezioni-negli-istituti/" rel="bookmark" title="Come si tornerà a scuola ? L&#8217;assessore Bakkali: &#8220;Puntiamo a garantire tutte le lezioni negli istituti&#8221;">Come si tornerà a scuola ? L&#8217;assessore Bakkali: &#8220;Puntiamo a garantire&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f22d1636cf73" data-td_block_id="td_uid_17_5f22d1636cf73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5f22d1636cf73" data-td_block_id="td_uid_17_5f22d1636cf73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5f22d1636efd4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5f22d1636efd4" ><script>var block_td_uid_21_5f22d1636efd4 = new tdBlock();
block_td_uid_21_5f22d1636efd4.id = "td_uid_21_5f22d1636efd4";
block_td_uid_21_5f22d1636efd4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5f22d1636efd4_rand","tdc_css_class":"td_uid_21_5f22d1636efd4_rand","tdc_css_class_style":"td_uid_21_5f22d1636efd4_rand_style"}';
block_td_uid_21_5f22d1636efd4.td_column_number = "3";
block_td_uid_21_5f22d1636efd4.block_type = "td_block_mega_menu";
block_td_uid_21_5f22d1636efd4.post_count = "4";
block_td_uid_21_5f22d1636efd4.found_posts = "2346";
block_td_uid_21_5f22d1636efd4.header_color = "";
block_td_uid_21_5f22d1636efd4.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f22d1636efd4.max_num_pages = "587";
tdBlocksArray.push(block_td_uid_21_5f22d1636efd4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5f22d1636efd4" id="td_uid_22_5f22d1636fa07" data-td_block_id="td_uid_21_5f22d1636efd4" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5f22d1636efd4"  id="td_uid_23_5f22d1636fa7b" data-td_block_id="td_uid_21_5f22d1636efd4" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5f22d1636efd4"  id="td_uid_24_5f22d1636faf3" data-td_block_id="td_uid_21_5f22d1636efd4" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5f22d1636efd4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sport-salute-e-disabilital-progetto-congiunto-csi-la-pieve-riapre-le-porte-dei-centri-residenziali-e-diurni/" rel="bookmark" class="td-image-wrap" title="Sport, salute e disabilità&#8217;: il progetto congiunto Csi-La Pieve riapre le porte dei centri residenziali e diurni"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-12.46.23-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-12.46.23-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-12.46.23-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sport, salute e disabilità&#8217;: il progetto congiunto Csi-La Pieve riapre le porte dei centri residenziali e diurni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sport-salute-e-disabilital-progetto-congiunto-csi-la-pieve-riapre-le-porte-dei-centri-residenziali-e-diurni/" rel="bookmark" title="Sport, salute e disabilità&#8217;: il progetto congiunto Csi-La Pieve riapre le porte dei centri residenziali e diurni">Sport, salute e disabilità&#8217;: il progetto congiunto Csi-La Pieve riapre le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/due-concerti-sulle-note-d-beethoven-in-omaggio-al-personale-sanitario-per-limpegno-professionale-ed-umano-durante-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Due concerti sulle note di Beethoven in omaggio al personale sanitario per l&#8217;impegno professionale ed umano durante la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-16.54.45-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-16.54.45-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-16.54.45-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Due concerti sulle note di Beethoven in omaggio al personale sanitario per l&#8217;impegno professionale ed umano durante la pandemia" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/due-concerti-sulle-note-d-beethoven-in-omaggio-al-personale-sanitario-per-limpegno-professionale-ed-umano-durante-la-pandemia/" rel="bookmark" title="Due concerti sulle note di Beethoven in omaggio al personale sanitario per l&#8217;impegno professionale ed umano durante la pandemia">Due concerti sulle note di Beethoven in omaggio al personale sanitario&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/r-estate-in-gioco-venerdi-una-grande-festa-in-sicurezza-per-i-bambini-al-parco-bucci/" rel="bookmark" class="td-image-wrap" title="R&#8230;estate in gioco: venerdì una grande festa in sicurezza per i bambini al Parco Bucci"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Parco-bucci-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Parco-bucci-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Parco-bucci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="R&#8230;estate in gioco: venerdì una grande festa in sicurezza per i bambini al Parco Bucci" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/r-estate-in-gioco-venerdi-una-grande-festa-in-sicurezza-per-i-bambini-al-parco-bucci/" rel="bookmark" title="R&#8230;estate in gioco: venerdì una grande festa in sicurezza per i bambini al Parco Bucci">R&#8230;estate in gioco: venerdì una grande festa in sicurezza per i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-festeggiati-a-rossetta-i-cento-anni-di-paola-gamberini/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: festeggiati a Rossetta i cento anni di Paola Gamberini"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-28-alle-13.20.54-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-28-alle-13.20.54-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-28-alle-13.20.54-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: festeggiati a Rossetta i cento anni di Paola Gamberini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-festeggiati-a-rossetta-i-cento-anni-di-paola-gamberini/" rel="bookmark" title="Bagnacavallo: festeggiati a Rossetta i cento anni di Paola Gamberini">Bagnacavallo: festeggiati a Rossetta i cento anni di Paola Gamberini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f22d1636efd4" data-td_block_id="td_uid_21_5f22d1636efd4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5f22d1636efd4" data-td_block_id="td_uid_21_5f22d1636efd4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5f22d163711c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5f22d163711c9" ><script>var block_td_uid_25_5f22d163711c9 = new tdBlock();
block_td_uid_25_5f22d163711c9.id = "td_uid_25_5f22d163711c9";
block_td_uid_25_5f22d163711c9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5f22d163711c9_rand","tdc_css_class":"td_uid_25_5f22d163711c9_rand","tdc_css_class_style":"td_uid_25_5f22d163711c9_rand_style"}';
block_td_uid_25_5f22d163711c9.td_column_number = "3";
block_td_uid_25_5f22d163711c9.block_type = "td_block_mega_menu";
block_td_uid_25_5f22d163711c9.post_count = "4";
block_td_uid_25_5f22d163711c9.found_posts = "3114";
block_td_uid_25_5f22d163711c9.header_color = "";
block_td_uid_25_5f22d163711c9.ajax_pagination_infinite_stop = "";
block_td_uid_25_5f22d163711c9.max_num_pages = "779";
tdBlocksArray.push(block_td_uid_25_5f22d163711c9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5f22d163711c9" id="td_uid_26_5f22d16371cf7" data-td_block_id="td_uid_25_5f22d163711c9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5f22d163711c9"  id="td_uid_27_5f22d16371d6e" data-td_block_id="td_uid_25_5f22d163711c9" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5f22d163711c9"  id="td_uid_28_5f22d16371ddf" data-td_block_id="td_uid_25_5f22d163711c9" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5f22d163711c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-billiedon-verso-le-fasi-finali-il-torneo-amatoriale-di-tennis/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo, Billiedon: verso le fasi finali il torneo amatoriale di tennis"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.29.26-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.29.26-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.29.26-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo, Billiedon: verso le fasi finali il torneo amatoriale di tennis" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-billiedon-verso-le-fasi-finali-il-torneo-amatoriale-di-tennis/" rel="bookmark" title="Bagnacavallo, Billiedon: verso le fasi finali il torneo amatoriale di tennis">Bagnacavallo, Billiedon: verso le fasi finali il torneo amatoriale di tennis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-women-fc-rinforzo-inattacco-in-arrivo-gaia-iacuzzi/" rel="bookmark" class="td-image-wrap" title="Ravenna Women FC, rinforzo in attacco: in arrivo Gaia Iacuzzi"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-12.52.29-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-12.52.29-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-12.52.29-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Women FC, rinforzo in attacco: in arrivo Gaia Iacuzzi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-women-fc-rinforzo-inattacco-in-arrivo-gaia-iacuzzi/" rel="bookmark" title="Ravenna Women FC, rinforzo in attacco: in arrivo Gaia Iacuzzi">Ravenna Women FC, rinforzo in attacco: in arrivo Gaia Iacuzzi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-21-e-28-agosto-doppio-run-in-the-sea-per-tornare-a-correre-in-sicurezza/" rel="bookmark" class="td-image-wrap" title="Il 21 e 28 Agosto doppio &#8220;Run in the Sea&#8221; per tornare a correre in sicurezza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Run-in-the-Sea-01-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Run-in-the-Sea-01-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Run-in-the-Sea-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il 21 e 28 Agosto doppio &#8220;Run in the Sea&#8221; per tornare a correre in sicurezza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-21-e-28-agosto-doppio-run-in-the-sea-per-tornare-a-correre-in-sicurezza/" rel="bookmark" title="Il 21 e 28 Agosto doppio &#8220;Run in the Sea&#8221; per tornare a correre in sicurezza">Il 21 e 28 Agosto doppio &#8220;Run in the Sea&#8221; per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-women-fmpgiada-morucci-dallempoli/" rel="bookmark" class="td-image-wrap" title="Ravenna Women FC, a centrocampo Giada Morucci dall&#8217;Empoli"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-17.21.29-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-17.21.29-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-29-alle-17.21.29-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Women FC, a centrocampo Giada Morucci dall&#8217;Empoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-women-fmpgiada-morucci-dallempoli/" rel="bookmark" title="Ravenna Women FC, a centrocampo Giada Morucci dall&#8217;Empoli">Ravenna Women FC, a centrocampo Giada Morucci dall&#8217;Empoli</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f22d163711c9" data-td_block_id="td_uid_25_5f22d163711c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5f22d163711c9" data-td_block_id="td_uid_25_5f22d163711c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5f22d16373159_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5f22d16373159" ><script>var block_td_uid_29_5f22d16373159 = new tdBlock();
block_td_uid_29_5f22d16373159.id = "td_uid_29_5f22d16373159";
block_td_uid_29_5f22d16373159.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5f22d16373159_rand","tdc_css_class":"td_uid_29_5f22d16373159_rand","tdc_css_class_style":"td_uid_29_5f22d16373159_rand_style"}';
block_td_uid_29_5f22d16373159.td_column_number = "3";
block_td_uid_29_5f22d16373159.block_type = "td_block_mega_menu";
block_td_uid_29_5f22d16373159.post_count = "4";
block_td_uid_29_5f22d16373159.found_posts = "820";
block_td_uid_29_5f22d16373159.header_color = "";
block_td_uid_29_5f22d16373159.ajax_pagination_infinite_stop = "";
block_td_uid_29_5f22d16373159.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_29_5f22d16373159);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5f22d16373159" id="td_uid_30_5f22d16373fc3" data-td_block_id="td_uid_29_5f22d16373159" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5f22d16373159"  id="td_uid_31_5f22d16374038" data-td_block_id="td_uid_29_5f22d16373159" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5f22d16373159"  id="td_uid_32_5f22d163740aa" data-td_block_id="td_uid_29_5f22d16373159" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5f22d16373159 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/notte-rosa-notte-di-san-lornz-e-ferragosto-al-papeete-beach-solo-di-giorno/" rel="bookmark" class="td-image-wrap" title="Notte Rosa, Notte di San Lorenzo e Ferragosto, al Papeete Beach solo di giorno"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/4756794_1238_beach_party_papeete-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/4756794_1238_beach_party_papeete-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/4756794_1238_beach_party_papeete-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Notte Rosa, Notte di San Lorenzo e Ferragosto, al Papeete Beach solo di giorno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/notte-rosa-notte-di-san-lornz-e-ferragosto-al-papeete-beach-solo-di-giorno/" rel="bookmark" title="Notte Rosa, Notte di San Lorenzo e Ferragosto, al Papeete Beach solo di giorno">Notte Rosa, Notte di San Lorenzo e Ferragosto, al Papeete Beach&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/proseguono-le-passeggiate-con-gusto/" rel="bookmark" class="td-image-wrap" title="Proseguono le Passeggiate con Gusto"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Voltone-Don-Mesini-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Voltone-Don-Mesini-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Voltone-Don-Mesini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Proseguono le Passeggiate con Gusto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/proseguono-le-passeggiate-con-gusto/" rel="bookmark" title="Proseguono le Passeggiate con Gusto">Proseguono le Passeggiate con Gusto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-nuovo-turismo-estivo-a-ravenna-unaccoglienza-su-misura-per-vari-pubblici-dal-turista-amante-di-monumenti-al-bagnante-dallescursionista-alle-famiglie-con-gli-amici-animali/" rel="bookmark" class="td-image-wrap" title="Ravenna su misura per vari pubblici: dal turista amante di monumenti al bagnante, dall&#8217;escursionista alla famiglia con animali"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-116-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-116-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-116-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna su misura per vari pubblici: dal turista amante di monumenti al bagnante, dall&#8217;escursionista alla famiglia con animali" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-nuovo-turismo-estivo-a-ravenna-unaccoglienza-su-misura-per-vari-pubblici-dal-turista-amante-di-monumenti-al-bagnante-dallescursionista-alle-famiglie-con-gli-amici-animali/" rel="bookmark" title="Ravenna su misura per vari pubblici: dal turista amante di monumenti al bagnante, dall&#8217;escursionista alla famiglia con animali">Ravenna su misura per vari pubblici: dal turista amante di monumenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fiab-ravenna-bene-la-rotta-del-turismo-sostenibile-ma-bisogna-continuare-ad-investire-in-infrastrutture/" rel="bookmark" class="td-image-wrap" title="Fiab Ravenna: &#8220;Bene la rotta del turismo sostenibile, ma bisogna continuare ad investire in infrastrutture&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-114-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-114-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiab Ravenna: &#8220;Bene la rotta del turismo sostenibile, ma bisogna continuare ad investire in infrastrutture&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fiab-ravenna-bene-la-rotta-del-turismo-sostenibile-ma-bisogna-continuare-ad-investire-in-infrastrutture/" rel="bookmark" title="Fiab Ravenna: &#8220;Bene la rotta del turismo sostenibile, ma bisogna continuare ad investire in infrastrutture&#8221;">Fiab Ravenna: &#8220;Bene la rotta del turismo sostenibile, ma bisogna continuare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5f22d16373159" data-td_block_id="td_uid_29_5f22d16373159"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5f22d16373159" data-td_block_id="td_uid_29_5f22d16373159"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5f22d1637520b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5f22d1637520b" ><script>var block_td_uid_33_5f22d1637520b = new tdBlock();
block_td_uid_33_5f22d1637520b.id = "td_uid_33_5f22d1637520b";
block_td_uid_33_5f22d1637520b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5f22d1637520b_rand","tdc_css_class":"td_uid_33_5f22d1637520b_rand","tdc_css_class_style":"td_uid_33_5f22d1637520b_rand_style"}';
block_td_uid_33_5f22d1637520b.td_column_number = "3";
block_td_uid_33_5f22d1637520b.block_type = "td_block_mega_menu";
block_td_uid_33_5f22d1637520b.post_count = "4";
block_td_uid_33_5f22d1637520b.found_posts = "11372";
block_td_uid_33_5f22d1637520b.header_color = "";
block_td_uid_33_5f22d1637520b.ajax_pagination_infinite_stop = "";
block_td_uid_33_5f22d1637520b.max_num_pages = "2843";
tdBlocksArray.push(block_td_uid_33_5f22d1637520b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5f22d1637520b" id="td_uid_34_5f22d163756c1" data-td_block_id="td_uid_33_5f22d1637520b" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5f22d1637520b"  id="td_uid_35_5f22d16375730" data-td_block_id="td_uid_33_5f22d1637520b" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5f22d1637520b"  id="td_uid_36_5f22d163757a0" data-td_block_id="td_uid_33_5f22d1637520b" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5f22d1637520b"  id="td_uid_37_5f22d1637580b" data-td_block_id="td_uid_33_5f22d1637520b" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5f22d1637520b"  id="td_uid_38_5f22d16375908" data-td_block_id="td_uid_33_5f22d1637520b" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5f22d1637520b"  id="td_uid_39_5f22d163759b6" data-td_block_id="td_uid_33_5f22d1637520b" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5f22d1637520b"  id="td_uid_40_5f22d16375a44" data-td_block_id="td_uid_33_5f22d1637520b" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5f22d1637520b"  id="td_uid_41_5f22d16375ab5" data-td_block_id="td_uid_33_5f22d1637520b" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5f22d1637520b"  id="td_uid_42_5f22d16375b23" data-td_block_id="td_uid_33_5f22d1637520b" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5f22d1637520b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/appello-di-giordano-sangiorgi-patron-del-mei-faenza-capitale-della-musica-per-una-citta-piu-ricca-culturalmente-ed-economicamente/" rel="bookmark" class="td-image-wrap" title="Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica, per una città più ricca culturalmente ed economicamente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Giordano-Sangiorgi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Giordano-Sangiorgi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Giordano-Sangiorgi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica, per una città più ricca culturalmente ed economicamente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/appello-di-giordano-sangiorgi-patron-del-mei-faenza-capitale-della-musica-per-una-citta-piu-ricca-culturalmente-ed-economicamente/" rel="bookmark" title="Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica, per una città più ricca culturalmente ed economicamente&#8221;">Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-previsti-temporali-per-la-serata-di-giovedi-30-luglio/" rel="bookmark" class="td-image-wrap" title="Unione: previsti temporali  per la serata di giovedì 30 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: previsti temporali  per la serata di giovedì 30 luglio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-previsti-temporali-per-la-serata-di-giovedi-30-luglio/" rel="bookmark" title="Unione: previsti temporali  per la serata di giovedì 30 luglio">Unione: previsti temporali  per la serata di giovedì 30 luglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/" rel="bookmark" class="td-image-wrap" title="Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/" rel="bookmark" title="Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;">Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/modifica-della-viabilita-in-via-emilia-ponente-lavori-di-manutenzione-del-manto-stradale/" rel="bookmark" class="td-image-wrap" title="Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.19.44-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.19.44-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.19.44-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/modifica-della-viabilita-in-via-emilia-ponente-lavori-di-manutenzione-del-manto-stradale/" rel="bookmark" title="Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale">Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5f22d1637520b" data-td_block_id="td_uid_33_5f22d1637520b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5f22d1637520b" data-td_block_id="td_uid_33_5f22d1637520b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5f22d16376f2e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5f22d16376f2e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5f22d16376f2e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><br><div class="td-all-devices"><div class="a-single a-32"><div class="td-all-devices"><a class="gofollow" data-track="MzIsMCwxLDYw" href="https://nuovo.clai.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/CLAI-ravenna-web-tv-728x90-AD1_A.jpg"/></a></div></div></div>
<br><div class="td-all-devices"><div class="a-single a-33"><div class="td-all-devices"><a href="" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Unknown-1.jpeg"/></a></div></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-259500" class="post-259500 post type-post status-publish format-standard has-post-thumbnail category-economia category-economia-faenza-web-tv category-faenza-economia category-faenza-web-tv category-ravenna-economia tag-agosto tag-confesercenti tag-crisi tag-emilia-romagna tag-saldi tag-vendite" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Economia" class="entry-crumb" href="https://www.ravennawebtv.it/category/economia/">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#319e2f; color:#fff; border-color:#319e2f;" href="https://www.ravennawebtv.it/category/economia/">Economia</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T15:26:20+00:00" >30 Luglio 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-259500">16</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fsaldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Saldi+al+via+sabato%2C+Confesercenti%3A+%E2%80%9CPerplessit%C3%A0+per+l%E2%80%99avvio+in+agosto%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fsaldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate.jpg&description=Saldi+al+via+sabato%2C+Confesercenti%3A+%E2%80%9CPerplessit%C3%A0+per+l%E2%80%99avvio+in+agosto%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Saldi+al+via+sabato%2C+Confesercenti%3A+%E2%80%9CPerplessit%C3%A0+per+l%E2%80%99avvio+in+agosto%E2%80%9D %0A%0A https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-696x522.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-696x522.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-300x225.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-768x576.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-80x60.jpg 80w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-265x198.jpg 265w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-560x420.jpg 560w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="saldi-estate"/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;">Al via sabato i saldi estivi, una partenza posticipata per l&#8217;emergenza Covid-19. Come rivela Confesercenti Emilia-Romagna, che ha realizzato un sondaggio tra gli associati, il 70% degli intervistati &#8220;ha manifestato perplessità sulla scelta di avviare i saldi ad agosto, mese in cui molte città si svuotano&#8221;. Non solo, &#8220;per la maggior parte degli operatori&#8221; &#8211; emerge &#8211; il fatto che i clienti &#8220;abbiano subito le conseguenze economiche del coronavirus&#8221;, unito al &#8220;calo delle vendite promozionali di luglio e alla concorrenza sleale delle piattaforme e-commerce, farà sì che il fatturato proveniente dai saldi, rispetto allo stesso periodo del 2019, risulterà inferiore del 30-50%&#8221;.</p>
<p style="text-align: justify;">L&#8217;indagine è stata commentata anche dal presidente di Confesercenti Emilia-Romagna Dario Domenichini secondo il quale, sulla &#8220;crisi del commercio, in particolare quello dell&#8217;abbigliamento&#8221; è pesata l&#8217;emergenza Covid-19 che ha &#8220;peggiorato le cose. Lo svuotamento delle città, la mancanza di turisti, lo smartworking e la concorrenza sleale delle grandi aziende, soprattutto straniere, che vendono online &#8211; ha concluso &#8211; speriamo non rendano vano il periodo dei saldi&#8221;.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/agosto/">agosto</a></li><li><a href="https://www.ravennawebtv.it/tag/confesercenti/">Confesercenti</a></li><li><a href="https://www.ravennawebtv.it/tag/crisi/">crisi</a></li><li><a href="https://www.ravennawebtv.it/tag/emilia-romagna/">emilia romagna</a></li><li><a href="https://www.ravennawebtv.it/tag/saldi/">saldi</a></li><li><a href="https://www.ravennawebtv.it/tag/vendite/">vendite</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fsaldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Saldi+al+via+sabato%2C+Confesercenti%3A+%E2%80%9CPerplessit%C3%A0+per+l%E2%80%99avvio+in+agosto%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fsaldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate.jpg&description=Saldi+al+via+sabato%2C+Confesercenti%3A+%E2%80%9CPerplessit%C3%A0+per+l%E2%80%99avvio+in+agosto%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Saldi+al+via+sabato%2C+Confesercenti%3A+%E2%80%9CPerplessit%C3%A0+per+l%E2%80%99avvio+in+agosto%E2%80%9D %0A%0A https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/modifica-della-viabilita-in-via-emilia-ponente-lavori-di-manutenzione-del-manto-stradale/">Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/bagnacavallo-billiedon-verso-le-fasi-finali-il-torneo-amatoriale-di-tennis/">Bagnacavallo, Billiedon: verso le fasi finali il torneo amatoriale di tennis</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/magrini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Magrini"></span><meta itemprop="datePublished" content="2020-07-30T15:26:20+00:00"><meta itemprop="dateModified" content="2020-07-30T15:26:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Saldi al via sabato, Confesercenti: &quot;Perplessità per l&#039;avvio in agosto&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5f22d1637a920_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5f22d1637a920" ><script>var block_td_uid_45_5f22d1637a920 = new tdBlock();
block_td_uid_45_5f22d1637a920.id = "td_uid_45_5f22d1637a920";
block_td_uid_45_5f22d1637a920.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5f22d1637a920_rand","td_column_number":3,"live_filter_cur_post_id":259500,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5f22d1637a920_rand","tdc_css_class_style":"td_uid_45_5f22d1637a920_rand_style"}';
block_td_uid_45_5f22d1637a920.td_column_number = "3";
block_td_uid_45_5f22d1637a920.block_type = "td_block_related_posts";
block_td_uid_45_5f22d1637a920.post_count = "3";
block_td_uid_45_5f22d1637a920.found_posts = "12401";
block_td_uid_45_5f22d1637a920.header_color = "";
block_td_uid_45_5f22d1637a920.ajax_pagination_infinite_stop = "";
block_td_uid_45_5f22d1637a920.max_num_pages = "4134";
tdBlocksArray.push(block_td_uid_45_5f22d1637a920);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5f22d163dca6a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5f22d1637a920" href="#">Articoli correlati</a><a id="td_uid_47_5f22d163dcaad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5f22d1637a920" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5f22d1637a920 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/appello-di-giordano-sangiorgi-patron-del-mei-faenza-capitale-della-musica-per-una-citta-piu-ricca-culturalmente-ed-economicamente/" rel="bookmark" class="td-image-wrap" title="Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica, per una città più ricca culturalmente ed economicamente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Giordano-Sangiorgi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Giordano-Sangiorgi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Giordano-Sangiorgi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica, per una città più ricca culturalmente ed economicamente&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/appello-di-giordano-sangiorgi-patron-del-mei-faenza-capitale-della-musica-per-una-citta-piu-ricca-culturalmente-ed-economicamente/" rel="bookmark" title="Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica, per una città più ricca culturalmente ed economicamente&#8221;">Appello di Giordano Sangiorgi, patron del MEI: &#8220;Faenza Capitale della Musica, per una città più ricca culturalmente ed economicamente&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-previsti-temporali-per-la-serata-di-giovedi-30-luglio/" rel="bookmark" class="td-image-wrap" title="Unione: previsti temporali  per la serata di giovedì 30 luglio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: previsti temporali  per la serata di giovedì 30 luglio" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-previsti-temporali-per-la-serata-di-giovedi-30-luglio/" rel="bookmark" title="Unione: previsti temporali  per la serata di giovedì 30 luglio">Unione: previsti temporali  per la serata di giovedì 30 luglio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/modifica-della-viabilita-in-via-emilia-ponente-lavori-di-manutenzione-del-manto-stradale/" rel="bookmark" class="td-image-wrap" title="Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.19.44-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.19.44-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.19.44-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/modifica-della-viabilita-in-via-emilia-ponente-lavori-di-manutenzione-del-manto-stradale/" rel="bookmark" title="Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale">Modifica della viabilità in via Emilia Ponente, lavori di manutenzione del manto stradale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5f22d1637a920" data-td_block_id="td_uid_45_5f22d1637a920"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5f22d1637a920" data-td_block_id="td_uid_45_5f22d1637a920"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5f22d163dd66a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5f22d163dd66a" ><script>var block_td_uid_48_5f22d163dd66a = new tdBlock();
block_td_uid_48_5f22d163dd66a.id = "td_uid_48_5f22d163dd66a";
block_td_uid_48_5f22d163dd66a.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5f22d163dd66a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5f22d163dd66a_rand","tdc_css_class_style":"td_uid_48_5f22d163dd66a_rand_style"}';
block_td_uid_48_5f22d163dd66a.td_column_number = "1";
block_td_uid_48_5f22d163dd66a.block_type = "td_block_15";
block_td_uid_48_5f22d163dd66a.post_count = "4";
block_td_uid_48_5f22d163dd66a.found_posts = "4903";
block_td_uid_48_5f22d163dd66a.header_color = "#";
block_td_uid_48_5f22d163dd66a.ajax_pagination_infinite_stop = "";
block_td_uid_48_5f22d163dd66a.max_num_pages = "1226";
tdBlocksArray.push(block_td_uid_48_5f22d163dd66a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5f22d163dd66a class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/riduzione-tari-per-imprese-e-professionisti-sgravi-fino-al-60-sulla-tassa-dei-rifiuti/" rel="bookmark" class="td-image-wrap" title="Riduzione TARI per imprese e professionisti: sgravi fino al 60% sulla tassa dei rifiuti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-124-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-124-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-124-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riduzione TARI per imprese e professionisti: sgravi fino al 60% sulla tassa dei rifiuti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/riduzione-tari-per-imprese-e-professionisti-sgravi-fino-al-60-sulla-tassa-dei-rifiuti/" rel="bookmark" title="Riduzione TARI per imprese e professionisti: sgravi fino al 60% sulla tassa dei rifiuti">Riduzione TARI per imprese e professionisti: sgravi fino al 60% sulla...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/erasmus-si-chiude-un-ciclo-settennale-e-se-ne-apre-un-altro-nel-2021-con-proposta-di-budget-raddoppiato/" rel="bookmark" class="td-image-wrap" title="Erasmus+: si chiude un ciclo settennale e se ne apre un altro nel 2021 con proposta di budget raddoppiato"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-127-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-127-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-127-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Erasmus+: si chiude un ciclo settennale e se ne apre un altro nel 2021 con proposta di budget raddoppiato" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/erasmus-si-chiude-un-ciclo-settennale-e-se-ne-apre-un-altro-nel-2021-con-proposta-di-budget-raddoppiato/" rel="bookmark" title="Erasmus+: si chiude un ciclo settennale e se ne apre un altro nel 2021 con proposta di budget raddoppiato">Erasmus+: si chiude un ciclo settennale e se ne apre un...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pialassa-baiona-conclusi-i-lavori-di-bonifica-ambientale-e-rimozione-dei-rifiuti-le-forze-dellordine-fanno-visita-allarea/" rel="bookmark" class="td-image-wrap" title="Pialassa Baiona: conclusi i lavori di bonifica ambientale e rimozione dei rifiuti, le forze dell&#8217;ordine fanno visita all&#8217;area"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-126-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-126-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-126-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pialassa Baiona: conclusi i lavori di bonifica ambientale e rimozione dei rifiuti, le forze dell&#8217;ordine fanno visita all&#8217;area" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pialassa-baiona-conclusi-i-lavori-di-bonifica-ambientale-e-rimozione-dei-rifiuti-le-forze-dellordine-fanno-visita-allarea/" rel="bookmark" title="Pialassa Baiona: conclusi i lavori di bonifica ambientale e rimozione dei rifiuti, le forze dell&#8217;ordine fanno visita all&#8217;area">Pialassa Baiona: conclusi i lavori di bonifica ambientale e rimozione dei...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/si-e-svolto-oggi-il-funerale-di-archildo-babini-convinto-repubblicano-sopravvissuto-alla-tragedia-di-capo-bon-e-ai-campi-di-concentramento/" rel="bookmark" class="td-image-wrap" title="Si è svolto oggi il funerale di Archildo Babini, convinto repubblicano sopravvissuto alla tragedia di Capo Bon e ai campi di concentramento"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-125-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-125-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/maxresdefault-125-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Si è svolto oggi il funerale di Archildo Babini, convinto repubblicano sopravvissuto alla tragedia di Capo Bon e ai campi di concentramento" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/si-e-svolto-oggi-il-funerale-di-archildo-babini-convinto-repubblicano-sopravvissuto-alla-tragedia-di-capo-bon-e-ai-campi-di-concentramento/" rel="bookmark" title="Si è svolto oggi il funerale di Archildo Babini, convinto repubblicano sopravvissuto alla tragedia di Capo Bon e ai campi di concentramento">Si è svolto oggi il funerale di Archildo Babini, convinto repubblicano...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5f22d163dd66a" data-td_block_id="td_uid_48_5f22d163dd66a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5f22d163dd66a" data-td_block_id="td_uid_48_5f22d163dd66a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5f22d163df2ec_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5f22d163df2ec_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5f22d163df2ec_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wef-measure"></div><div class="fb-video" data-href="https://www.facebook.com/clinicadentalesantateresa/videos/289096272521674/?t=0" data-allowfullscreen="false" data-autoplay="false" data-width="" data-show-text="false" data-show-captions="true"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5f22d163df5b1_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5f22d163df5b1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5f22d163df5b1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-28"><div class="td-all-devices"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/banner-conad.gif"/></div></div></div>
<div class="td-all-devices"><div class="a-single a-31"><div class="td-all-devices"><a class="gofollow" data-track="MzEsMCwxLDYw" href="https://www.ravennawebtv.it/wp-content/uploads/2020/07/CMCA.pdf" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Liquidazione-CMCA.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-30"><iframe width="300" height="300" src="https://www.youtube.com/embed/3LkpcE8VU4E" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/safari-ravenna.png"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-29"><div class="td-all-devices"><a class="gofollow" data-track="MjksMCwxLDYw" href="" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Unknown.jpeg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5f22d163e31cb_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5f22d163e31cb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5f22d163e31cb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5f22d163e5484_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5f22d163e5484" ><script>var block_td_uid_53_5f22d163e5484 = new tdBlock();
block_td_uid_53_5f22d163e5484.id = "td_uid_53_5f22d163e5484";
block_td_uid_53_5f22d163e5484.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5f22d163e5484_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5f22d163e5484_rand","tdc_css_class_style":"td_uid_53_5f22d163e5484_rand_style"}';
block_td_uid_53_5f22d163e5484.td_column_number = "1";
block_td_uid_53_5f22d163e5484.block_type = "td_block_7";
block_td_uid_53_5f22d163e5484.post_count = "5";
block_td_uid_53_5f22d163e5484.found_posts = "175";
block_td_uid_53_5f22d163e5484.header_color = "#";
block_td_uid_53_5f22d163e5484.ajax_pagination_infinite_stop = "";
block_td_uid_53_5f22d163e5484.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_53_5f22d163e5484);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5f22d163e5484 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/musica-burattini-sport-start-up-allex-salesiani-summer-village/" rel="bookmark" class="td-image-wrap" title="Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Sale-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Sale-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Sale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/musica-burattini-sport-start-up-allex-salesiani-summer-village/" rel="bookmark" title="Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village">Musica, burattini, sport, start up all&#8217;Ex Salesiani Summer Village</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T14:24:46+00:00" >24 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-ravenna-parte-un-nuovo-iotante-corso-di-laurea-societa-e-culture-del-mediterraneo/" rel="bookmark" class="td-image-wrap" title="A Ravenna parte un nuovo importante Corso di Laurea: “Società e culture del Mediterraneo&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/italia-mediterraneo-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/italia-mediterraneo-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/italia-mediterraneo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="A Ravenna parte un nuovo importante Corso di Laurea: “Società e culture del Mediterraneo&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-ravenna-parte-un-nuovo-iotante-corso-di-laurea-societa-e-culture-del-mediterraneo/" rel="bookmark" title="A Ravenna parte un nuovo importante Corso di Laurea: “Società e culture del Mediterraneo&#8221;">A Ravenna parte un nuovo importante Corso di Laurea: “Società e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T15:40:15+00:00" >15 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-7-luglio-ripartono-i-martedi-destate-negozi-e-locali-aperti-eventi-in-piazza-in-biblioteca-e-al-museo-zauli/" rel="bookmark" class="td-image-wrap" title="Il 7 luglio ripartono i Martedì d&#8217;estate: negozi e locali aperti, eventi in piazza, in biblioteca e al Museo Zauli"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/martedì-destate-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/martedì-destate-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/martedì-destate-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il 7 luglio ripartono i Martedì d&#8217;estate: negozi e locali aperti, eventi in piazza, in biblioteca e al Museo Zauli" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-7-luglio-ripartono-i-martedi-destate-negozi-e-locali-aperti-eventi-in-piazza-in-biblioteca-e-al-museo-zauli/" rel="bookmark" title="Il 7 luglio ripartono i Martedì d&#8217;estate: negozi e locali aperti, eventi in piazza, in biblioteca e al Museo Zauli">Il 7 luglio ripartono i Martedì d&#8217;estate: negozi e locali aperti,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T13:41:40+00:00" >29 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giornata-internazionale-degli-infermieri-un-concerto-per-ringraziare-chi-e-stato-in-prima-linea-nellemergenza-sanitaria/" rel="bookmark" class="td-image-wrap" title="Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato in prima linea nell&#8217;emergenza sanitaria"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-23-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-23-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-23-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato in prima linea nell&#8217;emergenza sanitaria" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giornata-internazionale-degli-infermieri-un-concerto-per-ringraziare-chi-e-stato-in-prima-linea-nellemergenza-sanitaria/" rel="bookmark" title="Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato in prima linea nell&#8217;emergenza sanitaria">Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T16:49:28+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dallordine-professioni-infermieristiche-mascherine-ffp2-per-le-strutture-sanitarie-e-i-liberi-professionisti/" rel="bookmark" class="td-image-wrap" title="Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i liberi professionisti"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-24-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-24-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i liberi professionisti" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dallordine-professioni-infermieristiche-mascherine-ffp2-per-le-strutture-sanitarie-e-i-liberi-professionisti/" rel="bookmark" title="Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i liberi professionisti">Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T16:05:37+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5f22d163e7f0b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5f22d163e7f0b" ><script>var block_td_uid_54_5f22d163e7f0b = new tdBlock();
block_td_uid_54_5f22d163e7f0b.id = "td_uid_54_5f22d163e7f0b";
block_td_uid_54_5f22d163e7f0b.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5f22d163e7f0b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5f22d163e7f0b_rand","tdc_css_class_style":"td_uid_54_5f22d163e7f0b_rand_style"}';
block_td_uid_54_5f22d163e7f0b.td_column_number = "1";
block_td_uid_54_5f22d163e7f0b.block_type = "td_block_7";
block_td_uid_54_5f22d163e7f0b.post_count = "5";
block_td_uid_54_5f22d163e7f0b.found_posts = "19607";
block_td_uid_54_5f22d163e7f0b.header_color = "#";
block_td_uid_54_5f22d163e7f0b.ajax_pagination_infinite_stop = "";
block_td_uid_54_5f22d163e7f0b.max_num_pages = "3922";
tdBlocksArray.push(block_td_uid_54_5f22d163e7f0b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5f22d163e7f0b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lultimo-saluto-a-sante-trschi-icona-nel-mondo-del-motociclismo-corteo-di-centauri-verso-il-cimitero/" rel="bookmark" class="td-image-wrap" title="L&#8217;ultimo saluto a Sante Trioschi, icona del mondo del motociclismo: corteo di centauri verso il cimitero"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.49.47-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.49.47-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.49.47-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;ultimo saluto a Sante Trioschi, icona del mondo del motociclismo: corteo di centauri verso il cimitero" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lultimo-saluto-a-sante-trschi-icona-nel-mondo-del-motociclismo-corteo-di-centauri-verso-il-cimitero/" rel="bookmark" title="L&#8217;ultimo saluto a Sante Trioschi, icona del mondo del motociclismo: corteo di centauri verso il cimitero">L&#8217;ultimo saluto a Sante Trioschi, icona del mondo del motociclismo: corteo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T15:50:58+00:00" >30 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cervia-pink-week-la-settimana-in-rosa-dedicata-a-cultura-arte-musica-sport-e-romanticismo/" rel="bookmark" class="td-image-wrap" title="Cervia Pink Week: la settimana in rosa dedicata a cultura arte, musica, sport e romanticismo"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/e9175c8feacdbd0013fc7e498db0b053-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/e9175c8feacdbd0013fc7e498db0b053-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/e9175c8feacdbd0013fc7e498db0b053-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cervia Pink Week: la settimana in rosa dedicata a cultura arte, musica, sport e romanticismo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cervia-pink-week-la-settimana-in-rosa-dedicata-a-cultura-arte-musica-sport-e-romanticismo/" rel="bookmark" title="Cervia Pink Week: la settimana in rosa dedicata a cultura arte, musica, sport e romanticismo">Cervia Pink Week: la settimana in rosa dedicata a cultura arte,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T15:34:15+00:00" >30 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-previsti-temporali-per-la-serata-di-giovedi-30-luglio/" rel="bookmark" class="td-image-wrap" title="Unione: previsti temporali  per la serata di giovedì 30 luglio"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Protezione-civile-allerta-meteo-gialla-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Unione: previsti temporali  per la serata di giovedì 30 luglio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-previsti-temporali-per-la-serata-di-giovedi-30-luglio/" rel="bookmark" title="Unione: previsti temporali  per la serata di giovedì 30 luglio">Unione: previsti temporali  per la serata di giovedì 30 luglio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T15:32:00+00:00" >30 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-billiedon-verso-le-fasi-finali-il-torneo-amatoriale-di-tennis/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo, Billiedon: verso le fasi finali il torneo amatoriale di tennis"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.29.26-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.29.26-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/Schermata-2020-07-30-alle-15.29.26-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bagnacavallo, Billiedon: verso le fasi finali il torneo amatoriale di tennis" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-billiedon-verso-le-fasi-finali-il-torneo-amatoriale-di-tennis/" rel="bookmark" title="Bagnacavallo, Billiedon: verso le fasi finali il torneo amatoriale di tennis">Bagnacavallo, Billiedon: verso le fasi finali il torneo amatoriale di tennis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T15:30:48+00:00" >30 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/" rel="bookmark" class="td-image-wrap" title="Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/saldi-estate-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/saldi-al-via-sabato-confesercenti-perplessita-per-lavvio-in-agosto/" rel="bookmark" title="Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;">Saldi al via sabato, Confesercenti: &#8220;Perplessità per l&#8217;avvio in agosto&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T15:26:20+00:00" >30 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5f22d163e9684_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5f22d163e9684" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5f22d163e9684 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5f22d163e9684"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5f22d163e9684">
				<input id="td_uid_55_5f22d163e9684" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5f22d163e9684"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5f22d163e9684">
					<span class="td-big-degrees">32.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">33.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">29.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">54						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5f22d163e97d8_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5f22d163e97d8" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">11358</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">9006</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">6995</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">6214</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">4903</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">4299</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">4258</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/caviro-fatturato-a-330-milioni-di-euro-46-record-dinvestimenti-nellinnovazione/" rel="bookmark" class="td-image-wrap" title="Caviro, fatturato a 330 milioni di euro (+4,6%). Record d&#8217;investimenti nell&#8217;innovazione"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/inaugurazione-Vinci-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/inaugurazione-Vinci-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/inaugurazione-Vinci-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Caviro, fatturato a 330 milioni di euro (+4,6%). Record d&#8217;investimenti nell&#8217;innovazione" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/caviro-fatturato-a-330-milioni-di-euro-46-record-dinvestimenti-nellinnovazione/" rel="bookmark" title="Caviro, fatturato a 330 milioni di euro (+4,6%). Record d&#8217;investimenti nell&#8217;innovazione">Caviro, fatturato a 330 milioni di euro (+4,6%). Record d&#8217;investimenti nell&#8217;innovazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T13:26:13+00:00" >6 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancora-un-mese-di-tempo-per-proporre-unattivita-in-chiosco-a-lido-di-dante/" rel="bookmark" class="td-image-wrap" title="Ancora un mese di tempo per proporre un’attività in chiosco a Lido di Dante"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/04/Piadina-Romagnola-IGP-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/04/Piadina-Romagnola-IGP-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/04/Piadina-Romagnola-IGP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ancora un mese di tempo per proporre un’attività in chiosco a Lido di Dante" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancora-un-mese-di-tempo-per-proporre-unattivita-in-chiosco-a-lido-di-dante/" rel="bookmark" title="Ancora un mese di tempo per proporre un’attività in chiosco a Lido di Dante">Ancora un mese di tempo per proporre un’attività in chiosco a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-29T10:31:49+00:00" >29 Marzo 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5f22d16411f3f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[32.1,89.7],"today_humidity":54,"today_wind_speed":[1.3,0.8],"today_min":[29.4,85],"today_max":[33.3,92],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1596110400,"day_name":"Gio","day_temp":[35,95],"owm_day_index":0},{"timestamp":1596153600,"day_name":"Ven","day_temp":[36,97],"owm_day_index":4},{"timestamp":1596240000,"day_name":"Sab","day_temp":[35,96],"owm_day_index":12},{"timestamp":1596326400,"day_name":"Dom","day_temp":[35,94],"owm_day_index":20},{"timestamp":1596412800,"day_name":"Lun","day_temp":[33,91],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5f22d163e9684","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[32.1,89.8],"today_humidity":54,"today_wind_speed":[1.8,1.1],"today_min":[29.4,85],"today_max":[33.3,92],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1596110400,"day_name":"Gio","day_temp":[35,95],"owm_day_index":0},{"timestamp":1596153600,"day_name":"Ven","day_temp":[36,97],"owm_day_index":4},{"timestamp":1596240000,"day_name":"Sab","day_temp":[35,96],"owm_day_index":12},{"timestamp":1596326400,"day_name":"Dom","day_temp":[35,94],"owm_day_index":20},{"timestamp":1596412800,"day_name":"Lun","day_temp":[33,91],"owm_day_index":28}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.145 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-30 15:55:48 -->

<!-- Compression = gzip -->