<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <title>Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità - Ravenna Web Tv</title>
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità - Ravenna Web Tv" />
<meta property="og:description" content="È in programma sabato 20 aprile alle 14 presso la sede a mare del Circolo Marinai di Italia di Marina di Ravenna l’inaugurazione ufficiale delle attività dell’ASD All Sailing, l’Associazione nata nell’ottobre del 2018 per dare l’opportunità anche a persone con disabilità di partecipare ad attività nautiche, in particolare ad escursioni giornaliere in barca a &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="ASD All Sailing" />
<meta property="article:tag" content="Associazione" />
<meta property="article:tag" content="barca" />
<meta property="article:tag" content="Ciclat Trasporti-Ambiente" />
<meta property="article:tag" content="Circolo Marinai di Italia" />
<meta property="article:tag" content="disabilità" />
<meta property="article:tag" content="Gabriele Ghirelli" />
<meta property="article:tag" content="imbarcazione" />
<meta property="article:tag" content="marina di ravenna" />
<meta property="article:tag" content="Riccardo Ciccone" />
<meta property="article:tag" content="Rolling Black" />
<meta property="article:tag" content="vela" />
<meta property="article:section" content="Sociale" />
<meta property="article:published_time" content="2019-04-19T06:00:08+00:00" />
<meta property="article:modified_time" content="2019-04-19T06:00:11+00:00" />
<meta property="og:updated_time" content="2019-04-19T06:00:11+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="È in programma sabato 20 aprile alle 14 presso la sede a mare del Circolo Marinai di Italia di Marina di Ravenna l’inaugurazione ufficiale delle attività dell’ASD All Sailing, l’Associazione nata nell’ottobre del 2018 per dare l’opportunità anche a persone con disabilità di partecipare ad attività nautiche, in particolare ad escursioni giornaliere in barca a [&hellip;]" />
<meta name="twitter:title" content="Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","publisher":{"@id":"https://www.ravennawebtv.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/#webpage","url":"https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/","inLanguage":"it-IT","name":"Ravenna, disabilit\u00e0: torna in vita la Rolling Black, barca a vela che pu\u00f2 essere guidata da persone con disabilit\u00e0 - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/#primaryimage","url":"https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/#primaryimage"},"datePublished":"2019-04-19T06:00:08+00:00","dateModified":"2019-04-19T06:00:11+00:00"},{"@type":"Article","@id":"https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/#article","isPartOf":{"@id":"https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/#webpage"},"author":{"@id":"https://www.ravennawebtv.it/author/gallamini/#author","name":"Gallamini"},"publisher":{"@id":"https://www.ravennawebtv.it/#organization"},"headline":"Ravenna, disabilit\u00e0: torna in vita la Rolling Black, barca a vela che pu\u00f2 essere guidata da persone con disabilit\u00e0","datePublished":"2019-04-19T06:00:08+00:00","dateModified":"2019-04-19T06:00:11+00:00","commentCount":0,"mainEntityOfPage":"https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/#webpage","image":{"@id":"https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/#primaryimage"},"keywords":"ASD All Sailing,Associazione,barca,Ciclat Trasporti-Ambiente,Circolo Marinai di Italia,disabilit\u00e0,Gabriele Ghirelli,imbarcazione,marina di ravenna,Riccardo Ciccone,Rolling Black,vela","articleSection":"Ravenna,Sociale"},{"@type":"Person","@id":"https://www.ravennawebtv.it/author/gallamini/#author","name":"Gallamini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Gallamini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità Feed dei commenti" href="https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=912d952a2b27ffdeee7e153ae13d721a' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=0efffdb5d54304d2033d0c415272a0e3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=211634' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"72694c510a","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"72694c510a","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sociale/",
                    "name": "Sociale"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sociale/ravenna-sociale/",
                    "name": "Ravenna"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/",
                    "name": "Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che..."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-211634 single-format-standard ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                19 Aprile, 2019 - 10:05 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5cb9815e1ebdb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5cb9815e1ebdb" ><script>var block_td_uid_1_5cb9815e1ebdb = new tdBlock();
block_td_uid_1_5cb9815e1ebdb.id = "td_uid_1_5cb9815e1ebdb";
block_td_uid_1_5cb9815e1ebdb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5cb9815e1ebdb_rand","tdc_css_class":"td_uid_1_5cb9815e1ebdb_rand","tdc_css_class_style":"td_uid_1_5cb9815e1ebdb_rand_style"}';
block_td_uid_1_5cb9815e1ebdb.td_column_number = "3";
block_td_uid_1_5cb9815e1ebdb.block_type = "td_block_mega_menu";
block_td_uid_1_5cb9815e1ebdb.post_count = "4";
block_td_uid_1_5cb9815e1ebdb.found_posts = "3845";
block_td_uid_1_5cb9815e1ebdb.header_color = "";
block_td_uid_1_5cb9815e1ebdb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cb9815e1ebdb.max_num_pages = "962";
tdBlocksArray.push(block_td_uid_1_5cb9815e1ebdb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5cb9815e1ebdb" id="td_uid_2_5cb9815e215d2" data-td_block_id="td_uid_1_5cb9815e1ebdb" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5cb9815e1ebdb"  id="td_uid_3_5cb9815e21659" data-td_block_id="td_uid_1_5cb9815e1ebdb" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5cb9815e1ebdb"  id="td_uid_4_5cb9815e216de" data-td_block_id="td_uid_1_5cb9815e1ebdb" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5cb9815e1ebdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/violazioni-alle-norme-di-soggiorno-irregolari-scovati-in-abitazioni-a-faenza-e-castel-bolognese/" rel="bookmark" class="td-image-wrap" title="Violazioni alle norme di soggiorno: irregolari scovati in abitazioni a Faenza e Castel Bolognese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Violazioni alle norme di soggiorno: irregolari scovati in abitazioni a Faenza e Castel Bolognese" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/polizia_municipale_firenze_controlli_generica1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/violazioni-alle-norme-di-soggiorno-irregolari-scovati-in-abitazioni-a-faenza-e-castel-bolognese/" rel="bookmark" title="Violazioni alle norme di soggiorno: irregolari scovati in abitazioni a Faenza e Castel Bolognese">Violazioni alle norme di soggiorno: irregolari scovati in abitazioni a Faenza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/furti-rintracciato-a-faenza-ragazzo-sospettato-di-essere-un-ladro-seriale/" rel="bookmark" class="td-image-wrap" title="Furti: rintracciato a Faenza ragazzo sospettato di essere un ladro seriale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Furti: rintracciato a Faenza ragazzo sospettato di essere un ladro seriale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Sicurezza-furti-e-difese-nelle-attività-commerciali--218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/furti-rintracciato-a-faenza-ragazzo-sospettato-di-essere-un-ladro-seriale/" rel="bookmark" title="Furti: rintracciato a Faenza ragazzo sospettato di essere un ladro seriale">Furti: rintracciato a Faenza ragazzo sospettato di essere un ladro seriale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-programma-per-la-festa-della-liberazione-celebrazioni-a-faenza-e-a-ca-di-malanca/" rel="bookmark" class="td-image-wrap" title="Il programma per la Festa della Liberazione: celebrazioni a Faenza e a Cà di Malanca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il programma per la Festa della Liberazione: celebrazioni a Faenza e a Cà di Malanca" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/liberazione-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-programma-per-la-festa-della-liberazione-celebrazioni-a-faenza-e-a-ca-di-malanca/" rel="bookmark" title="Il programma per la Festa della Liberazione: celebrazioni a Faenza e a Cà di Malanca">Il programma per la Festa della Liberazione: celebrazioni a Faenza e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vigili-del-fuoco-in-azione-a-santa-maria-in-porto-messa-in-sicurezza-la-facciata/" rel="bookmark" class="td-image-wrap" title="Vigili del Fuoco in azione a Santa Maria in Porto, messa in sicurezza la facciata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vigili del Fuoco in azione a Santa Maria in Porto, messa in sicurezza la facciata" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/maxresdefault-58-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vigili-del-fuoco-in-azione-a-santa-maria-in-porto-messa-in-sicurezza-la-facciata/" rel="bookmark" title="Vigili del Fuoco in azione a Santa Maria in Porto, messa in sicurezza la facciata">Vigili del Fuoco in azione a Santa Maria in Porto, messa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cb9815e1ebdb" data-td_block_id="td_uid_1_5cb9815e1ebdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5cb9815e1ebdb" data-td_block_id="td_uid_1_5cb9815e1ebdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5cb9815e22d57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cb9815e22d57" ><script>var block_td_uid_5_5cb9815e22d57 = new tdBlock();
block_td_uid_5_5cb9815e22d57.id = "td_uid_5_5cb9815e22d57";
block_td_uid_5_5cb9815e22d57.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5cb9815e22d57_rand","tdc_css_class":"td_uid_5_5cb9815e22d57_rand","tdc_css_class_style":"td_uid_5_5cb9815e22d57_rand_style"}';
block_td_uid_5_5cb9815e22d57.td_column_number = "3";
block_td_uid_5_5cb9815e22d57.block_type = "td_block_mega_menu";
block_td_uid_5_5cb9815e22d57.post_count = "4";
block_td_uid_5_5cb9815e22d57.found_posts = "2150";
block_td_uid_5_5cb9815e22d57.header_color = "";
block_td_uid_5_5cb9815e22d57.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cb9815e22d57.max_num_pages = "538";
tdBlocksArray.push(block_td_uid_5_5cb9815e22d57);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5cb9815e22d57" id="td_uid_6_5cb9815e237dc" data-td_block_id="td_uid_5_5cb9815e22d57" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5cb9815e22d57"  id="td_uid_7_5cb9815e23854" data-td_block_id="td_uid_5_5cb9815e22d57" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5cb9815e22d57"  id="td_uid_8_5cb9815e238d7" data-td_block_id="td_uid_5_5cb9815e22d57" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5cb9815e22d57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/traxpo-2019-omaggio-a-leonardo-una-mostra-alla-libreria-moby-dick-di-faenza/" rel="bookmark" class="td-image-wrap" title="TraXpò 2019 &#8211; Omaggio a Leonardo: una mostra alla Libreria Moby Dick di Faenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TraXpò 2019 &#8211; Omaggio a Leonardo: una mostra alla Libreria Moby Dick di Faenza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/5565829a-c26c-11e8-a3ed-486762a1e8de_leonardo-kp1-U1120563744890fhC-1024x576@LaStampa.it_-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/traxpo-2019-omaggio-a-leonardo-una-mostra-alla-libreria-moby-dick-di-faenza/" rel="bookmark" title="TraXpò 2019 &#8211; Omaggio a Leonardo: una mostra alla Libreria Moby Dick di Faenza">TraXpò 2019 &#8211; Omaggio a Leonardo: una mostra alla Libreria Moby&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-casa-dolce-casa-un-incontro-dedicato-alla-tecnica-della-stampa-a-ruggine/" rel="bookmark" class="td-image-wrap" title="Cotignola: “Casa dolce casa&#8221;, un incontro dedicato alla tecnica della stampa a ruggine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cotignola: “Casa dolce casa&#8221;, un incontro dedicato alla tecnica della stampa a ruggine" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Stampa-a-ruggine-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-casa-dolce-casa-un-incontro-dedicato-alla-tecnica-della-stampa-a-ruggine/" rel="bookmark" title="Cotignola: “Casa dolce casa&#8221;, un incontro dedicato alla tecnica della stampa a ruggine">Cotignola: “Casa dolce casa&#8221;, un incontro dedicato alla tecnica della stampa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cresce-la-rete-dellassociazione-italiana-citta-della-ceramica-entrano-6-nuove-citta/" rel="bookmark" class="td-image-wrap" title="Cresce la rete dell&#8217;Associazione Italiana Città della Ceramica: entrano 6 nuove città"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cresce la rete dell&#8217;Associazione Italiana Città della Ceramica: entrano 6 nuove città" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/citta-della-ceramica-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cresce-la-rete-dellassociazione-italiana-citta-della-ceramica-entrano-6-nuove-citta/" rel="bookmark" title="Cresce la rete dell&#8217;Associazione Italiana Città della Ceramica: entrano 6 nuove città">Cresce la rete dell&#8217;Associazione Italiana Città della Ceramica: entrano 6 nuove&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-in-fiore-arriva-un-weekend-di-colori-in-una-piazza-giardino/" rel="bookmark" class="td-image-wrap" title="Ravenna in Fiore, arriva un weekend di colori in una piazza-giardino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ravenna in Fiore, arriva un weekend di colori in una piazza-giardino" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/DSC_8846-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-in-fiore-arriva-un-weekend-di-colori-in-una-piazza-giardino/" rel="bookmark" title="Ravenna in Fiore, arriva un weekend di colori in una piazza-giardino">Ravenna in Fiore, arriva un weekend di colori in una piazza-giardino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cb9815e22d57" data-td_block_id="td_uid_5_5cb9815e22d57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cb9815e22d57" data-td_block_id="td_uid_5_5cb9815e22d57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5cb9815e24d36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5cb9815e24d36" ><script>var block_td_uid_9_5cb9815e24d36 = new tdBlock();
block_td_uid_9_5cb9815e24d36.id = "td_uid_9_5cb9815e24d36";
block_td_uid_9_5cb9815e24d36.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5cb9815e24d36_rand","tdc_css_class":"td_uid_9_5cb9815e24d36_rand","tdc_css_class_style":"td_uid_9_5cb9815e24d36_rand_style"}';
block_td_uid_9_5cb9815e24d36.td_column_number = "3";
block_td_uid_9_5cb9815e24d36.block_type = "td_block_mega_menu";
block_td_uid_9_5cb9815e24d36.post_count = "4";
block_td_uid_9_5cb9815e24d36.found_posts = "975";
block_td_uid_9_5cb9815e24d36.header_color = "";
block_td_uid_9_5cb9815e24d36.ajax_pagination_infinite_stop = "";
block_td_uid_9_5cb9815e24d36.max_num_pages = "244";
tdBlocksArray.push(block_td_uid_9_5cb9815e24d36);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5cb9815e24d36" id="td_uid_10_5cb9815e25728" data-td_block_id="td_uid_9_5cb9815e24d36" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5cb9815e24d36"  id="td_uid_11_5cb9815e257a1" data-td_block_id="td_uid_9_5cb9815e24d36" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5cb9815e24d36"  id="td_uid_12_5cb9815e25825" data-td_block_id="td_uid_9_5cb9815e24d36" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5cb9815e24d36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/concordato-per-mercatone-uno-sciopero-dei-dipendenti-a-russi-adesione-totale-chiuso-il-punto-vendita/" rel="bookmark" class="td-image-wrap" title="Concordato per Mercatone Uno. Sciopero dei dipendenti: a Russi adesione totale, chiuso il punto vendita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concordato per Mercatone Uno. Sciopero dei dipendenti: a Russi adesione totale, chiuso il punto vendita" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/lavoratori_mercatoneunoroma-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/concordato-per-mercatone-uno-sciopero-dei-dipendenti-a-russi-adesione-totale-chiuso-il-punto-vendita/" rel="bookmark" title="Concordato per Mercatone Uno. Sciopero dei dipendenti: a Russi adesione totale, chiuso il punto vendita">Concordato per Mercatone Uno. Sciopero dei dipendenti: a Russi adesione totale,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/negozi-sfitti-opportunita-gratuite/" rel="bookmark" class="td-image-wrap" title="Negozi sfitti: opportunità gratuite"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Negozi sfitti: opportunità gratuite" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/maxresdefault-51-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/negozi-sfitti-opportunita-gratuite/" rel="bookmark" title="Negozi sfitti: opportunità gratuite">Negozi sfitti: opportunità gratuite</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/16-mesi-di-cia-romagna-ieri-lassemblea-annuale-dei-soci/" rel="bookmark" class="td-image-wrap" title="16 Mesi di Cia Romagna, ieri l&#8217;assemblea annuale dei soci"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="16 Mesi di Cia Romagna, ieri l&#8217;assemblea annuale dei soci" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/16_04_19-cia-assemblea-soci-a-rimini-europa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/16-mesi-di-cia-romagna-ieri-lassemblea-annuale-dei-soci/" rel="bookmark" title="16 Mesi di Cia Romagna, ieri l&#8217;assemblea annuale dei soci">16 Mesi di Cia Romagna, ieri l&#8217;assemblea annuale dei soci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/hera-90-milioni-di-investimenti-fra-imola-e-faenza/" rel="bookmark" class="td-image-wrap" title="Hera: 90 milioni di investimenti fra Imola e Faenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hera: 90 milioni di investimenti fra Imola e Faenza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/CANTIERE-RETI-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/hera-90-milioni-di-investimenti-fra-imola-e-faenza/" rel="bookmark" title="Hera: 90 milioni di investimenti fra Imola e Faenza">Hera: 90 milioni di investimenti fra Imola e Faenza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5cb9815e24d36" data-td_block_id="td_uid_9_5cb9815e24d36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5cb9815e24d36" data-td_block_id="td_uid_9_5cb9815e24d36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5cb9815e26c8f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5cb9815e26c8f" ><script>var block_td_uid_13_5cb9815e26c8f = new tdBlock();
block_td_uid_13_5cb9815e26c8f.id = "td_uid_13_5cb9815e26c8f";
block_td_uid_13_5cb9815e26c8f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5cb9815e26c8f_rand","tdc_css_class":"td_uid_13_5cb9815e26c8f_rand","tdc_css_class_style":"td_uid_13_5cb9815e26c8f_rand_style"}';
block_td_uid_13_5cb9815e26c8f.td_column_number = "3";
block_td_uid_13_5cb9815e26c8f.block_type = "td_block_mega_menu";
block_td_uid_13_5cb9815e26c8f.post_count = "4";
block_td_uid_13_5cb9815e26c8f.found_posts = "1076";
block_td_uid_13_5cb9815e26c8f.header_color = "";
block_td_uid_13_5cb9815e26c8f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5cb9815e26c8f.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_13_5cb9815e26c8f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5cb9815e26c8f" id="td_uid_14_5cb9815e2755b" data-td_block_id="td_uid_13_5cb9815e26c8f" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5cb9815e26c8f"  id="td_uid_15_5cb9815e275d4" data-td_block_id="td_uid_13_5cb9815e26c8f" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5cb9815e26c8f"  id="td_uid_16_5cb9815e27657" data-td_block_id="td_uid_13_5cb9815e26c8f" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5cb9815e26c8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/meetup-a-riveder-le-stelle-ravenna-reddito-di-cittadinanza-a-ravenna-ed-in-regione/" rel="bookmark" class="td-image-wrap" title="Meetup A riveder le stelle Ravenna: Reddito di cittadinanza a Ravenna ed in Regione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meetup A riveder le stelle Ravenna: Reddito di cittadinanza a Ravenna ed in Regione" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Di-Maio-Conte-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/meetup-a-riveder-le-stelle-ravenna-reddito-di-cittadinanza-a-ravenna-ed-in-regione/" rel="bookmark" title="Meetup A riveder le stelle Ravenna: Reddito di cittadinanza a Ravenna ed in Regione">Meetup A riveder le stelle Ravenna: Reddito di cittadinanza a Ravenna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nicola-pasi-ha-presentato-la-lista-insieme-per-fusignano-e-il-programma-di-mandato/" rel="bookmark" class="td-image-wrap" title="Nicola Pasi ha presentato la lista “Insieme per Fusignano” e il programma di mandato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nicola Pasi ha presentato la lista “Insieme per Fusignano” e il programma di mandato" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/lista-pasi-fusignano-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nicola-pasi-ha-presentato-la-lista-insieme-per-fusignano-e-il-programma-di-mandato/" rel="bookmark" title="Nicola Pasi ha presentato la lista “Insieme per Fusignano” e il programma di mandato">Nicola Pasi ha presentato la lista “Insieme per Fusignano” e il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-pd-presenta-la-sua-squadra-medri-un-patrimonio-straordinariamente-ricco-di-competenze-di-nuove-energie-e-di-esperienze/" rel="bookmark" class="td-image-wrap" title="Cervia: Il Pd presenta la sua squadra. Medri &#8220;un patrimonio straordinariamente ricco di competenze&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cervia: Il Pd presenta la sua squadra. Medri &#8220;un patrimonio straordinariamente ricco di competenze&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/pd-cervia-medri-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-pd-presenta-la-sua-squadra-medri-un-patrimonio-straordinariamente-ricco-di-competenze-di-nuove-energie-e-di-esperienze/" rel="bookmark" title="Cervia: Il Pd presenta la sua squadra. Medri &#8220;un patrimonio straordinariamente ricco di competenze&#8221;">Cervia: Il Pd presenta la sua squadra. Medri &#8220;un patrimonio straordinariamente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentati-tutti-i-componenti-e-il-programma-della-lista-civica-insieme-per-lugo/" rel="bookmark" class="td-image-wrap" title="Presentati tutti i componenti e il programma  della lista civica “Insieme per Lugo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentati tutti i componenti e il programma  della lista civica “Insieme per Lugo”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/01-ListaInsiemeperLugo-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentati-tutti-i-componenti-e-il-programma-della-lista-civica-insieme-per-lugo/" rel="bookmark" title="Presentati tutti i componenti e il programma  della lista civica “Insieme per Lugo”">Presentati tutti i componenti e il programma  della lista civica&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5cb9815e26c8f" data-td_block_id="td_uid_13_5cb9815e26c8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5cb9815e26c8f" data-td_block_id="td_uid_13_5cb9815e26c8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5cb9815e289f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5cb9815e289f5" ><script>var block_td_uid_17_5cb9815e289f5 = new tdBlock();
block_td_uid_17_5cb9815e289f5.id = "td_uid_17_5cb9815e289f5";
block_td_uid_17_5cb9815e289f5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5cb9815e289f5_rand","tdc_css_class":"td_uid_17_5cb9815e289f5_rand","tdc_css_class_style":"td_uid_17_5cb9815e289f5_rand_style"}';
block_td_uid_17_5cb9815e289f5.td_column_number = "3";
block_td_uid_17_5cb9815e289f5.block_type = "td_block_mega_menu";
block_td_uid_17_5cb9815e289f5.post_count = "4";
block_td_uid_17_5cb9815e289f5.found_posts = "532";
block_td_uid_17_5cb9815e289f5.header_color = "";
block_td_uid_17_5cb9815e289f5.ajax_pagination_infinite_stop = "";
block_td_uid_17_5cb9815e289f5.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_17_5cb9815e289f5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5cb9815e289f5" id="td_uid_18_5cb9815e2934c" data-td_block_id="td_uid_17_5cb9815e289f5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5cb9815e289f5"  id="td_uid_19_5cb9815e293c3" data-td_block_id="td_uid_17_5cb9815e289f5" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5cb9815e289f5"  id="td_uid_20_5cb9815e29446" data-td_block_id="td_uid_17_5cb9815e289f5" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5cb9815e289f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-carabinieri-e-le-scuole-progetto-sulla-cultura-della-legalita/" rel="bookmark" class="td-image-wrap" title="I Carabinieri e le scuole, progetto sulla cultura della legalità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I Carabinieri e le scuole, progetto sulla cultura della legalità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Schermata-2019-04-18-alle-15.00.53-218x150.png"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-carabinieri-e-le-scuole-progetto-sulla-cultura-della-legalita/" rel="bookmark" title="I Carabinieri e le scuole, progetto sulla cultura della legalità">I Carabinieri e le scuole, progetto sulla cultura della legalità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/concluse-le-giornate-del-mare-2019-a-ravenna/" rel="bookmark" class="td-image-wrap" title="Concluse le Giornate del Mare 2019 a Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concluse le Giornate del Mare 2019 a Ravenna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/I-ragazzi-dellITIS-Baldini-accompagnati-dal-Professor-Iezzi-insieme-ai-sommozzatori-della-Marine-Consulting-International-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/concluse-le-giornate-del-mare-2019-a-ravenna/" rel="bookmark" title="Concluse le Giornate del Mare 2019 a Ravenna">Concluse le Giornate del Mare 2019 a Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/da-questoo-mese-novita-nei-pagamenti-online-delle-rette-dei-servizi-educativi-e-scolastici-2/" rel="bookmark" class="td-image-wrap" title="Da questo mese novità nei pagamenti online delle rette dei servizi educativi e scolastici"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Da questo mese novità nei pagamenti online delle rette dei servizi educativi e scolastici" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/io-non-tremo-scuole-bagnacavallo-2018-I-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/da-questoo-mese-novita-nei-pagamenti-online-delle-rette-dei-servizi-educativi-e-scolastici-2/" rel="bookmark" title="Da questo mese novità nei pagamenti online delle rette dei servizi educativi e scolastici">Da questo mese novità nei pagamenti online delle rette dei servizi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cittadini-contro-le-mafie-a-castel-bolognese-ultimo-appuntamento-del-progetto-curato-dagli-studenti/" rel="bookmark" class="td-image-wrap" title="Cittadini contro le mafie: a Castel Bolognese ultimo appuntamento del progetto curato dagli studenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cittadini contro le mafie: a Castel Bolognese ultimo appuntamento del progetto curato dagli studenti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-14-alle-09.48.51-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cittadini-contro-le-mafie-a-castel-bolognese-ultimo-appuntamento-del-progetto-curato-dagli-studenti/" rel="bookmark" title="Cittadini contro le mafie: a Castel Bolognese ultimo appuntamento del progetto curato dagli studenti">Cittadini contro le mafie: a Castel Bolognese ultimo appuntamento del progetto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5cb9815e289f5" data-td_block_id="td_uid_17_5cb9815e289f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5cb9815e289f5" data-td_block_id="td_uid_17_5cb9815e289f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5cb9815e2a862_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5cb9815e2a862" ><script>var block_td_uid_21_5cb9815e2a862 = new tdBlock();
block_td_uid_21_5cb9815e2a862.id = "td_uid_21_5cb9815e2a862";
block_td_uid_21_5cb9815e2a862.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5cb9815e2a862_rand","tdc_css_class":"td_uid_21_5cb9815e2a862_rand","tdc_css_class_style":"td_uid_21_5cb9815e2a862_rand_style"}';
block_td_uid_21_5cb9815e2a862.td_column_number = "3";
block_td_uid_21_5cb9815e2a862.block_type = "td_block_mega_menu";
block_td_uid_21_5cb9815e2a862.post_count = "4";
block_td_uid_21_5cb9815e2a862.found_posts = "1011";
block_td_uid_21_5cb9815e2a862.header_color = "";
block_td_uid_21_5cb9815e2a862.ajax_pagination_infinite_stop = "";
block_td_uid_21_5cb9815e2a862.max_num_pages = "253";
tdBlocksArray.push(block_td_uid_21_5cb9815e2a862);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5cb9815e2a862" id="td_uid_22_5cb9815e2b049" data-td_block_id="td_uid_21_5cb9815e2a862" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5cb9815e2a862"  id="td_uid_23_5cb9815e2b0c2" data-td_block_id="td_uid_21_5cb9815e2a862" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5cb9815e2a862"  id="td_uid_24_5cb9815e2b144" data-td_block_id="td_uid_21_5cb9815e2a862" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5cb9815e2a862 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/" rel="bookmark" class="td-image-wrap" title="Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/" rel="bookmark" title="Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità">Ravenna, disabilità: torna in vita la Rolling Black, barca a vela&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ausl-romagna-potenziamenti-guardie-mediche-per-festivita/" rel="bookmark" class="td-image-wrap" title="Ausl Romagna: potenziamenti guardie mediche per festività"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ausl Romagna: potenziamenti guardie mediche per festività" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/14-guardia-medica-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ausl-romagna-potenziamenti-guardie-mediche-per-festivita/" rel="bookmark" title="Ausl Romagna: potenziamenti guardie mediche per festività">Ausl Romagna: potenziamenti guardie mediche per festività</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/legambiente-marea-di-rifiuti-alla-foce-fiumi-uniti/" rel="bookmark" class="td-image-wrap" title="Legambiente: Marea di rifiuti alla foce Fiumi Uniti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Legambiente: Marea di rifiuti alla foce Fiumi Uniti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/legambiente-rifiuti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/legambiente-marea-di-rifiuti-alla-foce-fiumi-uniti/" rel="bookmark" title="Legambiente: Marea di rifiuti alla foce Fiumi Uniti">Legambiente: Marea di rifiuti alla foce Fiumi Uniti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/contributi-riservati-ad-inquilini-per-morosita-incolpevole/" rel="bookmark" class="td-image-wrap" title="Contributi riservati ad inquilini per morosità incolpevole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Contributi riservati ad inquilini per morosità incolpevole" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/4311.0.441320650-kcSG-U43440544087813KeG-1224x916@Corriere-Web-Roma-593x443-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/contributi-riservati-ad-inquilini-per-morosita-incolpevole/" rel="bookmark" title="Contributi riservati ad inquilini per morosità incolpevole">Contributi riservati ad inquilini per morosità incolpevole</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5cb9815e2a862" data-td_block_id="td_uid_21_5cb9815e2a862"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5cb9815e2a862" data-td_block_id="td_uid_21_5cb9815e2a862"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5cb9815e2c301_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5cb9815e2c301" ><script>var block_td_uid_25_5cb9815e2c301 = new tdBlock();
block_td_uid_25_5cb9815e2c301.id = "td_uid_25_5cb9815e2c301";
block_td_uid_25_5cb9815e2c301.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5cb9815e2c301_rand","tdc_css_class":"td_uid_25_5cb9815e2c301_rand","tdc_css_class_style":"td_uid_25_5cb9815e2c301_rand_style"}';
block_td_uid_25_5cb9815e2c301.td_column_number = "3";
block_td_uid_25_5cb9815e2c301.block_type = "td_block_mega_menu";
block_td_uid_25_5cb9815e2c301.post_count = "4";
block_td_uid_25_5cb9815e2c301.found_posts = "1604";
block_td_uid_25_5cb9815e2c301.header_color = "";
block_td_uid_25_5cb9815e2c301.ajax_pagination_infinite_stop = "";
block_td_uid_25_5cb9815e2c301.max_num_pages = "401";
tdBlocksArray.push(block_td_uid_25_5cb9815e2c301);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5cb9815e2c301" id="td_uid_26_5cb9815e2cb7d" data-td_block_id="td_uid_25_5cb9815e2c301" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5cb9815e2c301"  id="td_uid_27_5cb9815e2cbf4" data-td_block_id="td_uid_25_5cb9815e2c301" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5cb9815e2c301"  id="td_uid_28_5cb9815e2cc78" data-td_block_id="td_uid_25_5cb9815e2c301" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5cb9815e2c301 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scherma-sophia-eloisa-stella-bronzo-alla-coppa-italia-regionale/" rel="bookmark" class="td-image-wrap" title="Scherma: Sophia Eloisa Stella bronzo alla Coppa Italia regionale."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Scherma: Sophia Eloisa Stella bronzo alla Coppa Italia regionale." data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/foto_comunicato_Coppaitaliareg-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scherma-sophia-eloisa-stella-bronzo-alla-coppa-italia-regionale/" rel="bookmark" title="Scherma: Sophia Eloisa Stella bronzo alla Coppa Italia regionale.">Scherma: Sophia Eloisa Stella bronzo alla Coppa Italia regionale.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maratona-da-brisighella-a-faenza-lungo-i-calanchi-torna-il-krash-trail/" rel="bookmark" class="td-image-wrap" title="Maratona da Brisighella a Faenza lungo i calanchi: torna il Krash Trail"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maratona da Brisighella a Faenza lungo i calanchi: torna il Krash Trail" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/krash-trail-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maratona-da-brisighella-a-faenza-lungo-i-calanchi-torna-il-krash-trail/" rel="bookmark" title="Maratona da Brisighella a Faenza lungo i calanchi: torna il Krash Trail">Maratona da Brisighella a Faenza lungo i calanchi: torna il Krash&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-ravenna-women-bight-match-in-casa-contro-la-fortitudo-mozzecane/" rel="bookmark" class="td-image-wrap" title="Calcio: Ravenna Women bight match in casa contro la Fortitudo Mozzecane"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calcio: Ravenna Women bight match in casa contro la Fortitudo Mozzecane" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/02/ravenna-women-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-ravenna-women-bight-match-in-casa-contro-la-fortitudo-mozzecane/" rel="bookmark" title="Calcio: Ravenna Women bight match in casa contro la Fortitudo Mozzecane">Calcio: Ravenna Women bight match in casa contro la Fortitudo Mozzecane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pallavolo-giovanile-casotti-masotti-e-nika-di-teodora-mib-service-convocate-in-selezione-regionale-per-il-trofeo-bussinello/" rel="bookmark" class="td-image-wrap" title="Pallavolo giovanile: Casotti, Masotti e Nika di Teodora MIB Service convocate in Selezione Regionale per il “Trofeo Bussinello&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pallavolo giovanile: Casotti, Masotti e Nika di Teodora MIB Service convocate in Selezione Regionale per il “Trofeo Bussinello&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/trio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pallavolo-giovanile-casotti-masotti-e-nika-di-teodora-mib-service-convocate-in-selezione-regionale-per-il-trofeo-bussinello/" rel="bookmark" title="Pallavolo giovanile: Casotti, Masotti e Nika di Teodora MIB Service convocate in Selezione Regionale per il “Trofeo Bussinello&#8221;">Pallavolo giovanile: Casotti, Masotti e Nika di Teodora MIB Service convocate&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5cb9815e2c301" data-td_block_id="td_uid_25_5cb9815e2c301"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5cb9815e2c301" data-td_block_id="td_uid_25_5cb9815e2c301"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5cb9815e2f4f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5cb9815e2f4f3" ><script>var block_td_uid_29_5cb9815e2f4f3 = new tdBlock();
block_td_uid_29_5cb9815e2f4f3.id = "td_uid_29_5cb9815e2f4f3";
block_td_uid_29_5cb9815e2f4f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5cb9815e2f4f3_rand","tdc_css_class":"td_uid_29_5cb9815e2f4f3_rand","tdc_css_class_style":"td_uid_29_5cb9815e2f4f3_rand_style"}';
block_td_uid_29_5cb9815e2f4f3.td_column_number = "3";
block_td_uid_29_5cb9815e2f4f3.block_type = "td_block_mega_menu";
block_td_uid_29_5cb9815e2f4f3.post_count = "4";
block_td_uid_29_5cb9815e2f4f3.found_posts = "415";
block_td_uid_29_5cb9815e2f4f3.header_color = "";
block_td_uid_29_5cb9815e2f4f3.ajax_pagination_infinite_stop = "";
block_td_uid_29_5cb9815e2f4f3.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_29_5cb9815e2f4f3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5cb9815e2f4f3" id="td_uid_30_5cb9815e2fe4b" data-td_block_id="td_uid_29_5cb9815e2f4f3" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5cb9815e2f4f3"  id="td_uid_31_5cb9815e2fec5" data-td_block_id="td_uid_29_5cb9815e2f4f3" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5cb9815e2f4f3"  id="td_uid_32_5cb9815e2ff48" data-td_block_id="td_uid_29_5cb9815e2f4f3" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5cb9815e2f4f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sagra-dellasparago-ed-escursione-a-casal-borsetti/" rel="bookmark" class="td-image-wrap" title="Sagra dell&#8217;asparago ed escursione a Casal Borsetti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sagra dell&#8217;asparago ed escursione a Casal Borsetti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/aspargo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sagra-dellasparago-ed-escursione-a-casal-borsetti/" rel="bookmark" title="Sagra dell&#8217;asparago ed escursione a Casal Borsetti">Sagra dell&#8217;asparago ed escursione a Casal Borsetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuova-stagione-balneare-al-via-giovedi-25-aprile/" rel="bookmark" class="td-image-wrap" title="Nuova stagione balneare al via giovedì 25 aprile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuova stagione balneare al via giovedì 25 aprile" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/stabilimento-balneare-la-ola-avola-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuova-stagione-balneare-al-via-giovedi-25-aprile/" rel="bookmark" title="Nuova stagione balneare al via giovedì 25 aprile">Nuova stagione balneare al via giovedì 25 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pasqua-tra-natura-e-storia-a-casa-monti/" rel="bookmark" class="td-image-wrap" title="Pasqua tra natura e storia a Casa Monti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pasqua tra natura e storia a Casa Monti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/casa-monti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pasqua-tra-natura-e-storia-a-casa-monti/" rel="bookmark" title="Pasqua tra natura e storia a Casa Monti">Pasqua tra natura e storia a Casa Monti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mirabilandia-domani-apre-il-parco-e-inaugura-il-ducati-world/" rel="bookmark" class="td-image-wrap" title="Mirabilandia: domani apre il parco e inaugura il Ducati World"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mirabilandia: domani apre il parco e inaugura il Ducati World" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Mirabilandia_Ducati-World_KiddyMonster-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mirabilandia-domani-apre-il-parco-e-inaugura-il-ducati-world/" rel="bookmark" title="Mirabilandia: domani apre il parco e inaugura il Ducati World">Mirabilandia: domani apre il parco e inaugura il Ducati World</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5cb9815e2f4f3" data-td_block_id="td_uid_29_5cb9815e2f4f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5cb9815e2f4f3" data-td_block_id="td_uid_29_5cb9815e2f4f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5cb9815e31397_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5cb9815e31397" ><script>var block_td_uid_33_5cb9815e31397 = new tdBlock();
block_td_uid_33_5cb9815e31397.id = "td_uid_33_5cb9815e31397";
block_td_uid_33_5cb9815e31397.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5cb9815e31397_rand","tdc_css_class":"td_uid_33_5cb9815e31397_rand","tdc_css_class_style":"td_uid_33_5cb9815e31397_rand_style"}';
block_td_uid_33_5cb9815e31397.td_column_number = "3";
block_td_uid_33_5cb9815e31397.block_type = "td_block_mega_menu";
block_td_uid_33_5cb9815e31397.post_count = "4";
block_td_uid_33_5cb9815e31397.found_posts = "4665";
block_td_uid_33_5cb9815e31397.header_color = "";
block_td_uid_33_5cb9815e31397.ajax_pagination_infinite_stop = "";
block_td_uid_33_5cb9815e31397.max_num_pages = "1167";
tdBlocksArray.push(block_td_uid_33_5cb9815e31397);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5cb9815e31397" id="td_uid_34_5cb9815e318f3" data-td_block_id="td_uid_33_5cb9815e31397" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5cb9815e31397"  id="td_uid_35_5cb9815e3196c" data-td_block_id="td_uid_33_5cb9815e31397" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5cb9815e31397"  id="td_uid_36_5cb9815e319ee" data-td_block_id="td_uid_33_5cb9815e31397" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5cb9815e31397"  id="td_uid_37_5cb9815e31a6c" data-td_block_id="td_uid_33_5cb9815e31397" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5cb9815e31397"  id="td_uid_38_5cb9815e31ae9" data-td_block_id="td_uid_33_5cb9815e31397" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5cb9815e31397"  id="td_uid_39_5cb9815e31b65" data-td_block_id="td_uid_33_5cb9815e31397" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5cb9815e31397"  id="td_uid_40_5cb9815e31be2" data-td_block_id="td_uid_33_5cb9815e31397" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5cb9815e31397"  id="td_uid_41_5cb9815e31c5e" data-td_block_id="td_uid_33_5cb9815e31397" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5cb9815e31397"  id="td_uid_42_5cb9815e31cea" data-td_block_id="td_uid_33_5cb9815e31397" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5cb9815e31397 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/violazioni-alle-norme-di-soggiorno-irregolari-scovati-in-abitazioni-a-faenza-e-castel-bolognese/" rel="bookmark" class="td-image-wrap" title="Violazioni alle norme di soggiorno: irregolari scovati in abitazioni a Faenza e Castel Bolognese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Violazioni alle norme di soggiorno: irregolari scovati in abitazioni a Faenza e Castel Bolognese" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/polizia_municipale_firenze_controlli_generica1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/violazioni-alle-norme-di-soggiorno-irregolari-scovati-in-abitazioni-a-faenza-e-castel-bolognese/" rel="bookmark" title="Violazioni alle norme di soggiorno: irregolari scovati in abitazioni a Faenza e Castel Bolognese">Violazioni alle norme di soggiorno: irregolari scovati in abitazioni a Faenza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/furti-rintracciato-a-faenza-ragazzo-sospettato-di-essere-un-ladro-seriale/" rel="bookmark" class="td-image-wrap" title="Furti: rintracciato a Faenza ragazzo sospettato di essere un ladro seriale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Furti: rintracciato a Faenza ragazzo sospettato di essere un ladro seriale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Sicurezza-furti-e-difese-nelle-attività-commerciali--218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/furti-rintracciato-a-faenza-ragazzo-sospettato-di-essere-un-ladro-seriale/" rel="bookmark" title="Furti: rintracciato a Faenza ragazzo sospettato di essere un ladro seriale">Furti: rintracciato a Faenza ragazzo sospettato di essere un ladro seriale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/traxpo-2019-omaggio-a-leonardo-una-mostra-alla-libreria-moby-dick-di-faenza/" rel="bookmark" class="td-image-wrap" title="TraXpò 2019 &#8211; Omaggio a Leonardo: una mostra alla Libreria Moby Dick di Faenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TraXpò 2019 &#8211; Omaggio a Leonardo: una mostra alla Libreria Moby Dick di Faenza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/5565829a-c26c-11e8-a3ed-486762a1e8de_leonardo-kp1-U1120563744890fhC-1024x576@LaStampa.it_-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/traxpo-2019-omaggio-a-leonardo-una-mostra-alla-libreria-moby-dick-di-faenza/" rel="bookmark" title="TraXpò 2019 &#8211; Omaggio a Leonardo: una mostra alla Libreria Moby Dick di Faenza">TraXpò 2019 &#8211; Omaggio a Leonardo: una mostra alla Libreria Moby&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maratona-da-brisighella-a-faenza-lungo-i-calanchi-torna-il-krash-trail/" rel="bookmark" class="td-image-wrap" title="Maratona da Brisighella a Faenza lungo i calanchi: torna il Krash Trail"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maratona da Brisighella a Faenza lungo i calanchi: torna il Krash Trail" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/krash-trail-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maratona-da-brisighella-a-faenza-lungo-i-calanchi-torna-il-krash-trail/" rel="bookmark" title="Maratona da Brisighella a Faenza lungo i calanchi: torna il Krash Trail">Maratona da Brisighella a Faenza lungo i calanchi: torna il Krash&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5cb9815e31397" data-td_block_id="td_uid_33_5cb9815e31397"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5cb9815e31397" data-td_block_id="td_uid_33_5cb9815e31397"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5cb9815e3347b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5cb9815e3347b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5cb9815e3347b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="http://www.svaplus.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Banner-Faenzawebtv-Golf-Variant1.gif"/></a></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-211634" class="post-211634 post type-post status-publish format-standard has-post-thumbnail category-ravenna-sociale category-sociale tag-asd-all-sailing tag-associazione tag-barca tag-ciclat-trasporti-ambiente tag-circolo-marinai-di-italia tag-disabilita tag-gabriele-ghirelli tag-imbarcazione tag-marina-di-ravenna tag-riccardo-ciccone tag-rolling-black tag-vela" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sociale" class="entry-crumb" href="https://www.ravennawebtv.it/category/sociale/">Sociale</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Ravenna" class="entry-crumb" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#9241e2; color:#fff; border-color:#9241e2;" href="https://www.ravennawebtv.it/category/sociale/">Sociale</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-19T08:00:08+00:00" >19 Aprile 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-211634">34</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ravenna%2C+disabilit%C3%A0%3A+torna+in+vita+la+Rolling+Black%2C+barca+a+vela+che+pu%C3%B2+essere+guidata+da+persone+con+disabilit%C3%A0&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli.jpg&description=Ravenna%2C+disabilit%C3%A0%3A+torna+in+vita+la+Rolling+Black%2C+barca+a+vela+che+pu%C3%B2+essere+guidata+da+persone+con+disabilit%C3%A0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ravenna%2C+disabilit%C3%A0%3A+torna+in+vita+la+Rolling+Black%2C+barca+a+vela+che+pu%C3%B2+essere+guidata+da+persone+con+disabilit%C3%A0 %0A%0A https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli-696x464.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli-696x464.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli-300x200.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli-768x512.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Ciccone-Ghirelli"/></a></div>
            <p style="text-align: justify;">È in programma <strong>sabato 20 aprile alle 14 presso la sede a mare del Circolo Marinai di Italia di Marina di Ravenna l’inaugurazione ufficiale delle attività dell’ASD All Sailing</strong>, l’Associazione nata nell’ottobre del 2018 per dare l’opportunità anche a persone con disabilità di partecipare ad attività nautiche, in particolare ad escursioni giornaliere in barca a vela, corsi di vela e attività sportive dilettantistiche.</p>
<p style="text-align: justify;">L’obiettivo dei <strong>soci fondatori Riccardo Ciccone e Gabriele Ghirelli</strong>, entrambi skipper, è <strong>valorizzare al meglio la Rolling Black, una barca a vela accessibile e governabile anche da persone con disabilità costruita nel 2006 a Ravenna</strong> e poi trasferita a La Spezia nell’ambito di un progetto promosso dall’Associazione Paratetraplegici Liguria. Dopo un periodo di inattività di circa 7 anni la barca, ormeggiata da tempo, rischiava di affondare così, su incarico del prete di Le Grazie-Cinque Terre, i due soci sono riusciti a recuperarla e portarla a Ravenna. «Ci siamo recati più volte a La Spezia per gestire il trasporto dell&#8217;imbarcazione a Ravenna &#8211; raccontano -, e siamo riusciti a portarla qui nei primi giorni del dicembre 2018».</p>
<p style="text-align: justify;">A quel punto sono cominciati i <strong>lavori di ristrutturazione della Rolling Black</strong> che hanno impegnato ogni momento libero dei due amici: «<strong>Grazie a sponsor privati, tra cui Ciclat Trasporti Ambiente di Ravenna</strong>, siamo riusciti a far rivivere la barca, <strong>un’imbarcazione lunga 13 metri in grado di ospitare fino a 12 persone</strong>. La fast cruiser 42 R-Black &#8211; spiegano &#8211; è dotata di due timoni e quattro ancoraggi per carrozzina, bagni per disabili e piattaforma elettrica sali e scendi. Inoltre le vele possono essere tirate da qualsiasi persona, anche seduta».</p>
<p style="text-align: justify;"><strong>Il taglio del nastro di sabato 20, cui seguiranno visite alla barca e un piccolo rinfresco per i partecipanti, sarà l’occasione per presentare ufficialmente il programma di attività dell’Associazione All Sailing e conoscere tutte le occasioni per salire sulla Rolling Black per un’escursione in mare o per imparare a navigare, senza che la disabilità possa essere un ostacolo</strong>. «Ciò che ci ha fatto credere in questo progetto è quella di dare la possibilità a persone normalmente escluse dalle attività nautiche di ‘vivere il mare dal mare’ e non solo dalla spiaggia &#8211; concludono i due soci -. In futuro sarebbe bello creare un team per partecipare a regate dove potersi misurare con equipaggi normodotati e competere con loro ad armi pari, visto che la Rolling Black è stata concepita come una barca da competizione».</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/asd-all-sailing/">ASD All Sailing</a></li><li><a href="https://www.ravennawebtv.it/tag/associazione/">Associazione</a></li><li><a href="https://www.ravennawebtv.it/tag/barca/">barca</a></li><li><a href="https://www.ravennawebtv.it/tag/ciclat-trasporti-ambiente/">Ciclat Trasporti-Ambiente</a></li><li><a href="https://www.ravennawebtv.it/tag/circolo-marinai-di-italia/">Circolo Marinai di Italia</a></li><li><a href="https://www.ravennawebtv.it/tag/disabilita/">disabilità</a></li><li><a href="https://www.ravennawebtv.it/tag/gabriele-ghirelli/">Gabriele Ghirelli</a></li><li><a href="https://www.ravennawebtv.it/tag/imbarcazione/">imbarcazione</a></li><li><a href="https://www.ravennawebtv.it/tag/marina-di-ravenna/">marina di ravenna</a></li><li><a href="https://www.ravennawebtv.it/tag/riccardo-ciccone/">Riccardo Ciccone</a></li><li><a href="https://www.ravennawebtv.it/tag/rolling-black/">Rolling Black</a></li><li><a href="https://www.ravennawebtv.it/tag/vela/">vela</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ravenna%2C+disabilit%C3%A0%3A+torna+in+vita+la+Rolling+Black%2C+barca+a+vela+che+pu%C3%B2+essere+guidata+da+persone+con+disabilit%C3%A0&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli.jpg&description=Ravenna%2C+disabilit%C3%A0%3A+torna+in+vita+la+Rolling+Black%2C+barca+a+vela+che+pu%C3%B2+essere+guidata+da+persone+con+disabilit%C3%A0">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ravenna%2C+disabilit%C3%A0%3A+torna+in+vita+la+Rolling+Black%2C+barca+a+vela+che+pu%C3%B2+essere+guidata+da+persone+con+disabilit%C3%A0 %0A%0A https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/calcio-ravenna-women-bight-match-in-casa-contro-la-fortitudo-mozzecane/">Calcio: Ravenna Women bight match in casa contro la Fortitudo Mozzecane</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/cotignola-casa-dolce-casa-un-incontro-dedicato-alla-tecnica-della-stampa-a-ruggine/">Cotignola: “Casa dolce casa&#8221;, un incontro dedicato alla tecnica della stampa a ruggine</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/gallamini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gallamini"></span><meta itemprop="datePublished" content="2019-04-19T08:00:08+00:00"><meta itemprop="dateModified" content="2019-04-19T08:00:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5cb9815e3514b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5cb9815e3514b" ><script>var block_td_uid_45_5cb9815e3514b = new tdBlock();
block_td_uid_45_5cb9815e3514b.id = "td_uid_45_5cb9815e3514b";
block_td_uid_45_5cb9815e3514b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5cb9815e3514b_rand","td_column_number":3,"live_filter_cur_post_id":211634,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5cb9815e3514b_rand","tdc_css_class_style":"td_uid_45_5cb9815e3514b_rand_style"}';
block_td_uid_45_5cb9815e3514b.td_column_number = "3";
block_td_uid_45_5cb9815e3514b.block_type = "td_block_related_posts";
block_td_uid_45_5cb9815e3514b.post_count = "3";
block_td_uid_45_5cb9815e3514b.found_posts = "1010";
block_td_uid_45_5cb9815e3514b.header_color = "";
block_td_uid_45_5cb9815e3514b.ajax_pagination_infinite_stop = "";
block_td_uid_45_5cb9815e3514b.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_45_5cb9815e3514b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5cb9815e355b2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5cb9815e3514b" href="#">Articoli correlati</a><a id="td_uid_47_5cb9815e355f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5cb9815e3514b" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5cb9815e3514b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ausl-romagna-potenziamenti-guardie-mediche-per-festivita/" rel="bookmark" class="td-image-wrap" title="Ausl Romagna: potenziamenti guardie mediche per festività"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ausl Romagna: potenziamenti guardie mediche per festività" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/14-guardia-medica-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ausl-romagna-potenziamenti-guardie-mediche-per-festivita/" rel="bookmark" title="Ausl Romagna: potenziamenti guardie mediche per festività">Ausl Romagna: potenziamenti guardie mediche per festività</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/legambiente-marea-di-rifiuti-alla-foce-fiumi-uniti/" rel="bookmark" class="td-image-wrap" title="Legambiente: Marea di rifiuti alla foce Fiumi Uniti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Legambiente: Marea di rifiuti alla foce Fiumi Uniti" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/legambiente-rifiuti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/legambiente-marea-di-rifiuti-alla-foce-fiumi-uniti/" rel="bookmark" title="Legambiente: Marea di rifiuti alla foce Fiumi Uniti">Legambiente: Marea di rifiuti alla foce Fiumi Uniti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/contributi-riservati-ad-inquilini-per-morosita-incolpevole/" rel="bookmark" class="td-image-wrap" title="Contributi riservati ad inquilini per morosità incolpevole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Contributi riservati ad inquilini per morosità incolpevole" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/4311.0.441320650-kcSG-U43440544087813KeG-1224x916@Corriere-Web-Roma-593x443-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/contributi-riservati-ad-inquilini-per-morosita-incolpevole/" rel="bookmark" title="Contributi riservati ad inquilini per morosità incolpevole">Contributi riservati ad inquilini per morosità incolpevole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5cb9815e3514b" data-td_block_id="td_uid_45_5cb9815e3514b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5cb9815e3514b" data-td_block_id="td_uid_45_5cb9815e3514b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5cb9815e36164_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5cb9815e36164" ><script>var block_td_uid_48_5cb9815e36164 = new tdBlock();
block_td_uid_48_5cb9815e36164.id = "td_uid_48_5cb9815e36164";
block_td_uid_48_5cb9815e36164.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5cb9815e36164_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5cb9815e36164_rand","tdc_css_class_style":"td_uid_48_5cb9815e36164_rand_style"}';
block_td_uid_48_5cb9815e36164.td_column_number = "1";
block_td_uid_48_5cb9815e36164.block_type = "td_block_15";
block_td_uid_48_5cb9815e36164.post_count = "4";
block_td_uid_48_5cb9815e36164.found_posts = "1861";
block_td_uid_48_5cb9815e36164.header_color = "#";
block_td_uid_48_5cb9815e36164.ajax_pagination_infinite_stop = "";
block_td_uid_48_5cb9815e36164.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_48_5cb9815e36164);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5cb9815e36164 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vigili-del-fuoco-in-azione-a-santa-maria-in-porto-messa-in-sicurezza-la-facciata/" rel="bookmark" class="td-image-wrap" title="Vigili del Fuoco in azione a Santa Maria in Porto, messa in sicurezza la facciata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vigili del Fuoco in azione a Santa Maria in Porto, messa in sicurezza la facciata" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/maxresdefault-58-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vigili-del-fuoco-in-azione-a-santa-maria-in-porto-messa-in-sicurezza-la-facciata/" rel="bookmark" title="Vigili del Fuoco in azione a Santa Maria in Porto, messa in sicurezza la facciata">Vigili del Fuoco in azione a Santa Maria in Porto, messa...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-in-fiore-arriva-un-weekend-di-colori-in-una-piazza-giardino/" rel="bookmark" class="td-image-wrap" title="Ravenna in Fiore, arriva un weekend di colori in una piazza-giardino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ravenna in Fiore, arriva un weekend di colori in una piazza-giardino" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/DSC_8846-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-in-fiore-arriva-un-weekend-di-colori-in-una-piazza-giardino/" rel="bookmark" title="Ravenna in Fiore, arriva un weekend di colori in una piazza-giardino">Ravenna in Fiore, arriva un weekend di colori in una piazza-giardino</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/deceduta-la-donna-coinvolta-nello-scontro-auto-bici-di-giovedi-scorso/" rel="bookmark" class="td-image-wrap" title="Deceduta la donna coinvolta nello scontro auto-bici di giovedì scorso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deceduta la donna coinvolta nello scontro auto-bici di giovedì scorso" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/maxresdefault-54-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/deceduta-la-donna-coinvolta-nello-scontro-auto-bici-di-giovedi-scorso/" rel="bookmark" title="Deceduta la donna coinvolta nello scontro auto-bici di giovedì scorso">Deceduta la donna coinvolta nello scontro auto-bici di giovedì scorso</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/civici-e-trasversali-ecco-la-lista-di-solaroli-a-lugo/" rel="bookmark" class="td-image-wrap" title="Civici e trasversali: ecco la lista di Solaroli a Lugo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Civici e trasversali: ecco la lista di Solaroli a Lugo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/maxresdefault-55-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/civici-e-trasversali-ecco-la-lista-di-solaroli-a-lugo/" rel="bookmark" title="Civici e trasversali: ecco la lista di Solaroli a Lugo">Civici e trasversali: ecco la lista di Solaroli a Lugo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5cb9815e36164" data-td_block_id="td_uid_48_5cb9815e36164"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5cb9815e36164" data-td_block_id="td_uid_48_5cb9815e36164"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5cb9815e38163_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5cb9815e38163_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5cb9815e38163_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5cb9815e383f4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5cb9815e383f4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5cb9815e383f4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.nottedoro.it/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Notte_oro_primavera.gif"/></a></div>
<div class="td-all-devices"><a href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
<div class="td-all-devices"><a href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div>

</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5cb9815e3864e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5cb9815e3864e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5cb9815e3864e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div>
<div class="td-all-devices"><a href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div>
<div class="td-all-devices"><a href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div>
<div class="td-all-devices"><a href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div>
<div class="td-all-devices"><a href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5cb9815e38a4d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5cb9815e38a4d" ><script>var block_td_uid_53_5cb9815e38a4d = new tdBlock();
block_td_uid_53_5cb9815e38a4d.id = "td_uid_53_5cb9815e38a4d";
block_td_uid_53_5cb9815e38a4d.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5cb9815e38a4d_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5cb9815e38a4d_rand","tdc_css_class_style":"td_uid_53_5cb9815e38a4d_rand_style"}';
block_td_uid_53_5cb9815e38a4d.td_column_number = "1";
block_td_uid_53_5cb9815e38a4d.block_type = "td_block_7";
block_td_uid_53_5cb9815e38a4d.post_count = "5";
block_td_uid_53_5cb9815e38a4d.found_posts = "97";
block_td_uid_53_5cb9815e38a4d.header_color = "#";
block_td_uid_53_5cb9815e38a4d.ajax_pagination_infinite_stop = "";
block_td_uid_53_5cb9815e38a4d.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_53_5cb9815e38a4d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5cb9815e38a4d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ricavi-sempre-piu-in-crescita-per-la-clai-270-milioni-35-al-via-investimenti-a-faenza-e-imola/" rel="bookmark" class="td-image-wrap" title="Ricavi sempre più in crescita per la Clai: 270 milioni, +3,5%. Al via investimenti a Faenza e Imola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ricavi sempre più in crescita per la Clai: 270 milioni, +3,5%. Al via investimenti a Faenza e Imola" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/IMG-20190415-WA0019-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ricavi-sempre-piu-in-crescita-per-la-clai-270-milioni-35-al-via-investimenti-a-faenza-e-imola/" rel="bookmark" title="Ricavi sempre più in crescita per la Clai: 270 milioni, +3,5%. Al via investimenti a Faenza e Imola">Ricavi sempre più in crescita per la Clai: 270 milioni, +3,5%....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T18:48:17+00:00" >15 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/oliviero-toscani-accoglie-i-ravennati-fra-i-suoi-50-anni-di-magnifici-fallimenti/" rel="bookmark" class="td-image-wrap" title="Oliviero Toscani accoglie i ravennati fra i suoi &#8220;50 anni di magnifici fallimenti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Oliviero Toscani accoglie i ravennati fra i suoi &#8220;50 anni di magnifici fallimenti&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/oliviero-toscani-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/oliviero-toscani-accoglie-i-ravennati-fra-i-suoi-50-anni-di-magnifici-fallimenti/" rel="bookmark" title="Oliviero Toscani accoglie i ravennati fra i suoi &#8220;50 anni di magnifici fallimenti&#8221;">Oliviero Toscani accoglie i ravennati fra i suoi &#8220;50 anni di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-14T08:36:40+00:00" >14 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-delrio-alla-presentazione-di-insieme-per-brisighella-la-lista-a-sostegno-di-angela-esposito/" rel="bookmark" class="td-image-wrap" title="Elezioni: Delrio alla presentazione di &#8220;Insieme per Brisighella&#8221;, la lista a sostegno di Angela Esposito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Elezioni: Delrio alla presentazione di &#8220;Insieme per Brisighella&#8221;, la lista a sostegno di Angela Esposito" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/delrio-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-delrio-alla-presentazione-di-insieme-per-brisighella-la-lista-a-sostegno-di-angela-esposito/" rel="bookmark" title="Elezioni: Delrio alla presentazione di &#8220;Insieme per Brisighella&#8221;, la lista a sostegno di Angela Esposito">Elezioni: Delrio alla presentazione di &#8220;Insieme per Brisighella&#8221;, la lista a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T12:03:43+00:00" >9 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gas-hub-internazionale-blocca-trivelle-green-economy-il-27-marzo-inaugura-omc/" rel="bookmark" class="td-image-wrap" title="Gas Hub internazionale, blocca trivelle, green economy: il 27 marzo inaugura OMC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gas Hub internazionale, blocca trivelle, green economy: il 27 marzo inaugura OMC" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/blocca-trivelle-1-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gas-hub-internazionale-blocca-trivelle-green-economy-il-27-marzo-inaugura-omc/" rel="bookmark" title="Gas Hub internazionale, blocca trivelle, green economy: il 27 marzo inaugura OMC">Gas Hub internazionale, blocca trivelle, green economy: il 27 marzo inaugura...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T13:57:09+00:00" >22 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/quale-futuro-per-i-negozi-confcommercio-e-le-strategie-per-resistere-ai-grandi-marchi-di-internet/" rel="bookmark" class="td-image-wrap" title="Quale futuro per i negozi ? Confcommercio e le strategie per resistere ai grandi marchi di internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Quale futuro per i negozi ? Confcommercio e le strategie per resistere ai grandi marchi di internet" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/03/negozi-1-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/quale-futuro-per-i-negozi-confcommercio-e-le-strategie-per-resistere-ai-grandi-marchi-di-internet/" rel="bookmark" title="Quale futuro per i negozi ? Confcommercio e le strategie per resistere ai grandi marchi di internet">Quale futuro per i negozi ? Confcommercio e le strategie per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T12:22:29+00:00" >20 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5cb9815e3be49_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5cb9815e3be49" ><script>var block_td_uid_54_5cb9815e3be49 = new tdBlock();
block_td_uid_54_5cb9815e3be49.id = "td_uid_54_5cb9815e3be49";
block_td_uid_54_5cb9815e3be49.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5cb9815e3be49_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5cb9815e3be49_rand","tdc_css_class_style":"td_uid_54_5cb9815e3be49_rand_style"}';
block_td_uid_54_5cb9815e3be49.td_column_number = "1";
block_td_uid_54_5cb9815e3be49.block_type = "td_block_7";
block_td_uid_54_5cb9815e3be49.post_count = "5";
block_td_uid_54_5cb9815e3be49.found_posts = "8214";
block_td_uid_54_5cb9815e3be49.header_color = "#";
block_td_uid_54_5cb9815e3be49.ajax_pagination_infinite_stop = "";
block_td_uid_54_5cb9815e3be49.max_num_pages = "1643";
tdBlocksArray.push(block_td_uid_54_5cb9815e3be49);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5cb9815e3be49 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scherma-sophia-eloisa-stella-bronzo-alla-coppa-italia-regionale/" rel="bookmark" class="td-image-wrap" title="Scherma: Sophia Eloisa Stella bronzo alla Coppa Italia regionale."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Scherma: Sophia Eloisa Stella bronzo alla Coppa Italia regionale." data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/foto_comunicato_Coppaitaliareg-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scherma-sophia-eloisa-stella-bronzo-alla-coppa-italia-regionale/" rel="bookmark" title="Scherma: Sophia Eloisa Stella bronzo alla Coppa Italia regionale.">Scherma: Sophia Eloisa Stella bronzo alla Coppa Italia regionale.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-19T09:30:42+00:00" >19 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/meetup-a-riveder-le-stelle-ravenna-reddito-di-cittadinanza-a-ravenna-ed-in-regione/" rel="bookmark" class="td-image-wrap" title="Meetup A riveder le stelle Ravenna: Reddito di cittadinanza a Ravenna ed in Regione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Meetup A riveder le stelle Ravenna: Reddito di cittadinanza a Ravenna ed in Regione" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Di-Maio-Conte-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/meetup-a-riveder-le-stelle-ravenna-reddito-di-cittadinanza-a-ravenna-ed-in-regione/" rel="bookmark" title="Meetup A riveder le stelle Ravenna: Reddito di cittadinanza a Ravenna ed in Regione">Meetup A riveder le stelle Ravenna: Reddito di cittadinanza a Ravenna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-19T09:00:54+00:00" >19 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nicola-pasi-ha-presentato-la-lista-insieme-per-fusignano-e-il-programma-di-mandato/" rel="bookmark" class="td-image-wrap" title="Nicola Pasi ha presentato la lista “Insieme per Fusignano” e il programma di mandato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nicola Pasi ha presentato la lista “Insieme per Fusignano” e il programma di mandato" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/lista-pasi-fusignano-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nicola-pasi-ha-presentato-la-lista-insieme-per-fusignano-e-il-programma-di-mandato/" rel="bookmark" title="Nicola Pasi ha presentato la lista “Insieme per Fusignano” e il programma di mandato">Nicola Pasi ha presentato la lista “Insieme per Fusignano” e il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-19T08:50:51+00:00" >19 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-casa-dolce-casa-un-incontro-dedicato-alla-tecnica-della-stampa-a-ruggine/" rel="bookmark" class="td-image-wrap" title="Cotignola: “Casa dolce casa&#8221;, un incontro dedicato alla tecnica della stampa a ruggine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cotignola: “Casa dolce casa&#8221;, un incontro dedicato alla tecnica della stampa a ruggine" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Stampa-a-ruggine-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-casa-dolce-casa-un-incontro-dedicato-alla-tecnica-della-stampa-a-ruggine/" rel="bookmark" title="Cotignola: “Casa dolce casa&#8221;, un incontro dedicato alla tecnica della stampa a ruggine">Cotignola: “Casa dolce casa&#8221;, un incontro dedicato alla tecnica della stampa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-19T08:30:08+00:00" >19 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/" rel="bookmark" class="td-image-wrap" title="Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Ciccone-Ghirelli-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-disabilita-torna-in-vita-la-rolling-black-barca-a-vela-che-puo-essere-guidata-da-persone-con-disabilita/" rel="bookmark" title="Ravenna, disabilità: torna in vita la Rolling Black, barca a vela che può essere guidata da persone con disabilità">Ravenna, disabilità: torna in vita la Rolling Black, barca a vela...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-19T08:00:08+00:00" >19 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5cb9815e3dc72_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5cb9815e3dc72" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5cb9815e3dc72 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5cb9815e3dc72"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5cb9815e3dc72">
				<input id="td_uid_55_5cb9815e3dc72" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5cb9815e3dc72"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5cb9815e3dc72">
					<span class="td-big-degrees">9.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">12.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">7.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5cb9815e3dd9f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5cb9815e3dd9f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">4661</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">3844</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">2728</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">2627</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">2147</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">1861</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">1656</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-un-corso-per-diventare-tutore-volontario-di-minori-stranieri-non-accompagnati/" rel="bookmark" class="td-image-wrap" title="Al via un corso per diventare tutore volontario di minori stranieri non accompagnati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Al via un corso per diventare tutore volontario di minori stranieri non accompagnati" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Al-via-un-corso-per-diventare-tutore-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-un-corso-per-diventare-tutore-volontario-di-minori-stranieri-non-accompagnati/" rel="bookmark" title="Al via un corso per diventare tutore volontario di minori stranieri non accompagnati">Al via un corso per diventare tutore volontario di minori stranieri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-20T12:49:24+00:00" >20 Marzo 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/da-faenza-a-ravenna-volontari-in-campo-per-la-manutenzione-e-la-pulizia-del-verde-pubblico/" rel="bookmark" class="td-image-wrap" title="Da Faenza a Ravenna  volontari in campo per la manutenzione e la pulizia del verde pubblico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Da Faenza a Ravenna  volontari in campo per la manutenzione e la pulizia del verde pubblico" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/maxresdefault-40-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/da-faenza-a-ravenna-volontari-in-campo-per-la-manutenzione-e-la-pulizia-del-verde-pubblico/" rel="bookmark" title="Da Faenza a Ravenna  volontari in campo per la manutenzione e la pulizia del verde pubblico">Da Faenza a Ravenna  volontari in campo per la manutenzione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T10:12:56+00:00" >15 Aprile 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5cb9815e43ce6
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=0efffdb5d54304d2033d0c415272a0e3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=0efffdb5d54304d2033d0c415272a0e3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[9.7,49.5],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[7.2,45],"today_max":[12.2,54],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1555653600,"day_name":"Ven","day_temp":[19,66],"owm_day_index":0},{"timestamp":1555718400,"day_name":"Sab","day_temp":[21,69],"owm_day_index":6},{"timestamp":1555804800,"day_name":"Dom","day_temp":[20,67],"owm_day_index":14},{"timestamp":1555891200,"day_name":"Lun","day_temp":[17,63],"owm_day_index":22},{"timestamp":1555977600,"day_name":"Mar","day_temp":[21,71],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5cb9815e3dc72","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[9.7,49.5],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[7.2,45],"today_max":[12.2,54],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1555653600,"day_name":"Ven","day_temp":[19,66],"owm_day_index":0},{"timestamp":1555718400,"day_name":"Sab","day_temp":[21,69],"owm_day_index":6},{"timestamp":1555804800,"day_name":"Dom","day_temp":[20,67],"owm_day_index":14},{"timestamp":1555891200,"day_name":"Lun","day_temp":[17,63],"owm_day_index":22},{"timestamp":1555977600,"day_name":"Mar","day_temp":[21,71],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ravennawebtv.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>