<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
    <title>Inaugurata un nuova attività gastronomica &quot;La cucina di Lilly&quot; - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Inaugurata un nuova attività gastronomica &quot;La cucina di Lilly&quot; - Ravenna Web Tv" />
	<meta property="og:description" content="Liliana Rovegno ha inaugurato da poco la sua nuova attività gastronomica a Ravenna in via Santucci, 15. “Sono ligure, mi sono trasferita a Ravenna dopo aver conosciuto mio marito, dalle azdore romagnole ho imparato i piatti e le paste fresche della tradizione locale. Ho sempre lavorato per la grande distribuzione, ma dopo tanti anni di [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:published_time" content="2022-04-20T07:02:59+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg" />
	<meta property="og:image:width" content="1124" />
	<meta property="og:image:height" content="774" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della città di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ravennawebtv.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?fit=1124%2C774&ssl=1","contentUrl":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?fit=1124%2C774&ssl=1","width":1124,"height":774},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/#webpage","url":"https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/","name":"Inaugurata un nuova attività gastronomica \"La cucina di Lilly\" - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/#primaryimage"},"datePublished":"2022-04-20T07:02:59+00:00","dateModified":"2022-04-20T07:02:59+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/20524b2f1f487ea2e8a2d1356ea525e7"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ravennawebtv.it/"},{"@type":"ListItem","position":2,"name":"Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;"}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/20524b2f1f487ea2e8a2d1356ea525e7","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&d=wp_user_avatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&d=wp_user_avatar&r=g","caption":"Redazione"},"url":"https://www.ravennawebtv.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221; Feed dei commenti" href="https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-LFBQDBMQTN' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-LFBQDBMQTN");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->

<!-- OG: 3.1.2 -->
<meta property="og:image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?fit=1124%2C774&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?fit=1124%2C774&amp;ssl=1" /><meta property="og:image:width" content="1124" /><meta property="og:image:height" content="774" /><meta property="og:image:alt" content="Liliana Rovegno La cucina di Lilly" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Liliana Rovegno ha inaugurato da poco la sua nuova attività gastronomica a Ravenna in via Santucci, 15. “Sono ligure, mi sono trasferita a Ravenna dopo aver conosciuto mio marito, dalle azdore romagnole ho imparato i piatti e le paste fresche della tradizione locale. Ho sempre lavorato per la grande distribuzione, ma dopo tanti anni di..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Ravenna Web Tv" /><meta property="og:title" content="Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;" /><meta property="og:url" content="https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/" /><meta property="og:updated_time" content="2022-04-20T09:02:59+02:00" />
<meta property="article:tag" content="attività" /><meta property="article:tag" content="Confesercenti" /><meta property="article:tag" content="gastronomica" /><meta property="article:tag" content="La cucina di Lilly&quot;" /><meta property="article:tag" content="Ravenna" /><meta property="article:tag" content="via Santucci" /><meta property="article:published_time" content="2022-04-20T07:02:59+00:00" /><meta property="article:modified_time" content="2022-04-20T07:02:59+00:00" /><meta property="article:section" content="Economia" /><meta property="article:section" content="Ravenna" /><meta property="article:author:username" content="Redazione" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?fit=1124%2C774&amp;ssl=1" /><meta property="twitter:image:alt" content="Liliana Rovegno La cucina di Lilly" /><meta property="twitter:title" content="Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;" /><meta property="twitter:description" content="Liliana Rovegno ha inaugurato da poco la sua nuova attività gastronomica a Ravenna in via Santucci, 15. “Sono ligure, mi sono trasferita a Ravenna dopo aver conosciuto mio marito, dalle azdore..." /><meta property="twitter:url" content="https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/" />
<meta itemprop="image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?fit=1124%2C774&amp;ssl=1" /><meta itemprop="name" content="Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;" /><meta itemprop="headline" content="Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;" /><meta itemprop="description" content="Liliana Rovegno ha inaugurato da poco la sua nuova attività gastronomica a Ravenna in via Santucci, 15. “Sono ligure, mi sono trasferita a Ravenna dopo aver conosciuto mio marito, dalle azdore romagnole ho imparato i piatti e le paste fresche della tradizione locale. Ho sempre lavorato per la grande distribuzione, ma dopo tanti anni di..." /><meta itemprop="datePublished" content="2022-04-20" /><meta itemprop="dateModified" content="2022-04-20T07:02:59+00:00" /><meta itemprop="author" content="Redazione" />
<meta property="profile:username" content="Redazione" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/331020" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=331020' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Finaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Finaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.23 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-0676328310438495" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin --><meta name="generator" content="Site Kit by Google 1.72.0" /><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"db9c525d30","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"db9c525d30","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"db9c525d30","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":331020};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/economia/",
                    "name": "Economia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/",
                    "name": "Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-331020 single-format-standard td-standard-pack inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/amm-2021/">Amministrative 2021</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/candidati-a-sindaco/">Candidati a Sindaco</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                20 Aprile, 2022 - 10:08 am
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="220" height="55"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "16764";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "4191";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/assessore-mazzolani-non-ho-scambiato-la-soda-caustica-per-una-bibita-ecco-cosa-e-successo/" rel="bookmark" class="td-image-wrap " title="Assessore Mazzolani: non ho scambiato la soda caustica per una bibita. Ecco cosa è successo" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/mazzolani.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/mazzolani.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/mazzolani.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/mazzolani.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Assessore Mazzolani: non ho scambiato la soda caustica per una bibita. Ecco cosa è successo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/assessore-mazzolani-non-ho-scambiato-la-soda-caustica-per-una-bibita-ecco-cosa-e-successo/" rel="bookmark" title="Assessore Mazzolani: non ho scambiato la soda caustica per una bibita. Ecco cosa è successo">Assessore Mazzolani: non ho scambiato la soda caustica per una bibita&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/russi-visita-a-ca-di-malanca-per-il-77-anniversario-della-liberazione/" rel="bookmark" class="td-image-wrap " title="Russi: Visita a Cà di Malanca per il 77° anniversario della Liberazione" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/CS_055_Cà-di-Malanca.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/CS_055_Cà-di-Malanca.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/CS_055_Cà-di-Malanca.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/CS_055_Cà-di-Malanca.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/CS_055_Cà-di-Malanca.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Russi: Visita a Cà di Malanca per il 77° anniversario della Liberazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/russi-visita-a-ca-di-malanca-per-il-77-anniversario-della-liberazione/" rel="bookmark" title="Russi: Visita a Cà di Malanca per il 77° anniversario della Liberazione">Russi: Visita a Cà di Malanca per il 77° anniversario della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-a-conselice-il-progetto-pilota-di-sostituzione-contatori-acqua-smarty-in-grado-di-sentire-le-perdite-di-rete/" rel="bookmark" class="td-image-wrap " title="Al via a Conselice il progetto pilota di sostituzione contatori acqua smarty in grado di ‘sentire’ le perdite di rete" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/20220419_Sostituzione-contatore-acqua-smart-L-285.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/20220419_Sostituzione-contatore-acqua-smart-L-285.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/20220419_Sostituzione-contatore-acqua-smart-L-285.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/20220419_Sostituzione-contatore-acqua-smart-L-285.jpg?resize=700%2C486&#038;ssl=1 700w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/20220419_Sostituzione-contatore-acqua-smart-L-285.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al via a Conselice il progetto pilota di sostituzione contatori acqua smarty in grado di ‘sentire’ le perdite di rete" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-a-conselice-il-progetto-pilota-di-sostituzione-contatori-acqua-smarty-in-grado-di-sentire-le-perdite-di-rete/" rel="bookmark" title="Al via a Conselice il progetto pilota di sostituzione contatori acqua smarty in grado di ‘sentire’ le perdite di rete">Al via a Conselice il progetto pilota di sostituzione contatori acqua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/h-open-week-sulla-salute-della-donna-servizi-gratuiti-per-le-donne-negli-ospedali-dellausl-della-romagna/" rel="bookmark" class="td-image-wrap " title="(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne negli Ospedali dell’AUSL della Romagna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne negli Ospedali dell’AUSL della Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/h-open-week-sulla-salute-della-donna-servizi-gratuiti-per-le-donne-negli-ospedali-dellausl-della-romagna/" rel="bookmark" title="(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne negli Ospedali dell’AUSL della Romagna">(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "6846";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1712";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_8" data-td_block_id="tdi_5" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/festa-della-liberazione-mic-apertura-straordinaria-di-musei-parchi-archeologici-e-monumenti-dello-stato/" rel="bookmark" class="td-image-wrap " title="Festa della Liberazione: Mic, apertura straordinaria di musei, parchi archeologici e monumenti dello Stato" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/musei-ravenna.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/musei-ravenna.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/musei-ravenna.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/musei-ravenna.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/musei-ravenna.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festa della Liberazione: Mic, apertura straordinaria di musei, parchi archeologici e monumenti dello Stato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/festa-della-liberazione-mic-apertura-straordinaria-di-musei-parchi-archeologici-e-monumenti-dello-stato/" rel="bookmark" title="Festa della Liberazione: Mic, apertura straordinaria di musei, parchi archeologici e monumenti dello Stato">Festa della Liberazione: Mic, apertura straordinaria di musei, parchi archeologici e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-recupero-del-liceo-artistico-chiude-al-rasi-la-non-scuola-2022/" rel="bookmark" class="td-image-wrap " title="Il recupero del Liceo Artistico chiude al Rasi la non-scuola 2022" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/teatro-delle-albe-non-scuola.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/teatro-delle-albe-non-scuola.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/teatro-delle-albe-non-scuola.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/teatro-delle-albe-non-scuola.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/teatro-delle-albe-non-scuola.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il recupero del Liceo Artistico chiude al Rasi la non-scuola 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-recupero-del-liceo-artistico-chiude-al-rasi-la-non-scuola-2022/" rel="bookmark" title="Il recupero del Liceo Artistico chiude al Rasi la non-scuola 2022">Il recupero del Liceo Artistico chiude al Rasi la non-scuola 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/benvenuti-allanic-dal-22-aprile-linstallazione-di-raniero-bittante-alla-classense/" rel="bookmark" class="td-image-wrap " title="&#8220;Benvenuti all’ANIC&#8221;: dal 22 aprile l’installazione di Raniero Bittante alla Classense" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/anic.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/anic.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/anic.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/anic.png?resize=845%2C580&#038;ssl=1 845w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/anic.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/anic.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Benvenuti all’ANIC&#8221;: dal 22 aprile l’installazione di Raniero Bittante alla Classense" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/benvenuti-allanic-dal-22-aprile-linstallazione-di-raniero-bittante-alla-classense/" rel="bookmark" title="&#8220;Benvenuti all’ANIC&#8221;: dal 22 aprile l’installazione di Raniero Bittante alla Classense">&#8220;Benvenuti all’ANIC&#8221;: dal 22 aprile l’installazione di Raniero Bittante alla Classense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-festival-internazionale-corti-da-sogni-nuovamente-di-casa-al-teatro-rasi-video/" rel="bookmark" class="td-image-wrap " title="Il festival internazionale Corti da Sogni nuovamente di casa al Teatro Rasi | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/cortii-festival.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/cortii-festival.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/cortii-festival.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/cortii-festival.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/cortii-festival.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il festival internazionale Corti da Sogni nuovamente di casa al Teatro Rasi | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-festival-internazionale-corti-da-sogni-nuovamente-di-casa-al-teatro-rasi-video/" rel="bookmark" title="Il festival internazionale Corti da Sogni nuovamente di casa al Teatro Rasi | VIDEO">Il festival internazionale Corti da Sogni nuovamente di casa al Teatro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "4224";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "1056";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/" rel="bookmark" class="td-image-wrap " title="Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?w=1124&#038;ssl=1 1124w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=300%2C207&#038;ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=1024%2C705&#038;ssl=1 1024w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=768%2C529&#038;ssl=1 768w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=696%2C479&#038;ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=1068%2C735&#038;ssl=1 1068w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=610%2C420&#038;ssl=1 610w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/" rel="bookmark" title="Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;">Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/uil-e-uiltec-ravenna-capitale-dellenergia-avanti-senza-indugi-con-il-rigassificatore/" rel="bookmark" class="td-image-wrap " title="UIL e UILTEC: Ravenna Capitale dell’energia! Avanti senza indugi con il rigassificatore!" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/rigassificatore-nave-.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/rigassificatore-nave-.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/rigassificatore-nave-.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/rigassificatore-nave-.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/rigassificatore-nave-.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UIL e UILTEC: Ravenna Capitale dell’energia! Avanti senza indugi con il rigassificatore!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/uil-e-uiltec-ravenna-capitale-dellenergia-avanti-senza-indugi-con-il-rigassificatore/" rel="bookmark" title="UIL e UILTEC: Ravenna Capitale dell’energia! Avanti senza indugi con il rigassificatore!">UIL e UILTEC: Ravenna Capitale dell’energia! Avanti senza indugi con il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/viaggio-fra-i-giovani-cooperatori-la-pandemia-non-frena-la-creativita-di-lumetri-video/" rel="bookmark" class="td-image-wrap " title="Viaggio fra i Giovani Cooperatori: la pandemia non frena la creatività di Lùmetri | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/lumetri.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/lumetri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/lumetri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/lumetri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/lumetri.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Viaggio fra i Giovani Cooperatori: la pandemia non frena la creatività di Lùmetri | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/viaggio-fra-i-giovani-cooperatori-la-pandemia-non-frena-la-creativita-di-lumetri-video/" rel="bookmark" title="Viaggio fra i Giovani Cooperatori: la pandemia non frena la creatività di Lùmetri | VIDEO">Viaggio fra i Giovani Cooperatori: la pandemia non frena la creatività&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cisl-romagna-redditi-della-romagna/" rel="bookmark" class="td-image-wrap " title="CISL Romagna: I redditi della Romagna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Francesco-Marinelli-2022.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Francesco-Marinelli-2022.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Francesco-Marinelli-2022.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Francesco-Marinelli-2022.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Francesco-Marinelli-2022.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CISL Romagna: I redditi della Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cisl-romagna-redditi-della-romagna/" rel="bookmark" title="CISL Romagna: I redditi della Romagna">CISL Romagna: I redditi della Romagna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "4784";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1196";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="73192" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/amm-2021/">Amministrative 2021</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="74747" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/candidati-a-sindaco/">Candidati a Sindaco</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sanita-liverani-lega-mancano-medici-di-base-a-lugo-e-faenza/" rel="bookmark" class="td-image-wrap " title="Sanità. Liverani (Lega): &#8220;Mancano medici di base a Lugo e Faenza&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/medici.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/medici.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/medici.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/medici.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/medici.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sanità. Liverani (Lega): &#8220;Mancano medici di base a Lugo e Faenza&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sanita-liverani-lega-mancano-medici-di-base-a-lugo-e-faenza/" rel="bookmark" title="Sanità. Liverani (Lega): &#8220;Mancano medici di base a Lugo e Faenza&#8221;">Sanità. Liverani (Lega): &#8220;Mancano medici di base a Lugo e Faenza&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/spettacolo-tarasconi-pd-stop-utilizzo-animali-nei-circhi/" rel="bookmark" class="td-image-wrap " title="Spettacolo. Tarasconi (Pd): stop utilizzo animali nei circhi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/09/elefante-circo2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/09/elefante-circo2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/09/elefante-circo2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/09/elefante-circo2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/09/elefante-circo2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spettacolo. Tarasconi (Pd): stop utilizzo animali nei circhi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/spettacolo-tarasconi-pd-stop-utilizzo-animali-nei-circhi/" rel="bookmark" title="Spettacolo. Tarasconi (Pd): stop utilizzo animali nei circhi">Spettacolo. Tarasconi (Pd): stop utilizzo animali nei circhi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pap-sostiene-lo-sciopero-e-la-manifestazione-nazionale-indetta-da-usb-il-22-aprile/" rel="bookmark" class="td-image-wrap " title="PAP sostiene lo sciopero e la manifestazione nazionale indetta da USB il 22 aprile" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/potere-al-popolo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PAP sostiene lo sciopero e la manifestazione nazionale indetta da USB il 22 aprile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pap-sostiene-lo-sciopero-e-la-manifestazione-nazionale-indetta-da-usb-il-22-aprile/" rel="bookmark" title="PAP sostiene lo sciopero e la manifestazione nazionale indetta da USB il 22 aprile">PAP sostiene lo sciopero e la manifestazione nazionale indetta da USB&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fico-lpr-bilancio-super-di-hera-mentre-famiglie-e-imprese-sono-strapazzate-dalle-bollette/" rel="bookmark" class="td-image-wrap " title="Fico (LpR): Bilancio super di Hera, mentre famiglie e imprese sono strapazzate dalle bollette" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Schermata-2022-04-19-alle-12.58.51.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Schermata-2022-04-19-alle-12.58.51.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Schermata-2022-04-19-alle-12.58.51.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Schermata-2022-04-19-alle-12.58.51.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Schermata-2022-04-19-alle-12.58.51.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fico (LpR): Bilancio super di Hera, mentre famiglie e imprese sono strapazzate dalle bollette" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fico-lpr-bilancio-super-di-hera-mentre-famiglie-e-imprese-sono-strapazzate-dalle-bollette/" rel="bookmark" title="Fico (LpR): Bilancio super di Hera, mentre famiglie e imprese sono strapazzate dalle bollette">Fico (LpR): Bilancio super di Hera, mentre famiglie e imprese sono&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "2196";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "549";
tdBlocksArray.push(block_tdi_19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-laboratori-gratuiti-alla-scuola-comunale-di-musica-per-bambine-e-bambini-ucraini/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo:  Laboratori gratuiti alla scuola comunale di musica per bambine e bambini ucraini" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/laboratori-bimbi-ucraini-4.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/laboratori-bimbi-ucraini-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/laboratori-bimbi-ucraini-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/laboratori-bimbi-ucraini-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/laboratori-bimbi-ucraini-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo:  Laboratori gratuiti alla scuola comunale di musica per bambine e bambini ucraini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-laboratori-gratuiti-alla-scuola-comunale-di-musica-per-bambine-e-bambini-ucraini/" rel="bookmark" title="Bagnacavallo:  Laboratori gratuiti alla scuola comunale di musica per bambine e bambini ucraini">Bagnacavallo:  Laboratori gratuiti alla scuola comunale di musica per bambine&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/isia-faenza-roberta-bonetti-collaborazione-transdisciplinare-tra-antropologia-e-design-in-ambito-educativo/" rel="bookmark" class="td-image-wrap " title="Isia Faenza, Roberta Bonetti: Collaborazione transdisciplinare tra antropologia e design in ambito educativo" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Roberta-Bonetti.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Roberta-Bonetti.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Roberta-Bonetti.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Roberta-Bonetti.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Roberta-Bonetti.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Isia Faenza, Roberta Bonetti: Collaborazione transdisciplinare tra antropologia e design in ambito educativo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/isia-faenza-roberta-bonetti-collaborazione-transdisciplinare-tra-antropologia-e-design-in-ambito-educativo/" rel="bookmark" title="Isia Faenza, Roberta Bonetti: Collaborazione transdisciplinare tra antropologia e design in ambito educativo">Isia Faenza, Roberta Bonetti: Collaborazione transdisciplinare tra antropologia e design in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/oltre-mille-studenti-al-palacattani-per-il-memorial-gatti/" rel="bookmark" class="td-image-wrap " title="Oltre mille studenti al PalaCattani per il Memorial Gatti" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/memorial-gatti.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/memorial-gatti.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/memorial-gatti.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/memorial-gatti.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/memorial-gatti.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oltre mille studenti al PalaCattani per il Memorial Gatti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/oltre-mille-studenti-al-palacattani-per-il-memorial-gatti/" rel="bookmark" title="Oltre mille studenti al PalaCattani per il Memorial Gatti">Oltre mille studenti al PalaCattani per il Memorial Gatti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/risposta-della-dirigente-della-scuola-in-cui-la-professoressa-ha-assegnato-come-compito-bella-ciao/" rel="bookmark" class="td-image-wrap " title="Risposta della Dirigente della scuola in cui la professoressa ha assegnato come compito &#8220;Bella Ciao&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Schermata-2022-04-15-alle-15.10.18.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Schermata-2022-04-15-alle-15.10.18.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Schermata-2022-04-15-alle-15.10.18.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Schermata-2022-04-15-alle-15.10.18.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Schermata-2022-04-15-alle-15.10.18.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Risposta della Dirigente della scuola in cui la professoressa ha assegnato come compito &#8220;Bella Ciao&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/risposta-della-dirigente-della-scuola-in-cui-la-professoressa-ha-assegnato-come-compito-bella-ciao/" rel="bookmark" title="Risposta della Dirigente della scuola in cui la professoressa ha assegnato come compito &#8220;Bella Ciao&#8221;">Risposta della Dirigente della scuola in cui la professoressa ha assegnato&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_mega_menu";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "4002";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "1001";
tdBlocksArray.push(block_tdi_23);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_23" id="tdi_24" data-td_block_id="tdi_23" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_25" data-td_block_id="tdi_23" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_26" data-td_block_id="tdi_23" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-socjale-tornano-il-volo-di-martina-e-auxilia-onlus-10-sfida-di-beneficenza/" rel="bookmark" class="td-image-wrap " title="Al Socjale tornano &#8220;Il volo di Martina&#8221; e &#8220;Auxilia Onlus&#8221;, 10° sfida di beneficenza" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-25-at-10.20.40.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-25-at-10.20.40.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-25-at-10.20.40.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-25-at-10.20.40.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-25-at-10.20.40.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al Socjale tornano &#8220;Il volo di Martina&#8221; e &#8220;Auxilia Onlus&#8221;, 10° sfida di beneficenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-socjale-tornano-il-volo-di-martina-e-auxilia-onlus-10-sfida-di-beneficenza/" rel="bookmark" title="Al Socjale tornano &#8220;Il volo di Martina&#8221; e &#8220;Auxilia Onlus&#8221;, 10° sfida di beneficenza">Al Socjale tornano &#8220;Il volo di Martina&#8221; e &#8220;Auxilia Onlus&#8221;, 10°&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/libera-associazioni-nomi-e-numeri-contro-le-mafie-un-weekend-di-formazione/" rel="bookmark" class="td-image-wrap " title="&#8220;Libera, associazioni nomi e numeri contro le mafie&#8221;, un weekend di formazione" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/IMG-20220419-WA0014.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/IMG-20220419-WA0014.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/IMG-20220419-WA0014.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/IMG-20220419-WA0014.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/IMG-20220419-WA0014.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Libera, associazioni nomi e numeri contro le mafie&#8221;, un weekend di formazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/libera-associazioni-nomi-e-numeri-contro-le-mafie-un-weekend-di-formazione/" rel="bookmark" title="&#8220;Libera, associazioni nomi e numeri contro le mafie&#8221;, un weekend di formazione">&#8220;Libera, associazioni nomi e numeri contro le mafie&#8221;, un weekend di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-la-rosa-dei-venti-136-posti-per-anziani-non-autosufficienti-e-il-nucleo-alzheimer-video/" rel="bookmark" class="td-image-wrap " title="Inaugurata la Rosa dei Venti: 136 posti per anziani non autosufficienti e il nucleo Alzheimer | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/rosa-dei-venti.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/rosa-dei-venti.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/rosa-dei-venti.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/rosa-dei-venti.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/rosa-dei-venti.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inaugurata la Rosa dei Venti: 136 posti per anziani non autosufficienti e il nucleo Alzheimer | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-la-rosa-dei-venti-136-posti-per-anziani-non-autosufficienti-e-il-nucleo-alzheimer-video/" rel="bookmark" title="Inaugurata la Rosa dei Venti: 136 posti per anziani non autosufficienti e il nucleo Alzheimer | VIDEO">Inaugurata la Rosa dei Venti: 136 posti per anziani non autosufficienti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/donazione-organi-casola-valsenio-e-il-secondo-comune-piu-generoso-in-regione/" rel="bookmark" class="td-image-wrap " title="Donazione organi: Casola Valsenio è il secondo Comune più generoso in regione" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/11/casola-valsenio-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/11/casola-valsenio-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/11/casola-valsenio-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/11/casola-valsenio-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/11/casola-valsenio-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Donazione organi: Casola Valsenio è il secondo Comune più generoso in regione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/donazione-organi-casola-valsenio-e-il-secondo-comune-piu-generoso-in-regione/" rel="bookmark" title="Donazione organi: Casola Valsenio è il secondo Comune più generoso in regione">Donazione organi: Casola Valsenio è il secondo Comune più generoso in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" ><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "3";
block_tdi_27.block_type = "td_block_mega_menu";
block_tdi_27.post_count = "4";
block_tdi_27.found_posts = "5388";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "1347";
tdBlocksArray.push(block_tdi_27);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27" id="tdi_28" data-td_block_id="tdi_27" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_27"  id="tdi_29" data-td_block_id="tdi_27" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_27"  id="tdi_30" data-td_block_id="tdi_27" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tennis-faenza-le-seconde-squadre-domenica-vanno-in-cerca-di-una-difficile-salvezza/" rel="bookmark" class="td-image-wrap " title="Tennis, Faenza: le seconde squadre domenica vanno in cerca di una difficile salvezza" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Tc-Faenza-Squadra-B-della-serie-C-femminile-2022-Da-sx-Sandy-Mamini-Matilde-Greco-Virginia-Lodi-e-capitano-Edoardo-Pompei-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Tc-Faenza-Squadra-B-della-serie-C-femminile-2022-Da-sx-Sandy-Mamini-Matilde-Greco-Virginia-Lodi-e-capitano-Edoardo-Pompei-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Tc-Faenza-Squadra-B-della-serie-C-femminile-2022-Da-sx-Sandy-Mamini-Matilde-Greco-Virginia-Lodi-e-capitano-Edoardo-Pompei-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Tc-Faenza-Squadra-B-della-serie-C-femminile-2022-Da-sx-Sandy-Mamini-Matilde-Greco-Virginia-Lodi-e-capitano-Edoardo-Pompei-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Tc-Faenza-Squadra-B-della-serie-C-femminile-2022-Da-sx-Sandy-Mamini-Matilde-Greco-Virginia-Lodi-e-capitano-Edoardo-Pompei-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tennis, Faenza: le seconde squadre domenica vanno in cerca di una difficile salvezza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tennis-faenza-le-seconde-squadre-domenica-vanno-in-cerca-di-una-difficile-salvezza/" rel="bookmark" title="Tennis, Faenza: le seconde squadre domenica vanno in cerca di una difficile salvezza">Tennis, Faenza: le seconde squadre domenica vanno in cerca di una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tennis-memorial-mario-borghetti-nel-femminile-si-impone-viola-angelini-nel-maschile-vittoria-di-giorgio-binda/" rel="bookmark" class="td-image-wrap " title="Tennis, memorial “Mario Borghetti”: nel femminile si impone Viola Angelini  Nel maschile vittoria di Giorgio Binda" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/La-premiazione-dei-finalisti-da-sinistra-Enea-Castelvetro-Giorgio-Binda-Candido-Borghetti-Andrea-Bosi-e-Daniele-Mingozzi.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/La-premiazione-dei-finalisti-da-sinistra-Enea-Castelvetro-Giorgio-Binda-Candido-Borghetti-Andrea-Bosi-e-Daniele-Mingozzi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/La-premiazione-dei-finalisti-da-sinistra-Enea-Castelvetro-Giorgio-Binda-Candido-Borghetti-Andrea-Bosi-e-Daniele-Mingozzi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/La-premiazione-dei-finalisti-da-sinistra-Enea-Castelvetro-Giorgio-Binda-Candido-Borghetti-Andrea-Bosi-e-Daniele-Mingozzi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/La-premiazione-dei-finalisti-da-sinistra-Enea-Castelvetro-Giorgio-Binda-Candido-Borghetti-Andrea-Bosi-e-Daniele-Mingozzi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tennis, memorial “Mario Borghetti”: nel femminile si impone Viola Angelini  Nel maschile vittoria di Giorgio Binda" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tennis-memorial-mario-borghetti-nel-femminile-si-impone-viola-angelini-nel-maschile-vittoria-di-giorgio-binda/" rel="bookmark" title="Tennis, memorial “Mario Borghetti”: nel femminile si impone Viola Angelini  Nel maschile vittoria di Giorgio Binda">Tennis, memorial “Mario Borghetti”: nel femminile si impone Viola Angelini &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-work-vince-a-broni-e-conserva-la1/" rel="bookmark" class="td-image-wrap " title="L&#8217;E-Work vince a Broni e conserva l&#8217;A1" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/e-work-playout.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/e-work-playout.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/e-work-playout.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/e-work-playout.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/e-work-playout.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;E-Work vince a Broni e conserva l&#8217;A1" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-work-vince-a-broni-e-conserva-la1/" rel="bookmark" title="L&#8217;E-Work vince a Broni e conserva l&#8217;A1">L&#8217;E-Work vince a Broni e conserva l&#8217;A1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-ravenna-women-un-ruggito-battuto-il-pro-sesto-3-a-1/" rel="bookmark" class="td-image-wrap " title="Calcio: Ravenna Women, un ruggito! Battuto il Pro Sesto 3 a 1" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/13.-Pro-Sesto-Ravenna.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/13.-Pro-Sesto-Ravenna.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/13.-Pro-Sesto-Ravenna.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/13.-Pro-Sesto-Ravenna.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/13.-Pro-Sesto-Ravenna.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calcio: Ravenna Women, un ruggito! Battuto il Pro Sesto 3 a 1" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-ravenna-women-un-ruggito-battuto-il-pro-sesto-3-a-1/" rel="bookmark" title="Calcio: Ravenna Women, un ruggito! Battuto il Pro Sesto 3 a 1">Calcio: Ravenna Women, un ruggito! Battuto il Pro Sesto 3 a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31" ><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "1329";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "333";
tdBlocksArray.push(block_tdi_31);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_31"  id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_31"  id="tdi_34" data-td_block_id="tdi_31" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-soddisfazione-di-federalberghi-per-il-pieno-di-turisti-a-pasqua-ora-confidiamo-in-maggio-video/" rel="bookmark" class="td-image-wrap " title="La soddisfazione di Federalberghi per il pieno di turisti a Pasqua: &#8220;Ora confidiamo in maggio&#8221; | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/turisti-pasqua.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/turisti-pasqua.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/turisti-pasqua.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/turisti-pasqua.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/turisti-pasqua.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La soddisfazione di Federalberghi per il pieno di turisti a Pasqua: &#8220;Ora confidiamo in maggio&#8221; | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-soddisfazione-di-federalberghi-per-il-pieno-di-turisti-a-pasqua-ora-confidiamo-in-maggio-video/" rel="bookmark" title="La soddisfazione di Federalberghi per il pieno di turisti a Pasqua: &#8220;Ora confidiamo in maggio&#8221; | VIDEO">La soddisfazione di Federalberghi per il pieno di turisti a Pasqua:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/casola-valsenio-levento-cantieri-per-finanziare-i-grandi-carri-della-festa-di-primavera/" rel="bookmark" class="td-image-wrap " title="Casola Valsenio: L’evento “Cantieri” per finanziare i grandi carri della Festa di Primavera" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_0425_CANTIERI_fESTA-CARRI-APS.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_0425_CANTIERI_fESTA-CARRI-APS.jpg?w=900&#038;ssl=1 900w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_0425_CANTIERI_fESTA-CARRI-APS.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_0425_CANTIERI_fESTA-CARRI-APS.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_0425_CANTIERI_fESTA-CARRI-APS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_0425_CANTIERI_fESTA-CARRI-APS.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_0425_CANTIERI_fESTA-CARRI-APS.jpg?resize=607%2C420&#038;ssl=1 607w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_0425_CANTIERI_fESTA-CARRI-APS.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casola Valsenio: L’evento “Cantieri” per finanziare i grandi carri della Festa di Primavera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/casola-valsenio-levento-cantieri-per-finanziare-i-grandi-carri-della-festa-di-primavera/" rel="bookmark" title="Casola Valsenio: L’evento “Cantieri” per finanziare i grandi carri della Festa di Primavera">Casola Valsenio: L’evento “Cantieri” per finanziare i grandi carri della Festa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mirabilandia-e-mattel-ancora-insieme-per-hot-wheels-city-la-nuova-sfida/" rel="bookmark" class="td-image-wrap " title="Mirabilandia e Mattel ancora insieme per “Hot Wheels City – La nuova sfida”" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_Mirabilandia_HotWheels_light.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_Mirabilandia_HotWheels_light.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_Mirabilandia_HotWheels_light.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_Mirabilandia_HotWheels_light.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/2022_Mirabilandia_HotWheels_light.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mirabilandia e Mattel ancora insieme per “Hot Wheels City – La nuova sfida”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mirabilandia-e-mattel-ancora-insieme-per-hot-wheels-city-la-nuova-sfida/" rel="bookmark" title="Mirabilandia e Mattel ancora insieme per “Hot Wheels City – La nuova sfida”">Mirabilandia e Mattel ancora insieme per “Hot Wheels City – La&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/entusiasmante-cibi-in-bici-successo-annunciato-per-la-pasquetta-in-bicicletta-di-trail-romagna/" rel="bookmark" class="td-image-wrap " title="Entusiasmante Cibi in Bici Successo annunciato per la Pasquetta in bicicletta di Trail Romagna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bici.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bici.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bici.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bici.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bici.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entusiasmante Cibi in Bici Successo annunciato per la Pasquetta in bicicletta di Trail Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/entusiasmante-cibi-in-bici-successo-annunciato-per-la-pasquetta-in-bicicletta-di-trail-romagna/" rel="bookmark" title="Entusiasmante Cibi in Bici Successo annunciato per la Pasquetta in bicicletta di Trail Romagna">Entusiasmante Cibi in Bici Successo annunciato per la Pasquetta in bicicletta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_35 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" ><script>var block_tdi_35 = new tdBlock();
block_tdi_35.id = "tdi_35";
block_tdi_35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_35","tdc_css_class":"tdi_35","tdc_css_class_style":"tdi_35_rand_style"}';
block_tdi_35.td_column_number = "3";
block_tdi_35.block_type = "td_block_mega_menu";
block_tdi_35.post_count = "4";
block_tdi_35.found_posts = "20978";
block_tdi_35.header_color = "";
block_tdi_35.ajax_pagination_infinite_stop = "";
block_tdi_35.max_num_pages = "5245";
tdBlocksArray.push(block_tdi_35);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_35" id="tdi_36" data-td_block_id="tdi_35" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_37" data-td_block_id="tdi_35" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_38" data-td_block_id="tdi_35" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_39" data-td_block_id="tdi_35" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_40" data-td_block_id="tdi_35" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_41" data-td_block_id="tdi_35" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_42" data-td_block_id="tdi_35" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_43" data-td_block_id="tdi_35" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_44" data-td_block_id="tdi_35" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tennis-faenza-le-seconde-squadre-domenica-vanno-in-cerca-di-una-difficile-salvezza/" rel="bookmark" class="td-image-wrap " title="Tennis, Faenza: le seconde squadre domenica vanno in cerca di una difficile salvezza" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Tc-Faenza-Squadra-B-della-serie-C-femminile-2022-Da-sx-Sandy-Mamini-Matilde-Greco-Virginia-Lodi-e-capitano-Edoardo-Pompei-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Tc-Faenza-Squadra-B-della-serie-C-femminile-2022-Da-sx-Sandy-Mamini-Matilde-Greco-Virginia-Lodi-e-capitano-Edoardo-Pompei-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Tc-Faenza-Squadra-B-della-serie-C-femminile-2022-Da-sx-Sandy-Mamini-Matilde-Greco-Virginia-Lodi-e-capitano-Edoardo-Pompei-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Tc-Faenza-Squadra-B-della-serie-C-femminile-2022-Da-sx-Sandy-Mamini-Matilde-Greco-Virginia-Lodi-e-capitano-Edoardo-Pompei-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Tc-Faenza-Squadra-B-della-serie-C-femminile-2022-Da-sx-Sandy-Mamini-Matilde-Greco-Virginia-Lodi-e-capitano-Edoardo-Pompei-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tennis, Faenza: le seconde squadre domenica vanno in cerca di una difficile salvezza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tennis-faenza-le-seconde-squadre-domenica-vanno-in-cerca-di-una-difficile-salvezza/" rel="bookmark" title="Tennis, Faenza: le seconde squadre domenica vanno in cerca di una difficile salvezza">Tennis, Faenza: le seconde squadre domenica vanno in cerca di una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/festa-della-liberazione-mic-apertura-straordinaria-di-musei-parchi-archeologici-e-monumenti-dello-stato/" rel="bookmark" class="td-image-wrap " title="Festa della Liberazione: Mic, apertura straordinaria di musei, parchi archeologici e monumenti dello Stato" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/musei-ravenna.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/musei-ravenna.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/musei-ravenna.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/musei-ravenna.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/02/musei-ravenna.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festa della Liberazione: Mic, apertura straordinaria di musei, parchi archeologici e monumenti dello Stato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/festa-della-liberazione-mic-apertura-straordinaria-di-musei-parchi-archeologici-e-monumenti-dello-stato/" rel="bookmark" title="Festa della Liberazione: Mic, apertura straordinaria di musei, parchi archeologici e monumenti dello Stato">Festa della Liberazione: Mic, apertura straordinaria di musei, parchi archeologici e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/h-open-week-sulla-salute-della-donna-servizi-gratuiti-per-le-donne-negli-ospedali-dellausl-della-romagna/" rel="bookmark" class="td-image-wrap " title="(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne negli Ospedali dell’AUSL della Romagna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne negli Ospedali dell’AUSL della Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/h-open-week-sulla-salute-della-donna-servizi-gratuiti-per-le-donne-negli-ospedali-dellausl-della-romagna/" rel="bookmark" title="(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne negli Ospedali dell’AUSL della Romagna">(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-ancora-sangue-sulle-strade-grave-incidente-sulla-naviglio-gravissimo-un-48enne/" rel="bookmark" class="td-image-wrap " title="Cotignola: Ancora sangue sulle strade, incidente sulla Naviglio, gravissimo un 48enne" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/f5edb073-d34d-4d39-b11f-9ff7d02b56ea.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/f5edb073-d34d-4d39-b11f-9ff7d02b56ea.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/f5edb073-d34d-4d39-b11f-9ff7d02b56ea.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/f5edb073-d34d-4d39-b11f-9ff7d02b56ea.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/f5edb073-d34d-4d39-b11f-9ff7d02b56ea.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cotignola: Ancora sangue sulle strade, incidente sulla Naviglio, gravissimo un 48enne" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-ancora-sangue-sulle-strade-grave-incidente-sulla-naviglio-gravissimo-un-48enne/" rel="bookmark" title="Cotignola: Ancora sangue sulle strade, incidente sulla Naviglio, gravissimo un 48enne">Cotignola: Ancora sangue sulle strade, incidente sulla Naviglio, gravissimo un 48enne</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_45 td_block_template_1">
<style>
/* custom css */
.tdi_45.td-a-rec{
					text-align: center;
				}.tdi_45 .td-element-style{
					z-index: -1;
				}.tdi_45.td-a-rec-img{
				    text-align: left;
				}.tdi_45.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>
<br><div class="td-all-devices"><div class="a-single a-90"><div class="td-all-devices"><a href="https://www.aranravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/03/Ravenna_banner_web_728x90.jpg"/></a></div></div></div>





</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-331020" class="post-331020 post type-post status-publish format-standard has-post-thumbnail category-economia category-ravenna-economia tag-attivita tag-confesercenti tag-gastronomica tag-la-cucina-di-lilly tag-ravenna tag-via-santucci" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Economia" class="entry-crumb" href="https://www.ravennawebtv.it/category/economia/">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#319e2f; color:#fff; border-color:#319e2f;" href="https://www.ravennawebtv.it/category/economia/">Economia</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T09:02:59+02:00" >20 Aprile 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-331020">115</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Finaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inaugurata+un+nuova+attivit%C3%A0+gastronomica+%E2%80%9CLa+cucina+di+Lilly%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Finaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly%2F&via=ravennawebtv" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg&description=Inaugurata+un+nuova+attivit%C3%A0+gastronomica+%E2%80%9CLa+cucina+di+Lilly%E2%80%9D" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Inaugurata+un+nuova+attivit%C3%A0+gastronomica+%E2%80%9CLa+cucina+di+Lilly%E2%80%9D %0A%0A https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/&text=Inaugurata+un+nuova+attivit%C3%A0+gastronomica+%E2%80%9CLa+cucina+di+Lilly%E2%80%9D" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/&title=Inaugurata+un+nuova+attivit%C3%A0+gastronomica+%E2%80%9CLa+cucina+di+Lilly%E2%80%9D" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;&body=https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?fit=1124%2C774&ssl=1" data-caption=""><img width="696" height="479" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=696%2C479&ssl=1" srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?w=1124&ssl=1 1124w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=300%2C207&ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=1024%2C705&ssl=1 1024w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=768%2C529&ssl=1 768w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=696%2C479&ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=1068%2C735&ssl=1 1068w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=610%2C420&ssl=1 610w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Liliana Rovegno La cucina di Lilly"/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;">Liliana Rovegno ha inaugurato da poco la sua nuova attività gastronomica a Ravenna in via Santucci, 15.</p>
<p style="text-align: justify;">“Sono ligure, mi sono trasferita a Ravenna dopo aver conosciuto mio marito, dalle azdore romagnole ho imparato i piatti e le paste fresche della tradizione locale. Ho sempre lavorato per la grande distribuzione, ma dopo tanti anni di esperienza nella gastronomia ho deciso di mettermi in gioco.” &#8211; ci racconta Liliana – “Ho trovato il locale, una ex macelleria, in questa zona che negli anni si riqualifica e cresce sempre più. Così mi sono decisa: una gastronomia ligure-romagnola.</p>
<p style="text-align: justify;">La gastronomia di Liliana, chiamata la Cucina di Lilly, soddisfa tutti i palati, è possibile consumare anche all’interno del locale o acquistare da asporto: non mancano ovviamente le paste fresche tradizionali, come cappelletti, tortelli e tortellini, ma c’è anche tanto spazio per la gastronomia e la rosticceria pronta, con intrecci regionali che ci portano fino alla focaccia ligure, le lasagne al pesto, il coniglio alla cacciatora ed i pansoti, pasta ripiena ligure simile ai ravioli. E poi dolci, sia al forno che al cucchiaio.</p>
<p style="text-align: justify;">La pasta è preparata artigianalmente in laboratorio ogni mattina utilizzando materia prime di prima qualità: “La manualità è importante, ma la qualità è fondamentale per la scoperta dei sapori – precisa – il pesto che utilizzo, per esempio, viene direttamente da Genova”</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/attivita/">attività</a></li><li><a href="https://www.ravennawebtv.it/tag/confesercenti/">Confesercenti</a></li><li><a href="https://www.ravennawebtv.it/tag/gastronomica/">gastronomica</a></li><li><a href="https://www.ravennawebtv.it/tag/la-cucina-di-lilly/">La cucina di Lilly"</a></li><li><a href="https://www.ravennawebtv.it/tag/ravenna/">Ravenna</a></li><li><a href="https://www.ravennawebtv.it/tag/via-santucci/">via Santucci</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Finaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inaugurata+un+nuova+attivit%C3%A0+gastronomica+%E2%80%9CLa+cucina+di+Lilly%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Finaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly%2F&via=ravennawebtv" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg&description=Inaugurata+un+nuova+attivit%C3%A0+gastronomica+%E2%80%9CLa+cucina+di+Lilly%E2%80%9D" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Inaugurata+un+nuova+attivit%C3%A0+gastronomica+%E2%80%9CLa+cucina+di+Lilly%E2%80%9D %0A%0A https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/&text=Inaugurata+un+nuova+attivit%C3%A0+gastronomica+%E2%80%9CLa+cucina+di+Lilly%E2%80%9D" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/&title=Inaugurata+un+nuova+attivit%C3%A0+gastronomica+%E2%80%9CLa+cucina+di+Lilly%E2%80%9D" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Inaugurata un nuova attività gastronomica &#8220;La cucina di Lilly&#8221;&body=https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/al-via-a-conselice-il-progetto-pilota-di-sostituzione-contatori-acqua-smarty-in-grado-di-sentire-le-perdite-di-rete/">Al via a Conselice il progetto pilota di sostituzione contatori acqua smarty in grado di ‘sentire’ le perdite di rete</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/festa-della-liberazione-mic-apertura-straordinaria-di-musei-parchi-archeologici-e-monumenti-dello-stato/">Festa della Liberazione: Mic, apertura straordinaria di musei, parchi archeologici e monumenti dello Stato</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/redazione/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://www.ravennawebtv.it/author/redazione/"></span><meta itemprop="datePublished" content="2022-04-20T09:02:59+02:00"><meta itemprop="dateModified" content="2022-04-20T09:02:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/inaugurata-un-nuova-attivita-gastronomica-la-cucina-di-lilly/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Inaugurata un nuova attività gastronomica &quot;La cucina di Lilly&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Liliana-Rovegno-La-cucina-di-Lilly.jpeg?fit=1124%2C774&ssl=1"><meta itemprop="width" content="1124"><meta itemprop="height" content="774"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" ><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_47","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":331020,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "3";
block_tdi_47.block_type = "td_block_related_posts";
block_tdi_47.post_count = "3";
block_tdi_47.found_posts = "4223";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "1408";
tdBlocksArray.push(block_tdi_47);
</script><h4 class="td-related-title td-block-title"><a id="tdi_48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_47" href="#">Articoli correlati</a><a id="tdi_49" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_47" href="#">Di più dello stesso autore</a></h4><div id=tdi_47 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/uil-e-uiltec-ravenna-capitale-dellenergia-avanti-senza-indugi-con-il-rigassificatore/" rel="bookmark" class="td-image-wrap " title="UIL e UILTEC: Ravenna Capitale dell’energia! Avanti senza indugi con il rigassificatore!" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/rigassificatore-nave-.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/rigassificatore-nave-.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/rigassificatore-nave-.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/rigassificatore-nave-.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/rigassificatore-nave-.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UIL e UILTEC: Ravenna Capitale dell’energia! Avanti senza indugi con il rigassificatore!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/uil-e-uiltec-ravenna-capitale-dellenergia-avanti-senza-indugi-con-il-rigassificatore/" rel="bookmark" title="UIL e UILTEC: Ravenna Capitale dell’energia! Avanti senza indugi con il rigassificatore!">UIL e UILTEC: Ravenna Capitale dell’energia! Avanti senza indugi con il rigassificatore!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/viaggio-fra-i-giovani-cooperatori-la-pandemia-non-frena-la-creativita-di-lumetri-video/" rel="bookmark" class="td-image-wrap " title="Viaggio fra i Giovani Cooperatori: la pandemia non frena la creatività di Lùmetri | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/lumetri.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/lumetri.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/lumetri.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/lumetri.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/lumetri.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Viaggio fra i Giovani Cooperatori: la pandemia non frena la creatività di Lùmetri | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/viaggio-fra-i-giovani-cooperatori-la-pandemia-non-frena-la-creativita-di-lumetri-video/" rel="bookmark" title="Viaggio fra i Giovani Cooperatori: la pandemia non frena la creatività di Lùmetri | VIDEO">Viaggio fra i Giovani Cooperatori: la pandemia non frena la creatività di Lùmetri | VIDEO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cisl-romagna-redditi-della-romagna/" rel="bookmark" class="td-image-wrap " title="CISL Romagna: I redditi della Romagna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Francesco-Marinelli-2022.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Francesco-Marinelli-2022.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Francesco-Marinelli-2022.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Francesco-Marinelli-2022.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Francesco-Marinelli-2022.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CISL Romagna: I redditi della Romagna" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cisl-romagna-redditi-della-romagna/" rel="bookmark" title="CISL Romagna: I redditi della Romagna">CISL Romagna: I redditi della Romagna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_50" ><script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-331020","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_50","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "1";
block_tdi_50.block_type = "td_block_15";
block_tdi_50.post_count = "4";
block_tdi_50.found_posts = "8766";
block_tdi_50.header_color = "#";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "2192";
tdBlocksArray.push(block_tdi_50);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_50 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-ancora-sangue-sulle-strade-grave-incidente-sulla-naviglio-gravissimo-un-48enne/" rel="bookmark" class="td-image-wrap " title="Cotignola: Ancora sangue sulle strade, incidente sulla Naviglio, gravissimo un 48enne" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/f5edb073-d34d-4d39-b11f-9ff7d02b56ea.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/f5edb073-d34d-4d39-b11f-9ff7d02b56ea.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/f5edb073-d34d-4d39-b11f-9ff7d02b56ea.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/f5edb073-d34d-4d39-b11f-9ff7d02b56ea.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/f5edb073-d34d-4d39-b11f-9ff7d02b56ea.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cotignola: Ancora sangue sulle strade, incidente sulla Naviglio, gravissimo un 48enne" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-ancora-sangue-sulle-strade-grave-incidente-sulla-naviglio-gravissimo-un-48enne/" rel="bookmark" title="Cotignola: Ancora sangue sulle strade, incidente sulla Naviglio, gravissimo un 48enne">Cotignola: Ancora sangue sulle strade, incidente sulla Naviglio, gravissimo un 48enne</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-palasport-sospesi-i-lavori-nel-cantiere-dopo-linterdittiva-antimafia-alla-societa-appaltatrice/" rel="bookmark" class="td-image-wrap " title="Nuovo Palasport: sospesi i lavori nel cantiere dopo l’interdittiva antimafia alla società appaltatrice" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/palasport.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/palasport.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/palasport.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/palasport.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/palasport.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo Palasport: sospesi i lavori nel cantiere dopo l’interdittiva antimafia alla società appaltatrice" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-palasport-sospesi-i-lavori-nel-cantiere-dopo-linterdittiva-antimafia-alla-societa-appaltatrice/" rel="bookmark" title="Nuovo Palasport: sospesi i lavori nel cantiere dopo l’interdittiva antimafia alla società appaltatrice">Nuovo Palasport: sospesi i lavori nel cantiere dopo l’interdittiva antimafia alla...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-soddisfazione-di-federalberghi-per-il-pieno-di-turisti-a-pasqua-ora-confidiamo-in-maggio-video/" rel="bookmark" class="td-image-wrap " title="La soddisfazione di Federalberghi per il pieno di turisti a Pasqua: &#8220;Ora confidiamo in maggio&#8221; | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/turisti-pasqua.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/turisti-pasqua.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/turisti-pasqua.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/turisti-pasqua.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/turisti-pasqua.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La soddisfazione di Federalberghi per il pieno di turisti a Pasqua: &#8220;Ora confidiamo in maggio&#8221; | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-soddisfazione-di-federalberghi-per-il-pieno-di-turisti-a-pasqua-ora-confidiamo-in-maggio-video/" rel="bookmark" title="La soddisfazione di Federalberghi per il pieno di turisti a Pasqua: &#8220;Ora confidiamo in maggio&#8221; | VIDEO">La soddisfazione di Federalberghi per il pieno di turisti a Pasqua:...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-festival-internazionale-corti-da-sogni-nuovamente-di-casa-al-teatro-rasi-video/" rel="bookmark" class="td-image-wrap " title="Il festival internazionale Corti da Sogni nuovamente di casa al Teatro Rasi | VIDEO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/cortii-festival.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/cortii-festival.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/cortii-festival.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/cortii-festival.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/cortii-festival.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il festival internazionale Corti da Sogni nuovamente di casa al Teatro Rasi | VIDEO" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-festival-internazionale-corti-da-sogni-nuovamente-di-casa-al-teatro-rasi-video/" rel="bookmark" title="Il festival internazionale Corti da Sogni nuovamente di casa al Teatro Rasi | VIDEO">Il festival internazionale Corti da Sogni nuovamente di casa al Teatro...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_51 td_block_template_1 ">

<style>
/* custom css */
.tdi_51.td-a-rec{
					text-align: center;
				}.tdi_51 .td-element-style{
					z-index: -1;
				}.tdi_51.td-a-rec-img{
				    text-align: left;
				}.tdi_51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_52 td_block_template_1">
<style>
/* custom css */
.tdi_52.td-a-rec{
					text-align: center;
				}.tdi_52 .td-element-style{
					z-index: -1;
				}.tdi_52.td-a-rec-img{
				    text-align: left;
				}.tdi_52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-86"><div class="td-all-devices"><a href="https://www.ravennawebtv.it/category/oroscopo/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/02/Banner-oroscopo.png"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-83"><div class="td-all-devices"><a href="https://www.conad.it/ricerca-negozi/negozio.010268.html" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/01/2022_Cofra-Conad-ravennawebtv-copia.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-77"><div class="td-all-devices"><a href="http://www.sabbioni.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/04/RAVENNA-WEB-TV_300x300_makeup.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-81"><div class="td-all-devices"><a href="https://www.confesercentiravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/01/ConfesercentiRA_ravennawebtv.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-85"><div class="td-all-devices"><a href="https://www.safariravenna.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/02/banner-safari-ravenna.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-88"><div class="td-all-devices"><a href="https://ravenna.coldiretti.it/news/con-i-teodorico-green-days-la-campagna-arriva-nel-cuore-verde-di-ravenna/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/03/Teodorico-banner-300x300-1.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-56"><div class="td-all-devices"><a href="https://www.labcc.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Superbonus_bcc.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-89"><div class="td-all-devices"><a href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/02/CNA_Parti_300x300.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/03/ravennaweb.gif"/></a></div></div></div>









</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_53 td_block_template_1">
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53.td-a-rec-img{
				    text-align: left;
				}.tdi_53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>




</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_55 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_55" ><script>var block_tdi_55 = new tdBlock();
block_tdi_55.id = "tdi_55";
block_tdi_55.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"-331020","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_55","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_55","tdc_css_class_style":"tdi_55_rand_style"}';
block_tdi_55.td_column_number = "1";
block_tdi_55.block_type = "td_block_7";
block_tdi_55.post_count = "5";
block_tdi_55.found_posts = "233";
block_tdi_55.header_color = "#";
block_tdi_55.ajax_pagination_infinite_stop = "";
block_tdi_55.max_num_pages = "47";
tdBlocksArray.push(block_tdi_55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-la-rosa-dei-venti-136-posti-per-anziani-non-autosufficienti-e-il-nucleo-alzheimer-video/" rel="bookmark" class="td-image-wrap " title="Inaugurata la Rosa dei Venti: 136 posti per anziani non autosufficienti e il nucleo Alzheimer | VIDEO" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/rosa-dei-venti.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/rosa-dei-venti.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/rosa-dei-venti.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/rosa-dei-venti.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inaugurata la Rosa dei Venti: 136 posti per anziani non autosufficienti e il nucleo Alzheimer | VIDEO" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-la-rosa-dei-venti-136-posti-per-anziani-non-autosufficienti-e-il-nucleo-alzheimer-video/" rel="bookmark" title="Inaugurata la Rosa dei Venti: 136 posti per anziani non autosufficienti e il nucleo Alzheimer | VIDEO">Inaugurata la Rosa dei Venti: 136 posti per anziani non autosufficienti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-19T14:49:51+02:00" >19 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/assemblea-provinciale-di-avis-alti-numeri-nonostante-la-pandemia-aumentate-le-donazioni-di-sangue/" rel="bookmark" class="td-image-wrap " title="Avis, assemblea provinciale: alti numeri nonostante pandemia, aumentate donazioni sangue | VIDEO" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/donatori-sangue.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/donatori-sangue.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/donatori-sangue.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/donatori-sangue.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Avis, assemblea provinciale: alti numeri nonostante pandemia, aumentate donazioni sangue | VIDEO" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/assemblea-provinciale-di-avis-alti-numeri-nonostante-la-pandemia-aumentate-le-donazioni-di-sangue/" rel="bookmark" title="Avis, assemblea provinciale: alti numeri nonostante pandemia, aumentate donazioni sangue | VIDEO">Avis, assemblea provinciale: alti numeri nonostante pandemia, aumentate donazioni sangue |...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-09T18:18:10+02:00" >9 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-centro-mir-di-fornace-zarattini-ha-inaugurato-il-nuovo-ristorante-terminal-video/" rel="bookmark" class="td-image-wrap " title="Al centro Mir di Fornace Zarattini ha inaugurato il nuovo ristorante Terminal | VIDEO" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/inaugurazione-terminal.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/inaugurazione-terminal.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/inaugurazione-terminal.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/inaugurazione-terminal.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Al centro Mir di Fornace Zarattini ha inaugurato il nuovo ristorante Terminal | VIDEO" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-centro-mir-di-fornace-zarattini-ha-inaugurato-il-nuovo-ristorante-terminal-video/" rel="bookmark" title="Al centro Mir di Fornace Zarattini ha inaugurato il nuovo ristorante Terminal | VIDEO">Al centro Mir di Fornace Zarattini ha inaugurato il nuovo ristorante...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-08T10:00:33+02:00" >8 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/teodorico-green-days-la-campagna-in-citta-festa-al-parco-teodorico-video/" rel="bookmark" class="td-image-wrap " title="Teodorico Green Days: la campagna in città. Festa al parco Teodorico | VIDEO" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Presentazione-Teodorico-GD.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Presentazione-Teodorico-GD.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Presentazione-Teodorico-GD.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/Presentazione-Teodorico-GD.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Teodorico Green Days: la campagna in città. Festa al parco Teodorico | VIDEO" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/teodorico-green-days-la-campagna-in-citta-festa-al-parco-teodorico-video/" rel="bookmark" title="Teodorico Green Days: la campagna in città. Festa al parco Teodorico | VIDEO">Teodorico Green Days: la campagna in città. Festa al parco Teodorico...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-05T17:15:36+02:00" >5 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aran-cucine-sbarca-a-ravenna-aperto-un-negozio-in-via-panfilia-video/" rel="bookmark" class="td-image-wrap " title="Aran Cucine sbarca a Ravenna: aperto un negozio in via Panfilia | VIDEO" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/Aran-cucine-ravenna.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/Aran-cucine-ravenna.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/Aran-cucine-ravenna.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/Aran-cucine-ravenna.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aran Cucine sbarca a Ravenna: aperto un negozio in via Panfilia | VIDEO" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aran-cucine-sbarca-a-ravenna-aperto-un-negozio-in-via-panfilia-video/" rel="bookmark" title="Aran Cucine sbarca a Ravenna: aperto un negozio in via Panfilia | VIDEO">Aran Cucine sbarca a Ravenna: aperto un negozio in via Panfilia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-28T10:00:36+02:00" >28 Marzo 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_56 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_56" ><script>var block_tdi_56 = new tdBlock();
block_tdi_56.id = "tdi_56";
block_tdi_56.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-331020","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_56","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56","tdc_css_class_style":"tdi_56_rand_style"}';
block_tdi_56.td_column_number = "1";
block_tdi_56.block_type = "td_block_7";
block_tdi_56.post_count = "5";
block_tdi_56.found_posts = "35703";
block_tdi_56.header_color = "#";
block_tdi_56.ajax_pagination_infinite_stop = "";
block_tdi_56.max_num_pages = "7141";
tdBlocksArray.push(block_tdi_56);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_56 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/assessore-mazzolani-non-ho-scambiato-la-soda-caustica-per-una-bibita-ecco-cosa-e-successo/" rel="bookmark" class="td-image-wrap " title="Assessore Mazzolani: non ho scambiato la soda caustica per una bibita. Ecco cosa è successo" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/mazzolani.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/mazzolani.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/mazzolani.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/mazzolani.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Assessore Mazzolani: non ho scambiato la soda caustica per una bibita. Ecco cosa è successo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/assessore-mazzolani-non-ho-scambiato-la-soda-caustica-per-una-bibita-ecco-cosa-e-successo/" rel="bookmark" title="Assessore Mazzolani: non ho scambiato la soda caustica per una bibita. Ecco cosa è successo">Assessore Mazzolani: non ho scambiato la soda caustica per una bibita....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T10:06:09+02:00" >20 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/russi-visita-a-ca-di-malanca-per-il-77-anniversario-della-liberazione/" rel="bookmark" class="td-image-wrap " title="Russi: Visita a Cà di Malanca per il 77° anniversario della Liberazione" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/CS_055_Cà-di-Malanca.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/CS_055_Cà-di-Malanca.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/CS_055_Cà-di-Malanca.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/CS_055_Cà-di-Malanca.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Russi: Visita a Cà di Malanca per il 77° anniversario della Liberazione" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/russi-visita-a-ca-di-malanca-per-il-77-anniversario-della-liberazione/" rel="bookmark" title="Russi: Visita a Cà di Malanca per il 77° anniversario della Liberazione">Russi: Visita a Cà di Malanca per il 77° anniversario della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T09:43:09+02:00" >20 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-a-conselice-il-progetto-pilota-di-sostituzione-contatori-acqua-smarty-in-grado-di-sentire-le-perdite-di-rete/" rel="bookmark" class="td-image-wrap " title="Al via a Conselice il progetto pilota di sostituzione contatori acqua smarty in grado di ‘sentire’ le perdite di rete" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/20220419_Sostituzione-contatore-acqua-smart-L-285.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/20220419_Sostituzione-contatore-acqua-smart-L-285.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/20220419_Sostituzione-contatore-acqua-smart-L-285.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/20220419_Sostituzione-contatore-acqua-smart-L-285.jpg?resize=700%2C486&ssl=1 700w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/20220419_Sostituzione-contatore-acqua-smart-L-285.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Al via a Conselice il progetto pilota di sostituzione contatori acqua smarty in grado di ‘sentire’ le perdite di rete" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-a-conselice-il-progetto-pilota-di-sostituzione-contatori-acqua-smarty-in-grado-di-sentire-le-perdite-di-rete/" rel="bookmark" title="Al via a Conselice il progetto pilota di sostituzione contatori acqua smarty in grado di ‘sentire’ le perdite di rete">Al via a Conselice il progetto pilota di sostituzione contatori acqua...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T09:00:26+02:00" >20 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/h-open-week-sulla-salute-della-donna-servizi-gratuiti-per-le-donne-negli-ospedali-dellausl-della-romagna/" rel="bookmark" class="td-image-wrap " title="(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne negli Ospedali dell’AUSL della Romagna" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/prevenzione-tumore-seno-.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne negli Ospedali dell’AUSL della Romagna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/h-open-week-sulla-salute-della-donna-servizi-gratuiti-per-le-donne-negli-ospedali-dellausl-della-romagna/" rel="bookmark" title="(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne negli Ospedali dell’AUSL della Romagna">(H)-Open Week sulla Salute della Donna: Servizi gratuiti per le donne...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T08:30:50+02:00" >20 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-recupero-del-liceo-artistico-chiude-al-rasi-la-non-scuola-2022/" rel="bookmark" class="td-image-wrap " title="Il recupero del Liceo Artistico chiude al Rasi la non-scuola 2022" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/teatro-delle-albe-non-scuola.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/teatro-delle-albe-non-scuola.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/teatro-delle-albe-non-scuola.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/03/teatro-delle-albe-non-scuola.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il recupero del Liceo Artistico chiude al Rasi la non-scuola 2022" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-recupero-del-liceo-artistico-chiude-al-rasi-la-non-scuola-2022/" rel="bookmark" title="Il recupero del Liceo Artistico chiude al Rasi la non-scuola 2022">Il recupero del Liceo Artistico chiude al Rasi la non-scuola 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T08:00:41+02:00" >20 Aprile 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_57 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_57 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_57"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_57">
				<input id="tdi_57" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_57"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_57">
					<span class="td-big-degrees">12.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">12.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">11.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">77						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">20944</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">16758</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">13511</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">10833</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">8766</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">8564</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">8494</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.iviadvagency.it' target="_blank">IVI Adv Agency</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confindustria-romagna-consegnati-i-riconoscimenti-alle-aziende-eccellenti-della-romagna/" rel="bookmark" class="td-image-wrap " title="Confindustria Romagna: Consegnati i riconoscimenti alle aziende eccellenti della Romagna" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/confindustria-.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/confindustria-.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/confindustria-.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/09/confindustria-.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Confindustria Romagna: Consegnati i riconoscimenti alle aziende eccellenti della Romagna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confindustria-romagna-consegnati-i-riconoscimenti-alle-aziende-eccellenti-della-romagna/" rel="bookmark" title="Confindustria Romagna: Consegnati i riconoscimenti alle aziende eccellenti della Romagna">Confindustria Romagna: Consegnati i riconoscimenti alle aziende eccellenti della Romagna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-29T07:00:15+02:00" >29 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-bancarelle-del-mercatino-del-riuso-per-tutta-la-giornata-a-santagata-sul-santerno/" rel="bookmark" class="td-image-wrap " title="Le bancarelle del mercatino del riuso per tutta la giornata a Sant’Agata sul Santerno" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Mercatino-del-riuso-a-Sant-Agata-12735.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Mercatino-del-riuso-a-Sant-Agata-12735.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Mercatino-del-riuso-a-Sant-Agata-12735.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/06/Mercatino-del-riuso-a-Sant-Agata-12735.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Le bancarelle del mercatino del riuso per tutta la giornata a Sant’Agata sul Santerno" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-bancarelle-del-mercatino-del-riuso-per-tutta-la-giornata-a-santagata-sul-santerno/" rel="bookmark" title="Le bancarelle del mercatino del riuso per tutta la giornata a Sant’Agata sul Santerno">Le bancarelle del mercatino del riuso per tutta la giornata a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-15T11:57:09+02:00" >15 Giugno 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 625fbf93c1e22
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.ad-class .td-all-devices  img {
width: 728px;
}
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.menu-item-291381> a{
color: #fff !important;
}


.amministrative {
background-color: #d31313;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
font-weight: bold;
}
.amministrative:hover {
background-color: #e5bb0d;
border-radius: 5px;
color: #fff !important;
}
.amministrative a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[12.1,53.7],"today_humidity":77,"today_wind_speed":[5.2,3.2],"today_min":[11.5,52.6],"today_max":[13.3,55.9],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1650445200,"day_name":"Mer","day_temp":[13,55],"owm_day_index":0},{"timestamp":1650499200,"day_name":"Gio","day_temp":[13,55],"owm_day_index":5},{"timestamp":1650585600,"day_name":"Ven","day_temp":[13,55],"owm_day_index":13},{"timestamp":1650672000,"day_name":"Sab","day_temp":[22,71],"owm_day_index":21},{"timestamp":1650758400,"day_name":"Dom","day_temp":[21,70],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_57","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[12.2,53.9],"today_humidity":77,"today_wind_speed":[5.2,3.2],"today_min":[11.5,52.6],"today_max":[12.7,54.9],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1650445200,"day_name":"Mer","day_temp":[13,55],"owm_day_index":0},{"timestamp":1650499200,"day_name":"Gio","day_temp":[13,55],"owm_day_index":5},{"timestamp":1650585600,"day_name":"Ven","day_temp":[13,55],"owm_day_index":13},{"timestamp":1650672000,"day_name":"Sab","day_temp":[22,71],"owm_day_index":21},{"timestamp":1650758400,"day_name":"Dom","day_temp":[21,70],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[331020]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'196007887',post:'331020',tz:'2',srv:'www.ravennawebtv.it'} ]);
	_stq.push([ 'clickTrackerInit', '196007887', '331020' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.350 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-20 10:08:51 -->

<!-- Compression = gzip -->