<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione - Ravenna Web Tv" />
	<meta property="og:description" content="Il Ravenna Festival farà tappa a Lugo anche quest’anno. Il calendario della XXXI edizione dell’evento musicale è stato presentato oggi, venerdì 5 giugno, al Teatro Alighieri di Ravenna e prevede oltre 40 appuntamenti in programma a Ravenna, Lugo e Cervia. Alla conferenza stampa di presentazione erano presente anche il sindaco di Lugo Davide Ranalli. “La [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2020-06-05T14:46:44+00:00" />
	<meta property="article:modified_time" content="2020-06-05T14:47:50+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1065" />
	<meta property="fb:app_id" content="103075903062141" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione.jpg","width":1600,"height":1065},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/#webpage","url":"https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/","name":"Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/#primaryimage"},"datePublished":"2020-06-05T14:46:44+00:00","dateModified":"2020-06-05T14:47:50+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/"]}]},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766","name":"Magrini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Magrini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione Feed dei commenti" href="https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=253811' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.3 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"01f53a2c7d","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"01f53a2c7d","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/",
                    "name": "Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-253811 single-format-standard il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                5 Giugno, 2020 - 5:58 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5eda6bbfd8677_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5eda6bbfd8677" ><script>var block_td_uid_1_5eda6bbfd8677 = new tdBlock();
block_td_uid_1_5eda6bbfd8677.id = "td_uid_1_5eda6bbfd8677";
block_td_uid_1_5eda6bbfd8677.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5eda6bbfd8677_rand","tdc_css_class":"td_uid_1_5eda6bbfd8677_rand","tdc_css_class_style":"td_uid_1_5eda6bbfd8677_rand_style"}';
block_td_uid_1_5eda6bbfd8677.td_column_number = "3";
block_td_uid_1_5eda6bbfd8677.block_type = "td_block_mega_menu";
block_td_uid_1_5eda6bbfd8677.post_count = "4";
block_td_uid_1_5eda6bbfd8677.found_posts = "8389";
block_td_uid_1_5eda6bbfd8677.header_color = "";
block_td_uid_1_5eda6bbfd8677.ajax_pagination_infinite_stop = "";
block_td_uid_1_5eda6bbfd8677.max_num_pages = "2098";
tdBlocksArray.push(block_td_uid_1_5eda6bbfd8677);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5eda6bbfd8677" id="td_uid_2_5eda6bbfd99a3" data-td_block_id="td_uid_1_5eda6bbfd8677" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5eda6bbfd8677"  id="td_uid_3_5eda6bbfd9a51" data-td_block_id="td_uid_1_5eda6bbfd8677" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5eda6bbfd8677"  id="td_uid_4_5eda6bbfd9b1a" data-td_block_id="td_uid_1_5eda6bbfd8677" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5eda6bbfd8677 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/primo-impianto-in-italia-di-un-innovativo-dispositivo-per-valvola-mitrale-al-maria-cecilia-hospital/" rel="bookmark" class="td-image-wrap" title="Primo impianto in Italia di un innovativo dispositivo per valvola mitrale al Maria Cecilia Hospital"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.53.12-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.53.12-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.53.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Primo impianto in Italia di un innovativo dispositivo per valvola mitrale al Maria Cecilia Hospital" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/primo-impianto-in-italia-di-un-innovativo-dispositivo-per-valvola-mitrale-al-maria-cecilia-hospital/" rel="bookmark" title="Primo impianto in Italia di un innovativo dispositivo per valvola mitrale al Maria Cecilia Hospital">Primo impianto in Italia di un innovativo dispositivo per valvola mitrale&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incidente-auto-moto-sulla-via-emilia/" rel="bookmark" class="td-image-wrap" title="Incidente auto-moto sulla via Emilia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incidente auto-moto sulla via Emilia" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incidente-auto-moto-sulla-via-emilia/" rel="bookmark" title="Incidente auto-moto sulla via Emilia">Incidente auto-moto sulla via Emilia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/appello-per-potenziare-la-mobilita-sostenibile-dopo-il-coronavirus/" rel="bookmark" class="td-image-wrap" title="Appello per potenziare la mobilità sostenibile dopo il coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Appello per potenziare la mobilità sostenibile dopo il coronavirus" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/appello-per-potenziare-la-mobilita-sostenibile-dopo-il-coronavirus/" rel="bookmark" title="Appello per potenziare la mobilità sostenibile dopo il coronavirus">Appello per potenziare la mobilità sostenibile dopo il coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ultimo-giorno-di-scuola-il-sindaco-stiamo-preparando-una-sorpresa/" rel="bookmark" class="td-image-wrap" title="Ultimo giorno di scuola, il sindaco: &#8220;Stiamo preparando una sorpresa&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.12.25-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.12.25-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.12.25-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ultimo giorno di scuola, il sindaco: &#8220;Stiamo preparando una sorpresa&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ultimo-giorno-di-scuola-il-sindaco-stiamo-preparando-una-sorpresa/" rel="bookmark" title="Ultimo giorno di scuola, il sindaco: &#8220;Stiamo preparando una sorpresa&#8221;">Ultimo giorno di scuola, il sindaco: &#8220;Stiamo preparando una sorpresa&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5eda6bbfd8677" data-td_block_id="td_uid_1_5eda6bbfd8677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5eda6bbfd8677" data-td_block_id="td_uid_1_5eda6bbfd8677"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5eda6bbfdbebd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5eda6bbfdbebd" ><script>var block_td_uid_5_5eda6bbfdbebd = new tdBlock();
block_td_uid_5_5eda6bbfdbebd.id = "td_uid_5_5eda6bbfdbebd";
block_td_uid_5_5eda6bbfdbebd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5eda6bbfdbebd_rand","tdc_css_class":"td_uid_5_5eda6bbfdbebd_rand","tdc_css_class_style":"td_uid_5_5eda6bbfdbebd_rand_style"}';
block_td_uid_5_5eda6bbfdbebd.td_column_number = "3";
block_td_uid_5_5eda6bbfdbebd.block_type = "td_block_mega_menu";
block_td_uid_5_5eda6bbfdbebd.post_count = "4";
block_td_uid_5_5eda6bbfdbebd.found_posts = "4060";
block_td_uid_5_5eda6bbfdbebd.header_color = "";
block_td_uid_5_5eda6bbfdbebd.ajax_pagination_infinite_stop = "";
block_td_uid_5_5eda6bbfdbebd.max_num_pages = "1015";
tdBlocksArray.push(block_td_uid_5_5eda6bbfdbebd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5eda6bbfdbebd" id="td_uid_6_5eda6bbfdd2a4" data-td_block_id="td_uid_5_5eda6bbfdbebd" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5eda6bbfdbebd"  id="td_uid_7_5eda6bbfdd386" data-td_block_id="td_uid_5_5eda6bbfdbebd" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5eda6bbfdbebd"  id="td_uid_8_5eda6bbfdd44f" data-td_block_id="td_uid_5_5eda6bbfdbebd" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5eda6bbfdbebd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/" rel="bookmark" class="td-image-wrap" title="Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/" rel="bookmark" title="Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione">Il Ravenna Festival torna a Lugo: cinque eventi in programma nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/celebrazioni-dantesche-lasessore-signorino-eventi-dal-vivo-e-digitali-per-ledizione-2021/" rel="bookmark" class="td-image-wrap" title="Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più importanti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-17-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-17-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più importanti&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/celebrazioni-dantesche-lasessore-signorino-eventi-dal-vivo-e-digitali-per-ledizione-2021/" rel="bookmark" title="Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più importanti&#8221;">Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lecomuseo-presenta-il-laboratorio-di-cucina-il-sabato-del-villaggio/" rel="bookmark" class="td-image-wrap" title="L&#8217;Ecomuseo presenta il laboratorio di cucina &#8220;Il Sabato del Villaggio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.29.14-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.29.14-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.29.14-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Ecomuseo presenta il laboratorio di cucina &#8220;Il Sabato del Villaggio&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lecomuseo-presenta-il-laboratorio-di-cucina-il-sabato-del-villaggio/" rel="bookmark" title="L&#8217;Ecomuseo presenta il laboratorio di cucina &#8220;Il Sabato del Villaggio&#8221;">L&#8217;Ecomuseo presenta il laboratorio di cucina &#8220;Il Sabato del Villaggio&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-festival-al-via-il-21-giugno-40-spettacoli-anche-in-streaming-con-muti-bollani-capossela-marcore-castellitto/" rel="bookmark" class="td-image-wrap" title="Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in streaming, con Muti, Bollani, Capossela, Marcorè, Castellitto"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/Muti_ph_Silvia-Lelli-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/Muti_ph_Silvia-Lelli-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/Muti_ph_Silvia-Lelli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in streaming, con Muti, Bollani, Capossela, Marcorè, Castellitto" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-festival-al-via-il-21-giugno-40-spettacoli-anche-in-streaming-con-muti-bollani-capossela-marcore-castellitto/" rel="bookmark" title="Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in streaming, con Muti, Bollani, Capossela, Marcorè, Castellitto">Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eda6bbfdbebd" data-td_block_id="td_uid_5_5eda6bbfdbebd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5eda6bbfdbebd" data-td_block_id="td_uid_5_5eda6bbfdbebd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5eda6bbfdf6c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5eda6bbfdf6c7" ><script>var block_td_uid_9_5eda6bbfdf6c7 = new tdBlock();
block_td_uid_9_5eda6bbfdf6c7.id = "td_uid_9_5eda6bbfdf6c7";
block_td_uid_9_5eda6bbfdf6c7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5eda6bbfdf6c7_rand","tdc_css_class":"td_uid_9_5eda6bbfdf6c7_rand","tdc_css_class_style":"td_uid_9_5eda6bbfdf6c7_rand_style"}';
block_td_uid_9_5eda6bbfdf6c7.td_column_number = "3";
block_td_uid_9_5eda6bbfdf6c7.block_type = "td_block_mega_menu";
block_td_uid_9_5eda6bbfdf6c7.post_count = "4";
block_td_uid_9_5eda6bbfdf6c7.found_posts = "2134";
block_td_uid_9_5eda6bbfdf6c7.header_color = "";
block_td_uid_9_5eda6bbfdf6c7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eda6bbfdf6c7.max_num_pages = "534";
tdBlocksArray.push(block_td_uid_9_5eda6bbfdf6c7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5eda6bbfdf6c7" id="td_uid_10_5eda6bbfe06b8" data-td_block_id="td_uid_9_5eda6bbfdf6c7" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5eda6bbfdf6c7"  id="td_uid_11_5eda6bbfe0769" data-td_block_id="td_uid_9_5eda6bbfdf6c7" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5eda6bbfdf6c7"  id="td_uid_12_5eda6bbfe0830" data-td_block_id="td_uid_9_5eda6bbfdf6c7" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5eda6bbfdf6c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lunedi-29-giugno-incontro-pubblico-sul-bonus-edilizia/" rel="bookmark" class="td-image-wrap" title="Lunedì 29 giugno, incontro pubblico sul Bonus Edilizia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/edilizia-residenziale-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/edilizia-residenziale-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/edilizia-residenziale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lunedì 29 giugno, incontro pubblico sul Bonus Edilizia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lunedi-29-giugno-incontro-pubblico-sul-bonus-edilizia/" rel="bookmark" title="Lunedì 29 giugno, incontro pubblico sul Bonus Edilizia">Lunedì 29 giugno, incontro pubblico sul Bonus Edilizia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lavori-di-riqualificazione-in-via-renato-serra-commercianti-di-borgo-san-rocco-e-di-via-gabici-in-difficolta-nella-difficolta/" rel="bookmark" class="td-image-wrap" title="Lavori di riqualificazione in via Renato Serra: commercianti di Borgo San Rocco e di via Gabici in difficoltà nella difficoltà"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/lavori-via-renato-serra-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/lavori-via-renato-serra-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/lavori-via-renato-serra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lavori di riqualificazione in via Renato Serra: commercianti di Borgo San Rocco e di via Gabici in difficoltà nella difficoltà" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lavori-di-riqualificazione-in-via-renato-serra-commercianti-di-borgo-san-rocco-e-di-via-gabici-in-difficolta-nella-difficolta/" rel="bookmark" title="Lavori di riqualificazione in via Renato Serra: commercianti di Borgo San Rocco e di via Gabici in difficoltà nella difficoltà">Lavori di riqualificazione in via Renato Serra: commercianti di Borgo San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-dalla-regione-piu-risorse-per-i-giovani-imprenditori-delle-imprese-agricole/" rel="bookmark" class="td-image-wrap" title="Coldiretti: dalla Regione più risorse per i giovani imprenditori delle imprese agricole"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/scipero-agricoltura-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/scipero-agricoltura-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/scipero-agricoltura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldiretti: dalla Regione più risorse per i giovani imprenditori delle imprese agricole" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-dalla-regione-piu-risorse-per-i-giovani-imprenditori-delle-imprese-agricole/" rel="bookmark" title="Coldiretti: dalla Regione più risorse per i giovani imprenditori delle imprese agricole">Coldiretti: dalla Regione più risorse per i giovani imprenditori delle imprese&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-sostegno-alle-attivita-del-pavaglione-condiviso-il-protocollo-dintesa/" rel="bookmark" class="td-image-wrap" title="Lugo: sostegno alle attività del Pavaglione, condiviso il protocollo d’intesa"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: sostegno alle attività del Pavaglione, condiviso il protocollo d’intesa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-sostegno-alle-attivita-del-pavaglione-condiviso-il-protocollo-dintesa/" rel="bookmark" title="Lugo: sostegno alle attività del Pavaglione, condiviso il protocollo d’intesa">Lugo: sostegno alle attività del Pavaglione, condiviso il protocollo d’intesa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eda6bbfdf6c7" data-td_block_id="td_uid_9_5eda6bbfdf6c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5eda6bbfdf6c7" data-td_block_id="td_uid_9_5eda6bbfdf6c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5eda6bbfe29b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5eda6bbfe29b3" ><script>var block_td_uid_13_5eda6bbfe29b3 = new tdBlock();
block_td_uid_13_5eda6bbfe29b3.id = "td_uid_13_5eda6bbfe29b3";
block_td_uid_13_5eda6bbfe29b3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5eda6bbfe29b3_rand","tdc_css_class":"td_uid_13_5eda6bbfe29b3_rand","tdc_css_class_style":"td_uid_13_5eda6bbfe29b3_rand_style"}';
block_td_uid_13_5eda6bbfe29b3.td_column_number = "3";
block_td_uid_13_5eda6bbfe29b3.block_type = "td_block_mega_menu";
block_td_uid_13_5eda6bbfe29b3.post_count = "4";
block_td_uid_13_5eda6bbfe29b3.found_posts = "2217";
block_td_uid_13_5eda6bbfe29b3.header_color = "";
block_td_uid_13_5eda6bbfe29b3.ajax_pagination_infinite_stop = "";
block_td_uid_13_5eda6bbfe29b3.max_num_pages = "555";
tdBlocksArray.push(block_td_uid_13_5eda6bbfe29b3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5eda6bbfe29b3" id="td_uid_14_5eda6bbfe39a8" data-td_block_id="td_uid_13_5eda6bbfe29b3" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5eda6bbfe29b3"  id="td_uid_15_5eda6bbfe3a9d" data-td_block_id="td_uid_13_5eda6bbfe29b3" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5eda6bbfe29b3"  id="td_uid_16_5eda6bbfe3b65" data-td_block_id="td_uid_13_5eda6bbfe29b3" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5eda6bbfe29b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-autorespiratori-in-pialassa-baiona-per-la-pesca-delle-vongole-controversia-tra-provincia-e-regione/" rel="bookmark" class="td-image-wrap" title="Ancisi (LpRa): &#8220;Autorespiratori in pialassa Baiona per la pesca delle vongole, controversia tra Provincia e Regione&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.33.48-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.33.48-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.33.48-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi (LpRa): &#8220;Autorespiratori in pialassa Baiona per la pesca delle vongole, controversia tra Provincia e Regione&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-autorespiratori-in-pialassa-baiona-per-la-pesca-delle-vongole-controversia-tra-provincia-e-regione/" rel="bookmark" title="Ancisi (LpRa): &#8220;Autorespiratori in pialassa Baiona per la pesca delle vongole, controversia tra Provincia e Regione&#8221;">Ancisi (LpRa): &#8220;Autorespiratori in pialassa Baiona per la pesca delle vongole,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/margotti-pd-riassetto-societario-di-eni-invitiamo-a-ravenna-le-due-nuove-direzioni-generali/" rel="bookmark" class="td-image-wrap" title="Margotti (PD): &#8220;Riassetto societario di Eni, invitiamo a Ravenna le due nuove direzioni generali&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-20-alle-17.09.36-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-20-alle-17.09.36-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-20-alle-17.09.36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Margotti (PD): &#8220;Riassetto societario di Eni, invitiamo a Ravenna le due nuove direzioni generali&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/margotti-pd-riassetto-societario-di-eni-invitiamo-a-ravenna-le-due-nuove-direzioni-generali/" rel="bookmark" title="Margotti (PD): &#8220;Riassetto societario di Eni, invitiamo a Ravenna le due nuove direzioni generali&#8221;">Margotti (PD): &#8220;Riassetto societario di Eni, invitiamo a Ravenna le due&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/marendon-lpra-porto-alla-deriva-si-balla-come-sul-titanic/" rel="bookmark" class="td-image-wrap" title="Marendon (LpRa): &#8220;Porto alla deriva, si balla come sul Titanic&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-11.26.12-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-11.26.12-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-24-alle-11.26.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marendon (LpRa): &#8220;Porto alla deriva, si balla come sul Titanic&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/marendon-lpra-porto-alla-deriva-si-balla-come-sul-titanic/" rel="bookmark" title="Marendon (LpRa): &#8220;Porto alla deriva, si balla come sul Titanic&#8221;">Marendon (LpRa): &#8220;Porto alla deriva, si balla come sul Titanic&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/col-tricolore-alla-manifestazione-del-centrodestra-esposto-di-pd-e-opposizione-contro-il-sindaco-di-brisighella/" rel="bookmark" class="td-image-wrap" title="&#8220;Col tricolore alla manifestazione del centrodestra&#8221;: esposto di Pd e opposizione contro il sindaco di Brisighella"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-7-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-7-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Col tricolore alla manifestazione del centrodestra&#8221;: esposto di Pd e opposizione contro il sindaco di Brisighella" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/col-tricolore-alla-manifestazione-del-centrodestra-esposto-di-pd-e-opposizione-contro-il-sindaco-di-brisighella/" rel="bookmark" title="&#8220;Col tricolore alla manifestazione del centrodestra&#8221;: esposto di Pd e opposizione contro il sindaco di Brisighella">&#8220;Col tricolore alla manifestazione del centrodestra&#8221;: esposto di Pd e opposizione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5eda6bbfe29b3" data-td_block_id="td_uid_13_5eda6bbfe29b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5eda6bbfe29b3" data-td_block_id="td_uid_13_5eda6bbfe29b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5eda6bbfe5d20_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5eda6bbfe5d20" ><script>var block_td_uid_17_5eda6bbfe5d20 = new tdBlock();
block_td_uid_17_5eda6bbfe5d20.id = "td_uid_17_5eda6bbfe5d20";
block_td_uid_17_5eda6bbfe5d20.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5eda6bbfe5d20_rand","tdc_css_class":"td_uid_17_5eda6bbfe5d20_rand","tdc_css_class_style":"td_uid_17_5eda6bbfe5d20_rand_style"}';
block_td_uid_17_5eda6bbfe5d20.td_column_number = "3";
block_td_uid_17_5eda6bbfe5d20.block_type = "td_block_mega_menu";
block_td_uid_17_5eda6bbfe5d20.post_count = "4";
block_td_uid_17_5eda6bbfe5d20.found_posts = "1115";
block_td_uid_17_5eda6bbfe5d20.header_color = "";
block_td_uid_17_5eda6bbfe5d20.ajax_pagination_infinite_stop = "";
block_td_uid_17_5eda6bbfe5d20.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_17_5eda6bbfe5d20);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5eda6bbfe5d20" id="td_uid_18_5eda6bbfe6a2b" data-td_block_id="td_uid_17_5eda6bbfe5d20" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5eda6bbfe5d20"  id="td_uid_19_5eda6bbfe6ad5" data-td_block_id="td_uid_17_5eda6bbfe5d20" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5eda6bbfe5d20"  id="td_uid_20_5eda6bbfe6b93" data-td_block_id="td_uid_17_5eda6bbfe5d20" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5eda6bbfe5d20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/senza-interventi-tempestivi-di-messa-in-sicurezza-il-50-delle-scuole-superiori-rischia-di-non-riaprire/" rel="bookmark" class="td-image-wrap" title="Senza interventi tempestivi di messa in sicurezza il 50% delle scuole superiori rischia di non riaprire"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-08-alle-13.05.21-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-08-alle-13.05.21-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-08-alle-13.05.21-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Senza interventi tempestivi di messa in sicurezza il 50% delle scuole superiori rischia di non riaprire" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/senza-interventi-tempestivi-di-messa-in-sicurezza-il-50-delle-scuole-superiori-rischia-di-non-riaprire/" rel="bookmark" title="Senza interventi tempestivi di messa in sicurezza il 50% delle scuole superiori rischia di non riaprire">Senza interventi tempestivi di messa in sicurezza il 50% delle scuole&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-saluto-agli-studenti-del-sindaco-malpezzi-e-dellassessore-allistruzione-sangiorgi-in-occasione-della-fine-della-scuola/" rel="bookmark" class="td-image-wrap" title="Il saluto agli studenti del sindaco Malpezzi e dell&#8217;assessore all&#8217;Istruzione Sangiorgi in occasione della fine della scuola"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-11-alle-16.57.42-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-11-alle-16.57.42-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-11-alle-16.57.42-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il saluto agli studenti del sindaco Malpezzi e dell&#8217;assessore all&#8217;Istruzione Sangiorgi in occasione della fine della scuola" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-saluto-agli-studenti-del-sindaco-malpezzi-e-dellassessore-allistruzione-sangiorgi-in-occasione-della-fine-della-scuola/" rel="bookmark" title="Il saluto agli studenti del sindaco Malpezzi e dell&#8217;assessore all&#8217;Istruzione Sangiorgi in occasione della fine della scuola">Il saluto agli studenti del sindaco Malpezzi e dell&#8217;assessore all&#8217;Istruzione Sangiorgi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuola-di-musica-rossini-aperte-le-ammissioni-per-il-prossimo-anno-scolastico/" rel="bookmark" class="td-image-wrap" title="Scuola di Musica Rossini: aperte le ammissioni per il prossimo anno scolastico"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Strumenti-musicali-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Strumenti-musicali-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Strumenti-musicali-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuola di Musica Rossini: aperte le ammissioni per il prossimo anno scolastico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuola-di-musica-rossini-aperte-le-ammissioni-per-il-prossimo-anno-scolastico/" rel="bookmark" title="Scuola di Musica Rossini: aperte le ammissioni per il prossimo anno scolastico">Scuola di Musica Rossini: aperte le ammissioni per il prossimo anno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scuola-a-settembre-si-torna-in-presenza-tra-le-ipotesi-mascherine-e-divisori-tra-i-banchi/" rel="bookmark" class="td-image-wrap" title="Scuola: a settembre si torna in presenza, tra le ipotesi mascherine e divisori tra i banchi"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scuola: a settembre si torna in presenza, tra le ipotesi mascherine e divisori tra i banchi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scuola-a-settembre-si-torna-in-presenza-tra-le-ipotesi-mascherine-e-divisori-tra-i-banchi/" rel="bookmark" title="Scuola: a settembre si torna in presenza, tra le ipotesi mascherine e divisori tra i banchi">Scuola: a settembre si torna in presenza, tra le ipotesi mascherine&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5eda6bbfe5d20" data-td_block_id="td_uid_17_5eda6bbfe5d20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5eda6bbfe5d20" data-td_block_id="td_uid_17_5eda6bbfe5d20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5eda6bbfe8a58_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5eda6bbfe8a58" ><script>var block_td_uid_21_5eda6bbfe8a58 = new tdBlock();
block_td_uid_21_5eda6bbfe8a58.id = "td_uid_21_5eda6bbfe8a58";
block_td_uid_21_5eda6bbfe8a58.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5eda6bbfe8a58_rand","tdc_css_class":"td_uid_21_5eda6bbfe8a58_rand","tdc_css_class_style":"td_uid_21_5eda6bbfe8a58_rand_style"}';
block_td_uid_21_5eda6bbfe8a58.td_column_number = "3";
block_td_uid_21_5eda6bbfe8a58.block_type = "td_block_mega_menu";
block_td_uid_21_5eda6bbfe8a58.post_count = "4";
block_td_uid_21_5eda6bbfe8a58.found_posts = "2214";
block_td_uid_21_5eda6bbfe8a58.header_color = "";
block_td_uid_21_5eda6bbfe8a58.ajax_pagination_infinite_stop = "";
block_td_uid_21_5eda6bbfe8a58.max_num_pages = "554";
tdBlocksArray.push(block_td_uid_21_5eda6bbfe8a58);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5eda6bbfe8a58" id="td_uid_22_5eda6bbfeaf17" data-td_block_id="td_uid_21_5eda6bbfe8a58" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5eda6bbfe8a58"  id="td_uid_23_5eda6bbfeafc9" data-td_block_id="td_uid_21_5eda6bbfe8a58" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5eda6bbfe8a58"  id="td_uid_24_5eda6bbfeb08b" data-td_block_id="td_uid_21_5eda6bbfe8a58" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5eda6bbfe8a58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/adottato-il-progetto-denominato-ambulanze-a-misura-di-bambino/" rel="bookmark" class="td-image-wrap" title="&#8220;Adottato&#8221; il progetto denominato &#8220;Ambulanze a misura di bambino&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.03.28-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.03.28-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.03.28-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Adottato&#8221; il progetto denominato &#8220;Ambulanze a misura di bambino&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/adottato-il-progetto-denominato-ambulanze-a-misura-di-bambino/" rel="bookmark" title="&#8220;Adottato&#8221; il progetto denominato &#8220;Ambulanze a misura di bambino&#8221;">&#8220;Adottato&#8221; il progetto denominato &#8220;Ambulanze a misura di bambino&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lauser-dona-2500-mascherine-al-comune-di-casola-valsenio/" rel="bookmark" class="td-image-wrap" title="L&#8217;Auser dona 2500 mascherine al Comune di Casola Valsenio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/mascherine-contro-il-coronavirus-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/mascherine-contro-il-coronavirus-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/mascherine-contro-il-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Auser dona 2500 mascherine al Comune di Casola Valsenio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lauser-dona-2500-mascherine-al-comune-di-casola-valsenio/" rel="bookmark" title="L&#8217;Auser dona 2500 mascherine al Comune di Casola Valsenio">L&#8217;Auser dona 2500 mascherine al Comune di Casola Valsenio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-club-41-dona-5mila-euro-allospedale-la-somma-e-servita-allacquisto-di-apparecchiature-mediche/" rel="bookmark" class="td-image-wrap" title="Il Club 41 dona 5mila euro all&#8217;ospedale: la somma è servita all&#8217;acquisto di apparecchiature mediche"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-12.06.33-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-12.06.33-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-12.06.33-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Club 41 dona 5mila euro all&#8217;ospedale: la somma è servita all&#8217;acquisto di apparecchiature mediche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-club-41-dona-5mila-euro-allospedale-la-somma-e-servita-allacquisto-di-apparecchiature-mediche/" rel="bookmark" title="Il Club 41 dona 5mila euro all&#8217;ospedale: la somma è servita all&#8217;acquisto di apparecchiature mediche">Il Club 41 dona 5mila euro all&#8217;ospedale: la somma è servita&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gruppo-hera-e-caritas-italiana-insieme-per-distribuire-oltre-20-000-pasti/" rel="bookmark" class="td-image-wrap" title="Gruppo Hera e Caritas Italiana insieme per distribuire oltre 20.000 pasti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/mensa_caritas-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/mensa_caritas-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/mensa_caritas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gruppo Hera e Caritas Italiana insieme per distribuire oltre 20.000 pasti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gruppo-hera-e-caritas-italiana-insieme-per-distribuire-oltre-20-000-pasti/" rel="bookmark" title="Gruppo Hera e Caritas Italiana insieme per distribuire oltre 20.000 pasti">Gruppo Hera e Caritas Italiana insieme per distribuire oltre 20.000 pasti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5eda6bbfe8a58" data-td_block_id="td_uid_21_5eda6bbfe8a58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5eda6bbfe8a58" data-td_block_id="td_uid_21_5eda6bbfe8a58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5eda6bbfeca07_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5eda6bbfeca07" ><script>var block_td_uid_25_5eda6bbfeca07 = new tdBlock();
block_td_uid_25_5eda6bbfeca07.id = "td_uid_25_5eda6bbfeca07";
block_td_uid_25_5eda6bbfeca07.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5eda6bbfeca07_rand","tdc_css_class":"td_uid_25_5eda6bbfeca07_rand","tdc_css_class_style":"td_uid_25_5eda6bbfeca07_rand_style"}';
block_td_uid_25_5eda6bbfeca07.td_column_number = "3";
block_td_uid_25_5eda6bbfeca07.block_type = "td_block_mega_menu";
block_td_uid_25_5eda6bbfeca07.post_count = "4";
block_td_uid_25_5eda6bbfeca07.found_posts = "2963";
block_td_uid_25_5eda6bbfeca07.header_color = "";
block_td_uid_25_5eda6bbfeca07.ajax_pagination_infinite_stop = "";
block_td_uid_25_5eda6bbfeca07.max_num_pages = "741";
tdBlocksArray.push(block_td_uid_25_5eda6bbfeca07);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5eda6bbfeca07" id="td_uid_26_5eda6bbfedcf6" data-td_block_id="td_uid_25_5eda6bbfeca07" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5eda6bbfeca07"  id="td_uid_27_5eda6bbfee036" data-td_block_id="td_uid_25_5eda6bbfeca07" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5eda6bbfeca07"  id="td_uid_28_5eda6bbfee0f7" data-td_block_id="td_uid_25_5eda6bbfeca07" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5eda6bbfeca07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-giovanile-nasce-romagna-accademy-una-nuova-societa-sportiva/" rel="bookmark" class="td-image-wrap" title="Calcio giovanile: nasce Romagna Accademy, una nuova società sportiva"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.38.13-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.38.13-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.38.13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calcio giovanile: nasce Romagna Accademy, una nuova società sportiva" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-giovanile-nasce-romagna-accademy-una-nuova-societa-sportiva/" rel="bookmark" title="Calcio giovanile: nasce Romagna Accademy, una nuova società sportiva">Calcio giovanile: nasce Romagna Accademy, una nuova società sportiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-lunedi-il-progetto-ravenna-park-training-un-nuovo-modo-di-intendere-lattivita-motoria/" rel="bookmark" class="td-image-wrap" title="Al via lunedì il progetto &#8220;Ravenna Park Training&#8221;: un nuovo modo di intendere l&#8217;attività motoria"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-10.21.11-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-10.21.11-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-10.21.11-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al via lunedì il progetto &#8220;Ravenna Park Training&#8221;: un nuovo modo di intendere l&#8217;attività motoria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-lunedi-il-progetto-ravenna-park-training-un-nuovo-modo-di-intendere-lattivita-motoria/" rel="bookmark" title="Al via lunedì il progetto &#8220;Ravenna Park Training&#8221;: un nuovo modo di intendere l&#8217;attività motoria">Al via lunedì il progetto &#8220;Ravenna Park Training&#8221;: un nuovo modo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/teodora-torrione-ha-ripreso-lattivita-dopo-il-blocco-imposto-dallemergenza/" rel="bookmark" class="td-image-wrap" title="Teodora Torrione ha ripreso l’attività dopo il blocco imposto dall’emergenza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-09.49.52-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-09.49.52-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-09.49.52-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Teodora Torrione ha ripreso l’attività dopo il blocco imposto dall’emergenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/teodora-torrione-ha-ripreso-lattivita-dopo-il-blocco-imposto-dallemergenza/" rel="bookmark" title="Teodora Torrione ha ripreso l’attività dopo il blocco imposto dall’emergenza">Teodora Torrione ha ripreso l’attività dopo il blocco imposto dall’emergenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-la-rekico-riabbracia-belosi-sara-il-vice-di-serra/" rel="bookmark" class="td-image-wrap" title="Basket: La Rekico riabbracia Belosi, sarà il vice di Serra"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Emanuele-Belosi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Emanuele-Belosi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Emanuele-Belosi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Basket: La Rekico riabbracia Belosi, sarà il vice di Serra" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-la-rekico-riabbracia-belosi-sara-il-vice-di-serra/" rel="bookmark" title="Basket: La Rekico riabbracia Belosi, sarà il vice di Serra">Basket: La Rekico riabbracia Belosi, sarà il vice di Serra</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5eda6bbfeca07" data-td_block_id="td_uid_25_5eda6bbfeca07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5eda6bbfeca07" data-td_block_id="td_uid_25_5eda6bbfeca07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5eda6bbff117f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5eda6bbff117f" ><script>var block_td_uid_29_5eda6bbff117f = new tdBlock();
block_td_uid_29_5eda6bbff117f.id = "td_uid_29_5eda6bbff117f";
block_td_uid_29_5eda6bbff117f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5eda6bbff117f_rand","tdc_css_class":"td_uid_29_5eda6bbff117f_rand","tdc_css_class_style":"td_uid_29_5eda6bbff117f_rand_style"}';
block_td_uid_29_5eda6bbff117f.td_column_number = "3";
block_td_uid_29_5eda6bbff117f.block_type = "td_block_mega_menu";
block_td_uid_29_5eda6bbff117f.post_count = "4";
block_td_uid_29_5eda6bbff117f.found_posts = "761";
block_td_uid_29_5eda6bbff117f.header_color = "";
block_td_uid_29_5eda6bbff117f.ajax_pagination_infinite_stop = "";
block_td_uid_29_5eda6bbff117f.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_29_5eda6bbff117f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5eda6bbff117f" id="td_uid_30_5eda6bbff266b" data-td_block_id="td_uid_29_5eda6bbff117f" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5eda6bbff117f"  id="td_uid_31_5eda6bbff26f9" data-td_block_id="td_uid_29_5eda6bbff117f" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5eda6bbff117f"  id="td_uid_32_5eda6bbff2786" data-td_block_id="td_uid_29_5eda6bbff117f" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5eda6bbff117f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/brisighella-si-conferma-come-meta-prediletta-dai-turisti/" rel="bookmark" class="td-image-wrap" title="Brisighella si conferma come meta prediletta dai turisti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.39.41-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.39.41-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.39.41-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brisighella si conferma come meta prediletta dai turisti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/brisighella-si-conferma-come-meta-prediletta-dai-turisti/" rel="bookmark" title="Brisighella si conferma come meta prediletta dai turisti">Brisighella si conferma come meta prediletta dai turisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/acquajoss-riapre-il-6-giugno-divertimento-in-sicurezza-per-i-visitatori/" rel="bookmark" class="td-image-wrap" title="Acquajoss riapre il 6 giugno: divertimento in sicurezza per i visitatori"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-03-alle-11.04.04-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-03-alle-11.04.04-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-03-alle-11.04.04-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acquajoss riapre il 6 giugno: divertimento in sicurezza per i visitatori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/acquajoss-riapre-il-6-giugno-divertimento-in-sicurezza-per-i-visitatori/" rel="bookmark" title="Acquajoss riapre il 6 giugno: divertimento in sicurezza per i visitatori">Acquajoss riapre il 6 giugno: divertimento in sicurezza per i visitatori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bonaccini-spero-che-turimo-vada-meglio-di-quello-che-temevamo/" rel="bookmark" class="td-image-wrap" title="Bonaccini: &#8220;Spero che il turismo vada meglio di quello che temevamo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-12-alle-09.27.43-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-12-alle-09.27.43-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/Schermata-2020-05-12-alle-09.27.43-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bonaccini: &#8220;Spero che il turismo vada meglio di quello che temevamo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bonaccini-spero-che-turimo-vada-meglio-di-quello-che-temevamo/" rel="bookmark" title="Bonaccini: &#8220;Spero che il turismo vada meglio di quello che temevamo&#8221;">Bonaccini: &#8220;Spero che il turismo vada meglio di quello che temevamo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turismo-corsini-alla-grecia-non-siamo-degli-untori/" rel="bookmark" class="td-image-wrap" title="Turismo, Corsini alla Grecia: &#8220;Non siamo degli untori&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/corsini-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/corsini-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/corsini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo, Corsini alla Grecia: &#8220;Non siamo degli untori&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turismo-corsini-alla-grecia-non-siamo-degli-untori/" rel="bookmark" title="Turismo, Corsini alla Grecia: &#8220;Non siamo degli untori&#8221;">Turismo, Corsini alla Grecia: &#8220;Non siamo degli untori&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5eda6bbff117f" data-td_block_id="td_uid_29_5eda6bbff117f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5eda6bbff117f" data-td_block_id="td_uid_29_5eda6bbff117f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5eda6bbff40af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5eda6bbff40af" ><script>var block_td_uid_33_5eda6bbff40af = new tdBlock();
block_td_uid_33_5eda6bbff40af.id = "td_uid_33_5eda6bbff40af";
block_td_uid_33_5eda6bbff40af.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5eda6bbff40af_rand","tdc_css_class":"td_uid_33_5eda6bbff40af_rand","tdc_css_class_style":"td_uid_33_5eda6bbff40af_rand_style"}';
block_td_uid_33_5eda6bbff40af.td_column_number = "3";
block_td_uid_33_5eda6bbff40af.block_type = "td_block_mega_menu";
block_td_uid_33_5eda6bbff40af.post_count = "4";
block_td_uid_33_5eda6bbff40af.found_posts = "10659";
block_td_uid_33_5eda6bbff40af.header_color = "";
block_td_uid_33_5eda6bbff40af.ajax_pagination_infinite_stop = "";
block_td_uid_33_5eda6bbff40af.max_num_pages = "2665";
tdBlocksArray.push(block_td_uid_33_5eda6bbff40af);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5eda6bbff40af" id="td_uid_34_5eda6bc00086a" data-td_block_id="td_uid_33_5eda6bbff40af" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5eda6bbff40af"  id="td_uid_35_5eda6bc0008f3" data-td_block_id="td_uid_33_5eda6bbff40af" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5eda6bbff40af"  id="td_uid_36_5eda6bc00097f" data-td_block_id="td_uid_33_5eda6bbff40af" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5eda6bbff40af"  id="td_uid_37_5eda6bc000a09" data-td_block_id="td_uid_33_5eda6bbff40af" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5eda6bbff40af"  id="td_uid_38_5eda6bc000a91" data-td_block_id="td_uid_33_5eda6bbff40af" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5eda6bbff40af"  id="td_uid_39_5eda6bc000b24" data-td_block_id="td_uid_33_5eda6bbff40af" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5eda6bbff40af"  id="td_uid_40_5eda6bc000baf" data-td_block_id="td_uid_33_5eda6bbff40af" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5eda6bbff40af"  id="td_uid_41_5eda6bc000c4c" data-td_block_id="td_uid_33_5eda6bbff40af" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5eda6bbff40af"  id="td_uid_42_5eda6bc000d79" data-td_block_id="td_uid_33_5eda6bbff40af" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5eda6bbff40af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incidente-auto-moto-sulla-via-emilia/" rel="bookmark" class="td-image-wrap" title="Incidente auto-moto sulla via Emilia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incidente auto-moto sulla via Emilia" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incidente-auto-moto-sulla-via-emilia/" rel="bookmark" title="Incidente auto-moto sulla via Emilia">Incidente auto-moto sulla via Emilia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/appello-per-potenziare-la-mobilita-sostenibile-dopo-il-coronavirus/" rel="bookmark" class="td-image-wrap" title="Appello per potenziare la mobilità sostenibile dopo il coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/bici_sicurezza_shu_296345849_1600x900-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Appello per potenziare la mobilità sostenibile dopo il coronavirus" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/appello-per-potenziare-la-mobilita-sostenibile-dopo-il-coronavirus/" rel="bookmark" title="Appello per potenziare la mobilità sostenibile dopo il coronavirus">Appello per potenziare la mobilità sostenibile dopo il coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lunedi-29-giugno-incontro-pubblico-sul-bonus-edilizia/" rel="bookmark" class="td-image-wrap" title="Lunedì 29 giugno, incontro pubblico sul Bonus Edilizia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/edilizia-residenziale-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/edilizia-residenziale-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/edilizia-residenziale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lunedì 29 giugno, incontro pubblico sul Bonus Edilizia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lunedi-29-giugno-incontro-pubblico-sul-bonus-edilizia/" rel="bookmark" title="Lunedì 29 giugno, incontro pubblico sul Bonus Edilizia">Lunedì 29 giugno, incontro pubblico sul Bonus Edilizia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/laboratori-didattici-e-giochi-distribuiti-ai-bambini-nuove-attivita-per-i-piu-piccoli/" rel="bookmark" class="td-image-wrap" title="Laboratori didattici e giochi distribuiti ai bambini: nuove attività per i più piccoli"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.06.32-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.06.32-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.06.32-300x208.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.06.32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Laboratori didattici e giochi distribuiti ai bambini: nuove attività per i più piccoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/laboratori-didattici-e-giochi-distribuiti-ai-bambini-nuove-attivita-per-i-piu-piccoli/" rel="bookmark" title="Laboratori didattici e giochi distribuiti ai bambini: nuove attività per i più piccoli">Laboratori didattici e giochi distribuiti ai bambini: nuove attività per i&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5eda6bbff40af" data-td_block_id="td_uid_33_5eda6bbff40af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5eda6bbff40af" data-td_block_id="td_uid_33_5eda6bbff40af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5eda6bc002c00_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5eda6bc002c00_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5eda6bc002c00_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div><br>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-253811" class="post-253811 post type-post status-publish format-standard has-post-thumbnail category-cultura category-ravenna-cultura tag-concerti tag-eventi tag-lugo tag-pavaglione tag-ravena-festival" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T16:46:44+00:00" >5 Giugno 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-253811">94</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Ravenna+Festival+torna+a+Lugo%3A+cinque+eventi+in+programma+nel+Pavaglione&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione.jpg&description=Il+Ravenna+Festival+torna+a+Lugo%3A+cinque+eventi+in+programma+nel+Pavaglione">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+Ravenna+Festival+torna+a+Lugo%3A+cinque+eventi+in+programma+nel+Pavaglione %0A%0A https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-696x463.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-696x463.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-300x200.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-768x511.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-1024x682.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-1068x711.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-631x420.jpg 631w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Il Pavaglione"/></a></div>
            <div id="fb-root"></div>
<p class="p1" style="text-align: justify;"><span class="s1">Il Ravenna Festival farà tappa a Lugo anche quest’anno. Il calendario della XXXI edizione dell’evento musicale è stato presentato oggi, venerdì 5 giugno, al Teatro Alighieri di Ravenna e prevede oltre 40 appuntamenti in programma a Ravenna, Lugo e Cervia. Alla conferenza stampa di presentazione erano presente anche il sindaco di Lugo Davide Ranalli.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">“La forza di questo festival è stata la capacità di trasformare i nostri luoghi in una grande occasione di incontro per la cultura internazionale, anche in questa situazione di grande difficoltà – ha dichiarato <b>Davide Ranalli</b> alla presentazione del programma -. Questo è un prezioso messaggio di speranza che ci fa riflettere ancora una volta sull’importanza della musica e della cultura per l’uomo e la sua crescita. Io credo che la musica, il pensiero, la narrazione e il teatro debbano tornare a essere uno strumento a disposizione delle persone”.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1">La rassegna arriverà nella piazza interna del Pavaglione da venerdì 24 a giovedì 30 luglio alle 21.30. Inaugura gli appuntamenti lughesi il concerto del cantante <b>Brunori Sas</b>, seguito il 25 luglio dalla prima assoluta di <b>Stefano Bollani</b> in “Piano variations on <i>Jesus Christ Superstar</i>”, in occasione del 50esimo anniversario dell’uscita dell’album di Andrew Lloyd Webber &amp; Tim Rice. Domenica 26 luglio tocca ai <b>Deproducers</b> con il loro nuovo progetto “Dna”, lo spettacolo che unisce musica e scienza. Con il gruppo ci sarà anche Telmo Pievani, professore ordinario di Filosofia delle scienze biologiche dell’Università di Padova. Produzione Fondazione Airc, in collaborazione con Deproducers. Un altro tradizionale appuntamento per i lughesi è quello con il <b>Lugocontemporanea</b>, in programma martedì 28 e mercoledì 29 luglio. Infine, il 30 luglio spazio a <b>“Una vita da film: Luis Bacalov”</b> con la voce narrante di Maria Grazia Cucinotta, Vittorio De Scalzi dei New Trolls al canto, flauto e tastiere e le musiche dal vivo degli Ànema. La regia è di Carlos Branca e Rosanna Pavarini, regia video di Andrea Balducci.</span></p>
<p class="p1" style="text-align: justify;"><span class="s1"><b>Le prevendite degli spettacoli si aprono l’11 giugno alle 10</b> sul sito <a href="http://www.ravennafestival.org"><span class="s2">www.ravennafestival.org</span></a> o contattando telefonicamente la biglietteria del Teatro Alighieri al numero 0544 249244. I posti disponibili per ogni evento a Lugo sono 500. È possibile acquistare un massimo di due biglietti per persona. Chi ha acquistato i biglietti prima della sospensione delle vendite e dell’annuncio del nuovo programma deve rivolgersi alla biglietteria per il rimborso tramite voucher. Da sabato 13 giugno alle 10 la prevendita sarà attiva anche presso la biglietteria del Teatro Alighieri ma l’accesso sarà garantito solo su prenotazione al numero 0544 249244.</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/concerti/">concerti</a></li><li><a href="https://www.ravennawebtv.it/tag/eventi/">Eventi</a></li><li><a href="https://www.ravennawebtv.it/tag/lugo/">lugo</a></li><li><a href="https://www.ravennawebtv.it/tag/pavaglione/">Pavaglione</a></li><li><a href="https://www.ravennawebtv.it/tag/ravena-festival/">Ravena Festival</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Ravenna+Festival+torna+a+Lugo%3A+cinque+eventi+in+programma+nel+Pavaglione&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione.jpg&description=Il+Ravenna+Festival+torna+a+Lugo%3A+cinque+eventi+in+programma+nel+Pavaglione">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+Ravenna+Festival+torna+a+Lugo%3A+cinque+eventi+in+programma+nel+Pavaglione %0A%0A https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/ancisi-lpra-autorespiratori-in-pialassa-baiona-per-la-pesca-delle-vongole-controversia-tra-provincia-e-regione/">Ancisi (LpRa): &#8220;Autorespiratori in pialassa Baiona per la pesca delle vongole, controversia tra Provincia e Regione&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/lunedi-29-giugno-incontro-pubblico-sul-bonus-edilizia/">Lunedì 29 giugno, incontro pubblico sul Bonus Edilizia</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/magrini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Magrini"></span><meta itemprop="datePublished" content="2020-06-05T16:46:44+00:00"><meta itemprop="dateModified" content="2020-06-05T16:47:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1065"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5eda6bc004b52_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5eda6bc004b52" ><script>var block_td_uid_45_5eda6bc004b52 = new tdBlock();
block_td_uid_45_5eda6bc004b52.id = "td_uid_45_5eda6bc004b52";
block_td_uid_45_5eda6bc004b52.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5eda6bc004b52_rand","td_column_number":3,"live_filter_cur_post_id":253811,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5eda6bc004b52_rand","tdc_css_class_style":"td_uid_45_5eda6bc004b52_rand_style"}';
block_td_uid_45_5eda6bc004b52.td_column_number = "3";
block_td_uid_45_5eda6bc004b52.block_type = "td_block_related_posts";
block_td_uid_45_5eda6bc004b52.post_count = "3";
block_td_uid_45_5eda6bc004b52.found_posts = "4055";
block_td_uid_45_5eda6bc004b52.header_color = "";
block_td_uid_45_5eda6bc004b52.ajax_pagination_infinite_stop = "";
block_td_uid_45_5eda6bc004b52.max_num_pages = "1352";
tdBlocksArray.push(block_td_uid_45_5eda6bc004b52);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5eda6bc0051e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5eda6bc004b52" href="#">Articoli correlati</a><a id="td_uid_47_5eda6bc005229" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5eda6bc004b52" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5eda6bc004b52 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/celebrazioni-dantesche-lasessore-signorino-eventi-dal-vivo-e-digitali-per-ledizione-2021/" rel="bookmark" class="td-image-wrap" title="Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più importanti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-17-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-17-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più importanti&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/celebrazioni-dantesche-lasessore-signorino-eventi-dal-vivo-e-digitali-per-ledizione-2021/" rel="bookmark" title="Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più importanti&#8221;">Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più importanti&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lecomuseo-presenta-il-laboratorio-di-cucina-il-sabato-del-villaggio/" rel="bookmark" class="td-image-wrap" title="L&#8217;Ecomuseo presenta il laboratorio di cucina &#8220;Il Sabato del Villaggio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.29.14-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.29.14-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-15.29.14-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Ecomuseo presenta il laboratorio di cucina &#8220;Il Sabato del Villaggio&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lecomuseo-presenta-il-laboratorio-di-cucina-il-sabato-del-villaggio/" rel="bookmark" title="L&#8217;Ecomuseo presenta il laboratorio di cucina &#8220;Il Sabato del Villaggio&#8221;">L&#8217;Ecomuseo presenta il laboratorio di cucina &#8220;Il Sabato del Villaggio&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-festival-al-via-il-21-giugno-40-spettacoli-anche-in-streaming-con-muti-bollani-capossela-marcore-castellitto/" rel="bookmark" class="td-image-wrap" title="Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in streaming, con Muti, Bollani, Capossela, Marcorè, Castellitto"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/Muti_ph_Silvia-Lelli-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/Muti_ph_Silvia-Lelli-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/Muti_ph_Silvia-Lelli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in streaming, con Muti, Bollani, Capossela, Marcorè, Castellitto" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-festival-al-via-il-21-giugno-40-spettacoli-anche-in-streaming-con-muti-bollani-capossela-marcore-castellitto/" rel="bookmark" title="Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in streaming, con Muti, Bollani, Capossela, Marcorè, Castellitto">Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in streaming, con Muti, Bollani, Capossela, Marcorè, Castellitto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5eda6bc004b52" data-td_block_id="td_uid_45_5eda6bc004b52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5eda6bc004b52" data-td_block_id="td_uid_45_5eda6bc004b52"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5eda6bc006f9b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5eda6bc006f9b" ><script>var block_td_uid_48_5eda6bc006f9b = new tdBlock();
block_td_uid_48_5eda6bc006f9b.id = "td_uid_48_5eda6bc006f9b";
block_td_uid_48_5eda6bc006f9b.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5eda6bc006f9b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5eda6bc006f9b_rand","tdc_css_class_style":"td_uid_48_5eda6bc006f9b_rand_style"}';
block_td_uid_48_5eda6bc006f9b.td_column_number = "1";
block_td_uid_48_5eda6bc006f9b.block_type = "td_block_15";
block_td_uid_48_5eda6bc006f9b.post_count = "4";
block_td_uid_48_5eda6bc006f9b.found_posts = "4577";
block_td_uid_48_5eda6bc006f9b.header_color = "#";
block_td_uid_48_5eda6bc006f9b.ajax_pagination_infinite_stop = "";
block_td_uid_48_5eda6bc006f9b.max_num_pages = "1145";
tdBlocksArray.push(block_td_uid_48_5eda6bc006f9b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5eda6bc006f9b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incidente-auto-moto-sulla-via-emilia/" rel="bookmark" class="td-image-wrap" title="Incidente auto-moto sulla via Emilia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incidente auto-moto sulla via Emilia" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incidente-auto-moto-sulla-via-emilia/" rel="bookmark" title="Incidente auto-moto sulla via Emilia">Incidente auto-moto sulla via Emilia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/celebrazioni-dantesche-lasessore-signorino-eventi-dal-vivo-e-digitali-per-ledizione-2021/" rel="bookmark" class="td-image-wrap" title="Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più importanti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-17-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-17-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più importanti&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/celebrazioni-dantesche-lasessore-signorino-eventi-dal-vivo-e-digitali-per-ledizione-2021/" rel="bookmark" title="Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più importanti&#8221;">Celebrazioni dantesche, l&#8217;assessore Signorino: &#8220;Stiamo lavorando per garantire gli eventi più...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-carabinieri-celebrano-i-206-anni-dellarma/" rel="bookmark" class="td-image-wrap" title="I Carabinieri celebrano i 206 anni dell&#8217;Arma"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/anniversario-Arma-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/anniversario-Arma-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/anniversario-Arma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I Carabinieri celebrano i 206 anni dell&#8217;Arma" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-carabinieri-celebrano-i-206-anni-dellarma/" rel="bookmark" title="I Carabinieri celebrano i 206 anni dell&#8217;Arma">I Carabinieri celebrano i 206 anni dell&#8217;Arma</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-festival-al-via-il-21-giugno-40-spettacoli-anche-in-streaming-con-muti-bollani-capossela-marcore-castellitto/" rel="bookmark" class="td-image-wrap" title="Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in streaming, con Muti, Bollani, Capossela, Marcorè, Castellitto"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/Muti_ph_Silvia-Lelli-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/Muti_ph_Silvia-Lelli-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/Muti_ph_Silvia-Lelli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in streaming, con Muti, Bollani, Capossela, Marcorè, Castellitto" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-festival-al-via-il-21-giugno-40-spettacoli-anche-in-streaming-con-muti-bollani-capossela-marcore-castellitto/" rel="bookmark" title="Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in streaming, con Muti, Bollani, Capossela, Marcorè, Castellitto">Ravenna Festival al via il 21 giugno: 40 spettacoli, anche in...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5eda6bc006f9b" data-td_block_id="td_uid_48_5eda6bc006f9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5eda6bc006f9b" data-td_block_id="td_uid_48_5eda6bc006f9b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5eda6bc00a211_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5eda6bc00a211_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5eda6bc00a211_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wef-measure"></div><div class="fb-video" data-href="https://www.facebook.com/clinicadentalesantateresa/videos/554471845496544/" data-allowfullscreen="false" data-autoplay="false" data-width="" data-show-text="false" data-show-captions="true"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5eda6bc00a583_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5eda6bc00a583_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5eda6bc00a583_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-25"><div class="td-all-devices"><a class="gofollow" data-track="MjUsMCwxLDYw" href="https://it-it.facebook.com/ravennawebtv/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/RWTg-banner.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-28"><div class="td-all-devices"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/banner-conad.gif"/></div></div></div>

<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/safari-ravenna.png"/></a></div>
</div></div>

<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5eda6bc00f8e6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5eda6bc00f8e6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5eda6bc00f8e6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5eda6bc011e91_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5eda6bc011e91" ><script>var block_td_uid_53_5eda6bc011e91 = new tdBlock();
block_td_uid_53_5eda6bc011e91.id = "td_uid_53_5eda6bc011e91";
block_td_uid_53_5eda6bc011e91.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5eda6bc011e91_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5eda6bc011e91_rand","tdc_css_class_style":"td_uid_53_5eda6bc011e91_rand_style"}';
block_td_uid_53_5eda6bc011e91.td_column_number = "1";
block_td_uid_53_5eda6bc011e91.block_type = "td_block_7";
block_td_uid_53_5eda6bc011e91.post_count = "5";
block_td_uid_53_5eda6bc011e91.found_posts = "172";
block_td_uid_53_5eda6bc011e91.header_color = "#";
block_td_uid_53_5eda6bc011e91.ajax_pagination_infinite_stop = "";
block_td_uid_53_5eda6bc011e91.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_53_5eda6bc011e91);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5eda6bc011e91 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giornata-internazionale-degli-infermieri-un-concerto-per-ringraziare-chi-e-stato-in-prima-linea-nellemergenza-sanitaria/" rel="bookmark" class="td-image-wrap" title="Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato in prima linea nell&#8217;emergenza sanitaria"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-23-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-23-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-23-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato in prima linea nell&#8217;emergenza sanitaria" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giornata-internazionale-degli-infermieri-un-concerto-per-ringraziare-chi-e-stato-in-prima-linea-nellemergenza-sanitaria/" rel="bookmark" title="Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato in prima linea nell&#8217;emergenza sanitaria">Giornata internazionale degli infermieri: un concerto per ringraziare chi è stato...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T16:49:28+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dallordine-professioni-infermieristiche-mascherine-ffp2-per-le-strutture-sanitarie-e-i-liberi-professionisti/" rel="bookmark" class="td-image-wrap" title="Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i liberi professionisti"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-24-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-24-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/maxresdefault-24-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i liberi professionisti" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dallordine-professioni-infermieristiche-mascherine-ffp2-per-le-strutture-sanitarie-e-i-liberi-professionisti/" rel="bookmark" title="Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i liberi professionisti">Dall&#8217;Ordine Professioni Infermieristiche mascherine FFP2 per le strutture sanitarie e i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T16:05:37+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scienze-giuridiche-come-cambiano-linsegnamento-e-il-mondo-economico-dopo-il-coronavirus/" rel="bookmark" class="td-image-wrap" title="Scienze giuridiche: come cambiano l&#8217;insegnamento e il mondo economico dopo il coronavirus"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/scienze-giuridiche-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/scienze-giuridiche-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/scienze-giuridiche-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Scienze giuridiche: come cambiano l&#8217;insegnamento e il mondo economico dopo il coronavirus" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scienze-giuridiche-come-cambiano-linsegnamento-e-il-mondo-economico-dopo-il-coronavirus/" rel="bookmark" title="Scienze giuridiche: come cambiano l&#8217;insegnamento e il mondo economico dopo il coronavirus">Scienze giuridiche: come cambiano l&#8217;insegnamento e il mondo economico dopo il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T10:15:07+00:00" >12 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/riapre-la-sede-di-giurisprudenza-a-ravenna-segnale-di-buon-auspicio-per-la-ripresa/" rel="bookmark" class="td-image-wrap" title="Riapre la sede di Giurisprudenza a Ravenna: &#8220;Segnale di buon auspicio per la ripresa&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/giurisprudenza-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/giurisprudenza-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/giurisprudenza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Riapre la sede di Giurisprudenza a Ravenna: &#8220;Segnale di buon auspicio per la ripresa&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/riapre-la-sede-di-giurisprudenza-a-ravenna-segnale-di-buon-auspicio-per-la-ripresa/" rel="bookmark" title="Riapre la sede di Giurisprudenza a Ravenna: &#8220;Segnale di buon auspicio per la ripresa&#8221;">Riapre la sede di Giurisprudenza a Ravenna: &#8220;Segnale di buon auspicio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T18:23:36+00:00" >11 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/panchine-rosse-a-lugo-come-segnale-della-lotta-contro-la-violenza-di-genere/" rel="bookmark" class="td-image-wrap" title="Panchine rosse a Lugo come segnale della lotta contro la violenza di genere"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-27-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-27-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-27-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Panchine rosse a Lugo come segnale della lotta contro la violenza di genere" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/panchine-rosse-a-lugo-come-segnale-della-lotta-contro-la-violenza-di-genere/" rel="bookmark" title="Panchine rosse a Lugo come segnale della lotta contro la violenza di genere">Panchine rosse a Lugo come segnale della lotta contro la violenza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T16:10:55+00:00" >7 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5eda6bc0183e9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5eda6bc0183e9" ><script>var block_td_uid_54_5eda6bc0183e9 = new tdBlock();
block_td_uid_54_5eda6bc0183e9.id = "td_uid_54_5eda6bc0183e9";
block_td_uid_54_5eda6bc0183e9.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5eda6bc0183e9_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5eda6bc0183e9_rand","tdc_css_class_style":"td_uid_54_5eda6bc0183e9_rand_style"}';
block_td_uid_54_5eda6bc0183e9.td_column_number = "1";
block_td_uid_54_5eda6bc0183e9.block_type = "td_block_7";
block_td_uid_54_5eda6bc0183e9.post_count = "5";
block_td_uid_54_5eda6bc0183e9.found_posts = "18245";
block_td_uid_54_5eda6bc0183e9.header_color = "#";
block_td_uid_54_5eda6bc0183e9.ajax_pagination_infinite_stop = "";
block_td_uid_54_5eda6bc0183e9.max_num_pages = "3649";
tdBlocksArray.push(block_td_uid_54_5eda6bc0183e9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5eda6bc0183e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/primo-impianto-in-italia-di-un-innovativo-dispositivo-per-valvola-mitrale-al-maria-cecilia-hospital/" rel="bookmark" class="td-image-wrap" title="Primo impianto in Italia di un innovativo dispositivo per valvola mitrale al Maria Cecilia Hospital"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.53.12-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.53.12-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.53.12-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Primo impianto in Italia di un innovativo dispositivo per valvola mitrale al Maria Cecilia Hospital" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/primo-impianto-in-italia-di-un-innovativo-dispositivo-per-valvola-mitrale-al-maria-cecilia-hospital/" rel="bookmark" title="Primo impianto in Italia di un innovativo dispositivo per valvola mitrale al Maria Cecilia Hospital">Primo impianto in Italia di un innovativo dispositivo per valvola mitrale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T17:57:00+00:00" >5 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incidente-auto-moto-sulla-via-emilia/" rel="bookmark" class="td-image-wrap" title="Incidente auto-moto sulla via Emilia"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/maxresdefault-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Incidente auto-moto sulla via Emilia" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incidente-auto-moto-sulla-via-emilia/" rel="bookmark" title="Incidente auto-moto sulla via Emilia">Incidente auto-moto sulla via Emilia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T17:46:33+00:00" >5 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/adottato-il-progetto-denominato-ambulanze-a-misura-di-bambino/" rel="bookmark" class="td-image-wrap" title="&#8220;Adottato&#8221; il progetto denominato &#8220;Ambulanze a misura di bambino&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.03.28-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.03.28-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-17.03.28-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;Adottato&#8221; il progetto denominato &#8220;Ambulanze a misura di bambino&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/adottato-il-progetto-denominato-ambulanze-a-misura-di-bambino/" rel="bookmark" title="&#8220;Adottato&#8221; il progetto denominato &#8220;Ambulanze a misura di bambino&#8221;">&#8220;Adottato&#8221; il progetto denominato &#8220;Ambulanze a misura di bambino&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T17:09:09+00:00" >5 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/" rel="bookmark" class="td-image-wrap" title="Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Il-Pavaglione-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-ravenna-festival-torna-a-lu-cinque-eventi-in-programma-nel-pavaglione/" rel="bookmark" title="Il Ravenna Festival torna a Lugo: cinque eventi in programma nel Pavaglione">Il Ravenna Festival torna a Lugo: cinque eventi in programma nel...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T16:46:44+00:00" >5 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-autorespiratori-in-pialassa-baiona-per-la-pesca-delle-vongole-controversia-tra-provincia-e-regione/" rel="bookmark" class="td-image-wrap" title="Ancisi (LpRa): &#8220;Autorespiratori in pialassa Baiona per la pesca delle vongole, controversia tra Provincia e Regione&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.33.48-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.33.48-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/06/Schermata-2020-06-05-alle-16.33.48-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ancisi (LpRa): &#8220;Autorespiratori in pialassa Baiona per la pesca delle vongole, controversia tra Provincia e Regione&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-autorespiratori-in-pialassa-baiona-per-la-pesca-delle-vongole-controversia-tra-provincia-e-regione/" rel="bookmark" title="Ancisi (LpRa): &#8220;Autorespiratori in pialassa Baiona per la pesca delle vongole, controversia tra Provincia e Regione&#8221;">Ancisi (LpRa): &#8220;Autorespiratori in pialassa Baiona per la pesca delle vongole,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T16:41:45+00:00" >5 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5eda6bc01a9e0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5eda6bc01a9e0" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5eda6bc01a9e0 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">pioggia leggera</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5eda6bc01a9e0"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5eda6bc01a9e0">
				<input id="td_uid_55_5eda6bc01a9e0" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5eda6bc01a9e0"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5eda6bc01a9e0">
					<span class="td-big-degrees">22.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">26</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">65						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5eda6bc01ab6f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5eda6bc01ab6f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">10646</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">8385</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">6456</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">5827</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">4577</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">4053</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">3981</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-mostra-oche-civette-e-dadi-venerdi-linaugurazione-alla-classense/" rel="bookmark" class="td-image-wrap" title="La mostra &#8220;Oche, civette e dadi&#8221;: venerdì l&#8217;inaugurazione alla Classense"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/19-12-13-Gioco-di-Cucagna-Il-gioco-del-si-può-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/19-12-13-Gioco-di-Cucagna-Il-gioco-del-si-può-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/19-12-13-Gioco-di-Cucagna-Il-gioco-del-si-può-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La mostra &#8220;Oche, civette e dadi&#8221;: venerdì l&#8217;inaugurazione alla Classense" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-mostra-oche-civette-e-dadi-venerdi-linaugurazione-alla-classense/" rel="bookmark" title="La mostra &#8220;Oche, civette e dadi&#8221;: venerdì l&#8217;inaugurazione alla Classense">La mostra &#8220;Oche, civette e dadi&#8221;: venerdì l&#8217;inaugurazione alla Classense</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T12:01:35+00:00" >17 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ascoltare-bellezza-le-opere-di-samori-visitabili-fino-a-sabato-22-febbraio/" rel="bookmark" class="td-image-wrap" title="Ascoltare Bellezza: Le opere di Samorì visitabili fino a sabato 22 febbraio"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/20-02-06-opera-Samorì-1-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/20-02-06-opera-Samorì-1-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/20-02-06-opera-Samorì-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ascoltare Bellezza: Le opere di Samorì visitabili fino a sabato 22 febbraio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ascoltare-bellezza-le-opere-di-samori-visitabili-fino-a-sabato-22-febbraio/" rel="bookmark" title="Ascoltare Bellezza: Le opere di Samorì visitabili fino a sabato 22 febbraio">Ascoltare Bellezza: Le opere di Samorì visitabili fino a sabato 22...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-07T10:49:58+00:00" >7 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5eda6bc08358b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"rain-d","today_icon_text":"pioggia leggera","today_temp":[22.4,72.3],"today_humidity":65,"today_wind_speed":[3.6,2.2],"today_min":[20,68],"today_max":[26,78.8],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1591369200,"day_name":"Ven","day_temp":[23,74],"owm_day_index":0},{"timestamp":1591401600,"day_name":"Sab","day_temp":[27,80],"owm_day_index":3},{"timestamp":1591488000,"day_name":"Dom","day_temp":[27,81],"owm_day_index":11},{"timestamp":1591574400,"day_name":"Lun","day_temp":[25,77],"owm_day_index":19},{"timestamp":1591660800,"day_name":"Mar","day_temp":[23,73],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5eda6bc01a9e0","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"rain-d","today_icon_text":"pioggia leggera","today_temp":[22.4,72.3],"today_humidity":65,"today_wind_speed":[3.6,2.2],"today_min":[20,68],"today_max":[26,78.8],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1591369200,"day_name":"Ven","day_temp":[23,74],"owm_day_index":0},{"timestamp":1591401600,"day_name":"Sab","day_temp":[27,80],"owm_day_index":3},{"timestamp":1591488000,"day_name":"Dom","day_temp":[27,81],"owm_day_index":11},{"timestamp":1591574400,"day_name":"Lun","day_temp":[25,77],"owm_day_index":19},{"timestamp":1591660800,"day_name":"Mar","day_temp":[23,73],"owm_day_index":27}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.995 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-05 17:58:56 -->

<!-- Compression = gzip -->