<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
    <title>Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna - Ravenna Web Tv" />
	<meta property="og:description" content="Da oggi il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria della Guardia di Finanza di Ravenna. L’Ufficiale subentra al Colonnello Pasquale Arena che, dopo sei anni di servizio a Ravenna, è stato destinato ad altro incarico presso la sede di Palermo. Il Maggiore Andrea Gobbi, 38 anni, originario della provincia [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:published_time" content="2022-09-12T12:41:17+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg" />
	<meta property="og:image:width" content="1088" />
	<meta property="og:image:height" content="832" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/","url":"https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/","name":"Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/#primaryimage"},"image":{"@id":"https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?fit=1088%2C832&ssl=1","datePublished":"2022-09-12T12:41:17+00:00","dateModified":"2022-09-12T12:41:17+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/20524b2f1f487ea2e8a2d1356ea525e7"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/#primaryimage","url":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?fit=1088%2C832&ssl=1","contentUrl":"https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?fit=1088%2C832&ssl=1","width":1088,"height":832},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ravennawebtv.it/"},{"@type":"ListItem","position":2,"name":"Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna"}]},{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della città di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ravennawebtv.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/20524b2f1f487ea2e8a2d1356ea525e7","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ravennawebtv.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&d=wp_user_avatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&d=wp_user_avatar&r=g","caption":"Redazione"},"url":"https://www.ravennawebtv.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna Feed dei commenti" href="https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-LFBQDBMQTN' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-LFBQDBMQTN");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->

<!-- OG: 3.1.7 -->
<meta property="og:image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?fit=1088%2C832&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?fit=1088%2C832&amp;ssl=1" /><meta property="og:image:width" content="1088" /><meta property="og:image:height" content="832" /><meta property="og:image:alt" content="Maggiore-Andrea-Gobbi" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Da oggi il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria della Guardia di Finanza di Ravenna. L’Ufficiale subentra al Colonnello Pasquale Arena che, dopo sei anni di servizio a Ravenna, è stato destinato ad altro incarico presso la sede di Palermo. Il Maggiore Andrea Gobbi, 38 anni, originario della provincia..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Ravenna Web Tv" /><meta property="og:title" content="Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna" /><meta property="og:url" content="https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/" /><meta property="og:updated_time" content="2022-09-12T14:41:17+02:00" />
<meta property="article:tag" content="comandante" /><meta property="article:tag" content="guardia di finanza" /><meta property="article:tag" content="Maggiore Andrea Gobbi" /><meta property="article:tag" content="Nucleo" /><meta property="article:tag" content="Polizia Economico-Finanziaria" /><meta property="article:tag" content="Ravenna" /><meta property="article:published_time" content="2022-09-12T12:41:17+00:00" /><meta property="article:modified_time" content="2022-09-12T12:41:17+00:00" /><meta property="article:section" content="Cronaca" /><meta property="article:section" content="Cronaca" /><meta property="article:section" content="Faenza" /><meta property="article:section" content="Faenza Web Tv" /><meta property="article:section" content="Ravenna" /><meta property="article:author:username" content="Redazione" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?fit=1088%2C832&amp;ssl=1" /><meta property="twitter:image:alt" content="Maggiore-Andrea-Gobbi" /><meta property="twitter:title" content="Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna" /><meta property="twitter:description" content="Da oggi il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria della Guardia di Finanza di Ravenna. L’Ufficiale subentra al Colonnello Pasquale Arena che, dopo..." /><meta property="twitter:url" content="https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/" />
<meta itemprop="image" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?fit=1088%2C832&amp;ssl=1" /><meta itemprop="name" content="Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna" /><meta itemprop="headline" content="Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna" /><meta itemprop="description" content="Da oggi il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria della Guardia di Finanza di Ravenna. L’Ufficiale subentra al Colonnello Pasquale Arena che, dopo sei anni di servizio a Ravenna, è stato destinato ad altro incarico presso la sede di Palermo. Il Maggiore Andrea Gobbi, 38 anni, originario della provincia..." /><meta itemprop="datePublished" content="2022-09-12" /><meta itemprop="dateModified" content="2022-09-12T12:41:17+00:00" /><meta itemprop="author" content="Redazione" />
<meta property="profile:username" content="Redazione" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/352992" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=352992' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

            <!-- auto ad code generated with Easy Google AdSense plugin v1.0.6 -->
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-0676328310438495" crossorigin="anonymous"></script>      
            <!-- / Easy Google AdSense plugin --><meta name="generator" content="Site Kit by Google 1.81.0" /><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5b6e4b10f6","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"5b6e4b10f6","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"5b6e4b10f6","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":352992};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/",
                    "name": "Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-352992 single-format-standard td-standard-pack il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/amm-2021/">Amministrative 2021</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/candidati-a-sindaco/">Candidati a Sindaco</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                12 Settembre, 2022 - 3:42 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
<li id="menu-item-351822" class="amministrative menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-351822"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/politiche-2022/">Speciale politiche 2022</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="220" height="55"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600" height="90"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "18434";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "4609";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fugge-dopo-lincidente-denunciato-pirata-della-strada/" rel="nofollow bookmark" class="td-image-wrap " title="Fugge dopo l’incidente, denunciato ‘pirata’ della strada" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fugge dopo l’incidente, denunciato ‘pirata’ della strada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fugge-dopo-lincidente-denunciato-pirata-della-strada/" rel="bookmark" title="Fugge dopo l’incidente, denunciato ‘pirata’ della strada">Fugge dopo l’incidente, denunciato ‘pirata’ della strada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-truffa-passano-ferragosto-sulla-riviera-a-spese-di-un-imprenditore-faentino-5-persone-denunciate/" rel="nofollow bookmark" class="td-image-wrap " title="La truffa: Passano Ferragosto sulla Riviera a spese di un imprenditore faentino. 5 persone denunciate" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La truffa: Passano Ferragosto sulla Riviera a spese di un imprenditore faentino. 5 persone denunciate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-truffa-passano-ferragosto-sulla-riviera-a-spese-di-un-imprenditore-faentino-5-persone-denunciate/" rel="bookmark" title="La truffa: Passano Ferragosto sulla Riviera a spese di un imprenditore faentino. 5 persone denunciate">La truffa: Passano Ferragosto sulla Riviera a spese di un imprenditore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/" rel="nofollow bookmark" class="td-image-wrap " title="Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/" rel="bookmark" title="Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna">Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/infortunio-sul-lavro-al-perlhimico-di-via-baiona-grave-un-lavoratore-50enne/" rel="nofollow bookmark" class="td-image-wrap " title="Grave un lavoratore 50enne caduto dall&#8217;altezza di diversi metri. L&#8217;infortunio al Petrolchimico" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306155986_626416459045800_619768107401275968_n.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306155986_626416459045800_619768107401275968_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306155986_626416459045800_619768107401275968_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306155986_626416459045800_619768107401275968_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306155986_626416459045800_619768107401275968_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grave un lavoratore 50enne caduto dall&#8217;altezza di diversi metri. L&#8217;infortunio al Petrolchimico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/infortunio-sul-lavro-al-perlhimico-di-via-baiona-grave-un-lavoratore-50enne/" rel="bookmark" title="Grave un lavoratore 50enne caduto dall&#8217;altezza di diversi metri. L&#8217;infortunio al Petrolchimico">Grave un lavoratore 50enne caduto dall&#8217;altezza di diversi metri. L&#8217;infortunio al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "7902";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1976";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_8" data-td_block_id="tdi_5" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-si-candida-a-capitale-italiana-del-libro-per-il-2023/" rel="nofollow bookmark" class="td-image-wrap " title="Lugo si candida a capitale italiana del libro per il 2023" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo si candida a capitale italiana del libro per il 2023" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-si-candida-a-capitale-italiana-del-libro-per-il-2023/" rel="bookmark" title="Lugo si candida a capitale italiana del libro per il 2023">Lugo si candida a capitale italiana del libro per il 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/superfici-dautore-inaugura-al-mic-faenza/" rel="nofollow bookmark" class="td-image-wrap " title="Superfici d&#8217;Autore inaugura al MIC Faenza" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/banner-web-.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/banner-web-.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/banner-web-.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/banner-web-.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/banner-web-.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Superfici d&#8217;Autore inaugura al MIC Faenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/superfici-dautore-inaugura-al-mic-faenza/" rel="bookmark" title="Superfici d&#8217;Autore inaugura al MIC Faenza">Superfici d&#8217;Autore inaugura al MIC Faenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/asp-bassa-romagna-conselice-una-cena-allaperto-accompagnata-dalle-note-di-un-violino-emoziona-gli-ospiti-della-jus-pascendi/" rel="nofollow bookmark" class="td-image-wrap " title="Asp Bassa Romagna, Conselice: una cena all&#8217;aperto accompagnata dalle note di un violino emoziona gli ospiti della Jus Pascendi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/4-jus-pascendi-serata-con-violino.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/4-jus-pascendi-serata-con-violino.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/4-jus-pascendi-serata-con-violino.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/4-jus-pascendi-serata-con-violino.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/4-jus-pascendi-serata-con-violino.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asp Bassa Romagna, Conselice: una cena all&#8217;aperto accompagnata dalle note di un violino emoziona gli ospiti della Jus Pascendi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/asp-bassa-romagna-conselice-una-cena-allaperto-accompagnata-dalle-note-di-un-violino-emoziona-gli-ospiti-della-jus-pascendi/" rel="bookmark" title="Asp Bassa Romagna, Conselice: una cena all&#8217;aperto accompagnata dalle note di un violino emoziona gli ospiti della Jus Pascendi">Asp Bassa Romagna, Conselice: una cena all&#8217;aperto accompagnata dalle note di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/uno-spettacolo-partecipato-e-internazionale-del-teatro-due-mondi-chiude-a-faenza-il-progetto-ci-vediamo-al-parco/" rel="nofollow bookmark" class="td-image-wrap " title="Uno spettacolo partecipato e internazionale del Teatro Due Mondi chiude a Faenza il progetto &#8220;Ci vediamo al Parco&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Teatro-Due-Mondi-Come-crepe-nei-muri.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Teatro-Due-Mondi-Come-crepe-nei-muri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Teatro-Due-Mondi-Come-crepe-nei-muri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Teatro-Due-Mondi-Come-crepe-nei-muri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Teatro-Due-Mondi-Come-crepe-nei-muri.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Uno spettacolo partecipato e internazionale del Teatro Due Mondi chiude a Faenza il progetto &#8220;Ci vediamo al Parco&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/uno-spettacolo-partecipato-e-internazionale-del-teatro-due-mondi-chiude-a-faenza-il-progetto-ci-vediamo-al-parco/" rel="bookmark" title="Uno spettacolo partecipato e internazionale del Teatro Due Mondi chiude a Faenza il progetto &#8220;Ci vediamo al Parco&#8221;">Uno spettacolo partecipato e internazionale del Teatro Due Mondi chiude a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "4778";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "1195";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confcooperative-agricoltua-bene-i-132mln-in-piu-nel-prs-ora-la-regione-promuova-i-progetti-di-filiera/" rel="nofollow bookmark" class="td-image-wrap " title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confcooperative-agricoltua-bene-i-132mln-in-piu-nel-prs-ora-la-regione-promuova-i-progetti-di-filiera/" rel="bookmark" title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera">Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/agenzia-delle-entrate-rush-finale-per-il-730-precompilato-ce-tempo-fino-al-30-settembre/" rel="nofollow bookmark" class="td-image-wrap " title="Agenzia delle Entrate: Rush finale per il 730 precompilato, c’è tempo fino al 30 settembre" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/modello-730-2020-scadenza-guida-e-istruzioni-agenzia-entrate-compilazione-quadri-righi.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/modello-730-2020-scadenza-guida-e-istruzioni-agenzia-entrate-compilazione-quadri-righi.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/modello-730-2020-scadenza-guida-e-istruzioni-agenzia-entrate-compilazione-quadri-righi.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/modello-730-2020-scadenza-guida-e-istruzioni-agenzia-entrate-compilazione-quadri-righi.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/modello-730-2020-scadenza-guida-e-istruzioni-agenzia-entrate-compilazione-quadri-righi.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Agenzia delle Entrate: Rush finale per il 730 precompilato, c’è tempo fino al 30 settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/agenzia-delle-entrate-rush-finale-per-il-730-precompilato-ce-tempo-fino-al-30-settembre/" rel="bookmark" title="Agenzia delle Entrate: Rush finale per il 730 precompilato, c’è tempo fino al 30 settembre">Agenzia delle Entrate: Rush finale per il 730 precompilato, c’è tempo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-la-grande-minaccia-del-cibo-sintetico-conoscere-per-contrastare/" rel="nofollow bookmark" class="td-image-wrap " title="Coldiretti: La grande minaccia del cibo sintetico, conoscere per contrastare!" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/carne-sintetica-vher.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/carne-sintetica-vher.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/carne-sintetica-vher.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/carne-sintetica-vher.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/carne-sintetica-vher.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldiretti: La grande minaccia del cibo sintetico, conoscere per contrastare!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-la-grande-minaccia-del-cibo-sintetico-conoscere-per-contrastare/" rel="bookmark" title="Coldiretti: La grande minaccia del cibo sintetico, conoscere per contrastare!">Coldiretti: La grande minaccia del cibo sintetico, conoscere per contrastare!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confartigianato-lugo-scuola-impresa-innovazione-esperienze-a-confronto/" rel="nofollow bookmark" class="td-image-wrap " title="Confartigianato Lugo: Scuola, impresa, innovazione. Esperienze a confronto" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Schermata-2022-09-12-alle-10.23.58.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Schermata-2022-09-12-alle-10.23.58.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Schermata-2022-09-12-alle-10.23.58.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Schermata-2022-09-12-alle-10.23.58.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Schermata-2022-09-12-alle-10.23.58.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confartigianato Lugo: Scuola, impresa, innovazione. Esperienze a confronto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confartigianato-lugo-scuola-impresa-innovazione-esperienze-a-confronto/" rel="bookmark" title="Confartigianato Lugo: Scuola, impresa, innovazione. Esperienze a confronto">Confartigianato Lugo: Scuola, impresa, innovazione. Esperienze a confronto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "5591";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "1398";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="73192" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/amm-2021/">Amministrative 2021</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="74747" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/candidati-a-sindaco/">Candidati a Sindaco</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/proni-pd-ambiente-e-sviluppo-economico-sfide-che-impongono-lungimiranza-equilibrio-e-concretezza/" rel="nofollow bookmark" class="td-image-wrap " title="Proni (PD): “Ambiente e sviluppo economico, sfide che impongono lungimiranza, equilibrio e concretezza”" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Eleonora.Proni_.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Eleonora.Proni_.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Eleonora.Proni_.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Eleonora.Proni_.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Eleonora.Proni_.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Proni (PD): “Ambiente e sviluppo economico, sfide che impongono lungimiranza, equilibrio e concretezza”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/proni-pd-ambiente-e-sviluppo-economico-sfide-che-impongono-lungimiranza-equilibrio-e-concretezza/" rel="bookmark" title="Proni (PD): “Ambiente e sviluppo economico, sfide che impongono lungimiranza, equilibrio e concretezza”">Proni (PD): “Ambiente e sviluppo economico, sfide che impongono lungimiranza, equilibrio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-marta-farolfi-fdi-sottoscrive-le-proposte-dellugl-romagna-lavoro-sostegno-alle-imprese-e-autonomia-energetica-le-priorita/" rel="nofollow bookmark" class="td-image-wrap " title="Elezioni, Marta Farolfi (FdI) sottoscrive le proposte dell&#8217;Ugl Romagna: Lavoro, sostegno alle imprese e autonomia energetica le priorità" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306297681_1867090163682895_5041124710750728104_n.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306297681_1867090163682895_5041124710750728104_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306297681_1867090163682895_5041124710750728104_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306297681_1867090163682895_5041124710750728104_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306297681_1867090163682895_5041124710750728104_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elezioni, Marta Farolfi (FdI) sottoscrive le proposte dell&#8217;Ugl Romagna: Lavoro, sostegno alle imprese e autonomia energetica le priorità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-marta-farolfi-fdi-sottoscrive-le-proposte-dellugl-romagna-lavoro-sostegno-alle-imprese-e-autonomia-energetica-le-priorita/" rel="bookmark" title="Elezioni, Marta Farolfi (FdI) sottoscrive le proposte dell&#8217;Ugl Romagna: Lavoro, sostegno alle imprese e autonomia energetica le priorità">Elezioni, Marta Farolfi (FdI) sottoscrive le proposte dell&#8217;Ugl Romagna: Lavoro, sostegno alle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/velocar-sulla-circonvallazione-bertozzi-fdi-interroga-il-sindaco-e-la-giunta/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;Velocar sulla circonvallazione&#8221;: Bertozzi (FdI) interroga il sindaco e la giunta" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/274071050_328872519260825_5308162959159263455_n.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/274071050_328872519260825_5308162959159263455_n.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/274071050_328872519260825_5308162959159263455_n.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/274071050_328872519260825_5308162959159263455_n.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/274071050_328872519260825_5308162959159263455_n.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Velocar sulla circonvallazione&#8221;: Bertozzi (FdI) interroga il sindaco e la giunta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/velocar-sulla-circonvallazione-bertozzi-fdi-interroga-il-sindaco-e-la-giunta/" rel="bookmark" title="&#8220;Velocar sulla circonvallazione&#8221;: Bertozzi (FdI) interroga il sindaco e la giunta">&#8220;Velocar sulla circonvallazione&#8221;: Bertozzi (FdI) interroga il sindaco e la giunta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/campidelli-pd-terminare-la-riqualificazione-del-fabbricato-destinato-allhousing-first/" rel="nofollow bookmark" class="td-image-wrap " title="Campidelli (PD): “Terminare la riqualificazione del fabbricato destinato all’housing first” " ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/Campidelli-Fiorenza.FOTO_.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/Campidelli-Fiorenza.FOTO_.jpg?w=800&#038;ssl=1 800w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/Campidelli-Fiorenza.FOTO_.jpg?resize=300%2C206&#038;ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/Campidelli-Fiorenza.FOTO_.jpg?resize=768%2C528&#038;ssl=1 768w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/Campidelli-Fiorenza.FOTO_.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/Campidelli-Fiorenza.FOTO_.jpg?resize=696%2C479&#038;ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/Campidelli-Fiorenza.FOTO_.jpg?resize=611%2C420&#038;ssl=1 611w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/Campidelli-Fiorenza.FOTO_.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Campidelli (PD): “Terminare la riqualificazione del fabbricato destinato all’housing first” " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/campidelli-pd-terminare-la-riqualificazione-del-fabbricato-destinato-allhousing-first/" rel="bookmark" title="Campidelli (PD): “Terminare la riqualificazione del fabbricato destinato all’housing first” ">Campidelli (PD): “Terminare la riqualificazione del fabbricato destinato all’housing first” </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "2422";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "606";
tdBlocksArray.push(block_tdi_19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giovedi-linaugurazione-del-nuovo-plesso-scolastico-di-marzeno/" rel="nofollow bookmark" class="td-image-wrap " title="Giovedì l’inaugurazione del nuovo plesso scolastico di Marzeno" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/phoca_thumb_l_gara-brisighella-scuola-marzeno-04.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/phoca_thumb_l_gara-brisighella-scuola-marzeno-04.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/phoca_thumb_l_gara-brisighella-scuola-marzeno-04.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/phoca_thumb_l_gara-brisighella-scuola-marzeno-04.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/phoca_thumb_l_gara-brisighella-scuola-marzeno-04.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giovedì l’inaugurazione del nuovo plesso scolastico di Marzeno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giovedi-linaugurazione-del-nuovo-plesso-scolastico-di-marzeno/" rel="bookmark" title="Giovedì l’inaugurazione del nuovo plesso scolastico di Marzeno">Giovedì l’inaugurazione del nuovo plesso scolastico di Marzeno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/capit-ravenna-borse-di-studi-per-4-giovani-musicisti-del-masterclass-di-pianoforte/" rel="nofollow bookmark" class="td-image-wrap " title="Capit Ravenna: Borse di studio per 4 giovani musicisti del Masterclass di pianoforte" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/MASTERCLASS-LUCCHESINI-BORSE-DI-STUDIO-IMG_9825-2-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/MASTERCLASS-LUCCHESINI-BORSE-DI-STUDIO-IMG_9825-2-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/MASTERCLASS-LUCCHESINI-BORSE-DI-STUDIO-IMG_9825-2-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/MASTERCLASS-LUCCHESINI-BORSE-DI-STUDIO-IMG_9825-2-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/MASTERCLASS-LUCCHESINI-BORSE-DI-STUDIO-IMG_9825-2-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capit Ravenna: Borse di studio per 4 giovani musicisti del Masterclass di pianoforte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/capit-ravenna-borse-di-studi-per-4-giovani-musicisti-del-masterclass-di-pianoforte/" rel="bookmark" title="Capit Ravenna: Borse di studio per 4 giovani musicisti del Masterclass di pianoforte">Capit Ravenna: Borse di studio per 4 giovani musicisti del Masterclass&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tutti-i-bambini-e-le-bambine-vanno-a-scuola-2022-sabato-la-raccolta-fondi-per-lacquisto-di-materiale-scolastico-per-le-famiglie-in-difficolta/" rel="nofollow bookmark" class="td-image-wrap " title="“Tutti i bambini e le bambine vanno a scuola 2022”: sabato la raccolta fondi per l’acquisto di materiale scolastico per le famiglie in difficoltà" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/08/15d406f06ce12f2ac57cb5137d1afc69_XL.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/08/15d406f06ce12f2ac57cb5137d1afc69_XL.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/08/15d406f06ce12f2ac57cb5137d1afc69_XL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/08/15d406f06ce12f2ac57cb5137d1afc69_XL.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/08/15d406f06ce12f2ac57cb5137d1afc69_XL.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Tutti i bambini e le bambine vanno a scuola 2022”: sabato la raccolta fondi per l’acquisto di materiale scolastico per le famiglie in difficoltà" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tutti-i-bambini-e-le-bambine-vanno-a-scuola-2022-sabato-la-raccolta-fondi-per-lacquisto-di-materiale-scolastico-per-le-famiglie-in-difficolta/" rel="bookmark" title="“Tutti i bambini e le bambine vanno a scuola 2022”: sabato la raccolta fondi per l’acquisto di materiale scolastico per le famiglie in difficoltà">“Tutti i bambini e le bambine vanno a scuola 2022”: sabato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-a-modigliana-la-nuova-scuola-dellinfanzia-giacomo-puntaroli/" rel="nofollow bookmark" class="td-image-wrap " title="Inaugurata a Modigliana la nuova scuola dell’infanzia “Giacomo Puntaroli”" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/31c4b2a7-d36b-4693-95cb-5d9b380da54e.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/31c4b2a7-d36b-4693-95cb-5d9b380da54e.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/31c4b2a7-d36b-4693-95cb-5d9b380da54e.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/31c4b2a7-d36b-4693-95cb-5d9b380da54e.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/31c4b2a7-d36b-4693-95cb-5d9b380da54e.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inaugurata a Modigliana la nuova scuola dell’infanzia “Giacomo Puntaroli”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-a-modigliana-la-nuova-scuola-dellinfanzia-giacomo-puntaroli/" rel="bookmark" title="Inaugurata a Modigliana la nuova scuola dell’infanzia “Giacomo Puntaroli”">Inaugurata a Modigliana la nuova scuola dell’infanzia “Giacomo Puntaroli”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_mega_menu";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "4527";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "1132";
tdBlocksArray.push(block_tdi_23);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_23" id="tdi_24" data-td_block_id="tdi_23" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_25" data-td_block_id="tdi_23" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_26" data-td_block_id="tdi_23" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-verde-brillante-nuovi-eventi-nellambito-del-festival-dei-bambini-in-natura/" rel="nofollow bookmark" class="td-image-wrap " title="Bagnacavallo: &#8220;Verde Brillante&#8221;, nuovi eventi nell&#8217;ambito del festival dei bambini in natura" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/verde-brillante-Pantaleone-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/verde-brillante-Pantaleone-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/verde-brillante-Pantaleone-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/verde-brillante-Pantaleone-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/verde-brillante-Pantaleone-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: &#8220;Verde Brillante&#8221;, nuovi eventi nell&#8217;ambito del festival dei bambini in natura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-verde-brillante-nuovi-eventi-nellambito-del-festival-dei-bambini-in-natura/" rel="bookmark" title="Bagnacavallo: &#8220;Verde Brillante&#8221;, nuovi eventi nell&#8217;ambito del festival dei bambini in natura">Bagnacavallo: &#8220;Verde Brillante&#8221;, nuovi eventi nell&#8217;ambito del festival dei bambini in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cittadinanza-europea-il-comune-cerca-giovani-volontari-iscrizioni-entro-il-3-ottobre-2/" rel="nofollow bookmark" class="td-image-wrap " title="Cittadinanza europea: il Comune cerca giovani volontari, iscrizioni entro il 3 ottobre" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/10/giovani-europa.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cittadinanza europea: il Comune cerca giovani volontari, iscrizioni entro il 3 ottobre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cittadinanza-europea-il-comune-cerca-giovani-volontari-iscrizioni-entro-il-3-ottobre-2/" rel="bookmark" title="Cittadinanza europea: il Comune cerca giovani volontari, iscrizioni entro il 3 ottobre">Cittadinanza europea: il Comune cerca giovani volontari, iscrizioni entro il 3&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/itinera-chiude-riflettendo-sul-rapporto-uomo-natura/" rel="nofollow bookmark" class="td-image-wrap " title="ItineRA chiude riflettendo sul rapporto uomo-natura" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/ItineRA-BoscoMesola.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/ItineRA-BoscoMesola.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/ItineRA-BoscoMesola.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/ItineRA-BoscoMesola.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/ItineRA-BoscoMesola.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ItineRA chiude riflettendo sul rapporto uomo-natura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/itinera-chiude-riflettendo-sul-rapporto-uomo-natura/" rel="bookmark" title="ItineRA chiude riflettendo sul rapporto uomo-natura">ItineRA chiude riflettendo sul rapporto uomo-natura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-la-solidarieta-che-sconfigge-le-nuove-crisi-torna-levento-un-pasto-al-giorno/" rel="nofollow bookmark" class="td-image-wrap " title="Ravenna, la solidarietà che sconfigge le nuove crisi: torna l’evento “Un Pasto al Giorno”" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Schermata-2022-09-06-alle-15.08.46.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Schermata-2022-09-06-alle-15.08.46.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Schermata-2022-09-06-alle-15.08.46.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Schermata-2022-09-06-alle-15.08.46.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Schermata-2022-09-06-alle-15.08.46.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna, la solidarietà che sconfigge le nuove crisi: torna l’evento “Un Pasto al Giorno”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-la-solidarieta-che-sconfigge-le-nuove-crisi-torna-levento-un-pasto-al-giorno/" rel="bookmark" title="Ravenna, la solidarietà che sconfigge le nuove crisi: torna l’evento “Un Pasto al Giorno”">Ravenna, la solidarietà che sconfigge le nuove crisi: torna l’evento “Un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" ><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "3";
block_tdi_27.block_type = "td_block_mega_menu";
block_tdi_27.post_count = "4";
block_tdi_27.found_posts = "5965";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "1492";
tdBlocksArray.push(block_tdi_27);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27" id="tdi_28" data-td_block_id="tdi_27" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_27"  id="tdi_29" data-td_block_id="tdi_27" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_27"  id="tdi_30" data-td_block_id="tdi_27" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tenzone-aurea-2022-grande-successo-per-gli-atleti-faentini/" rel="nofollow bookmark" class="td-image-wrap " title="Tenzone Aurea 2022: grande successo per gli atleti faentini" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/foto-di-gruppo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/foto-di-gruppo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/foto-di-gruppo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/foto-di-gruppo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/foto-di-gruppo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tenzone Aurea 2022: grande successo per gli atleti faentini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tenzone-aurea-2022-grande-successo-per-gli-atleti-faentini/" rel="bookmark" title="Tenzone Aurea 2022: grande successo per gli atleti faentini">Tenzone Aurea 2022: grande successo per gli atleti faentini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-ravenna-supercoppa-aperta-la-prevendita-per-la-partita-di-sabato-con-cento-e-disponibili-i-biglietti-per-rimini/" rel="nofollow bookmark" class="td-image-wrap " title="Basket Ravenna: Supercoppa, aperta la prevendita per la partita di sabato con Cento e disponibili i biglietti per Rimini" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ZAN_0595.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ZAN_0595.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ZAN_0595.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ZAN_0595.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/ZAN_0595.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Basket Ravenna: Supercoppa, aperta la prevendita per la partita di sabato con Cento e disponibili i biglietti per Rimini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-ravenna-supercoppa-aperta-la-prevendita-per-la-partita-di-sabato-con-cento-e-disponibili-i-biglietti-per-rimini/" rel="bookmark" title="Basket Ravenna: Supercoppa, aperta la prevendita per la partita di sabato con Cento e disponibili i biglietti per Rimini">Basket Ravenna: Supercoppa, aperta la prevendita per la partita di sabato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/supercoppa-blacks-faenza-supera-tigers-cervia-con-un-netto-93-59/" rel="nofollow bookmark" class="td-image-wrap " title="Supercoppa: Blacks Faenza supera Tigers Cervia con un netto 93-59" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Blacks-Faenza.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Blacks-Faenza.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Blacks-Faenza.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Blacks-Faenza.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Blacks-Faenza.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Supercoppa: Blacks Faenza supera Tigers Cervia con un netto 93-59" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/supercoppa-blacks-faenza-supera-tigers-cervia-con-un-netto-93-59/" rel="bookmark" title="Supercoppa: Blacks Faenza supera Tigers Cervia con un netto 93-59">Supercoppa: Blacks Faenza supera Tigers Cervia con un netto 93-59</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/riprende-a-pieno-regime-lattivita-del-circolo-ravennate-della-spada/" rel="nofollow bookmark" class="td-image-wrap " title="Riprende a pieno regime l&#8217;attività del Circolo Ravennate della Spada" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/assemblea-crs.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/assemblea-crs.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/assemblea-crs.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/assemblea-crs.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/assemblea-crs.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riprende a pieno regime l&#8217;attività del Circolo Ravennate della Spada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/riprende-a-pieno-regime-lattivita-del-circolo-ravennate-della-spada/" rel="bookmark" title="Riprende a pieno regime l&#8217;attività del Circolo Ravennate della Spada">Riprende a pieno regime l&#8217;attività del Circolo Ravennate della Spada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31" ><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "1637";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "410";
tdBlocksArray.push(block_tdi_31);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_31"  id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_31"  id="tdi_34" data-td_block_id="tdi_31" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ultimi-giorni-per-visitare-il-labirinto-effimero-di-alfonsine/" rel="nofollow bookmark" class="td-image-wrap " title="Ultimi giorni per visitare il labirinto Effimero di Alfonsine" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Labirinto-Alfonsine-2022.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Labirinto-Alfonsine-2022.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Labirinto-Alfonsine-2022.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Labirinto-Alfonsine-2022.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Labirinto-Alfonsine-2022.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ultimi giorni per visitare il labirinto Effimero di Alfonsine" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ultimi-giorni-per-visitare-il-labirinto-effimero-di-alfonsine/" rel="bookmark" title="Ultimi giorni per visitare il labirinto Effimero di Alfonsine">Ultimi giorni per visitare il labirinto Effimero di Alfonsine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/record-di-affluenza-per-la-xix-edizione-del-mercato-dei-sapori-deuropa/" rel="nofollow bookmark" class="td-image-wrap " title="Record di affluenza per la XIX° Edizione del “Mercato dei Sapori d’Europa”" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/image_6483441.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/image_6483441.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/image_6483441.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/image_6483441.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/image_6483441.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Record di affluenza per la XIX° Edizione del “Mercato dei Sapori d’Europa”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/record-di-affluenza-per-la-xix-edizione-del-mercato-dei-sapori-deuropa/" rel="bookmark" title="Record di affluenza per la XIX° Edizione del “Mercato dei Sapori d’Europa”">Record di affluenza per la XIX° Edizione del “Mercato dei Sapori&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-incoming-allitalian-bike-festival-di-misano-le-partecipazioni-alle-prossime-fiere-italiane-del-turi/" rel="nofollow bookmark" class="td-image-wrap " title="Ravenna Incoming all’Italian Bike Festival di Misano. Le partecipazioni alle prossime fiere italiane del turismo" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?w=1517&#038;ssl=1 1517w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?resize=1024%2C701&#038;ssl=1 1024w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?resize=768%2C526&#038;ssl=1 768w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?resize=696%2C477&#038;ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?resize=1068%2C731&#038;ssl=1 1068w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?resize=613%2C420&#038;ssl=1 613w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/misano1.jpg?w=1392&#038;ssl=1 1392w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Incoming all’Italian Bike Festival di Misano. Le partecipazioni alle prossime fiere italiane del turismo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-incoming-allitalian-bike-festival-di-misano-le-partecipazioni-alle-prossime-fiere-italiane-del-turi/" rel="bookmark" title="Ravenna Incoming all’Italian Bike Festival di Misano. Le partecipazioni alle prossime fiere italiane del turismo">Ravenna Incoming all’Italian Bike Festival di Misano. Le partecipazioni alle prossime&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-villanova-di-bagnacavallo-la-sagra-delle-erbe-palustri-prosegue-fino-al-12-settembre/" rel="nofollow bookmark" class="td-image-wrap " title="A Villanova di Bagnacavallo la Sagra delle Erbe Palustri prosegue fino al 12 settembre" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/mostra-capanni-2022-3.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/mostra-capanni-2022-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/mostra-capanni-2022-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/mostra-capanni-2022-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/mostra-capanni-2022-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Villanova di Bagnacavallo la Sagra delle Erbe Palustri prosegue fino al 12 settembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-villanova-di-bagnacavallo-la-sagra-delle-erbe-palustri-prosegue-fino-al-12-settembre/" rel="bookmark" title="A Villanova di Bagnacavallo la Sagra delle Erbe Palustri prosegue fino al 12 settembre">A Villanova di Bagnacavallo la Sagra delle Erbe Palustri prosegue fino&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_35 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" ><script>var block_tdi_35 = new tdBlock();
block_tdi_35.id = "tdi_35";
block_tdi_35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_35","tdc_css_class":"tdi_35","tdc_css_class_style":"tdi_35_rand_style"}';
block_tdi_35.td_column_number = "3";
block_tdi_35.block_type = "td_block_mega_menu";
block_tdi_35.post_count = "4";
block_tdi_35.found_posts = "23658";
block_tdi_35.header_color = "";
block_tdi_35.ajax_pagination_infinite_stop = "";
block_tdi_35.max_num_pages = "5915";
tdBlocksArray.push(block_tdi_35);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_35" id="tdi_36" data-td_block_id="tdi_35" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_37" data-td_block_id="tdi_35" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_38" data-td_block_id="tdi_35" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_39" data-td_block_id="tdi_35" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_40" data-td_block_id="tdi_35" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_41" data-td_block_id="tdi_35" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_42" data-td_block_id="tdi_35" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_43" data-td_block_id="tdi_35" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_44" data-td_block_id="tdi_35" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-si-candida-a-capitale-italiana-del-libro-per-il-2023/" rel="nofollow bookmark" class="td-image-wrap " title="Lugo si candida a capitale italiana del libro per il 2023" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo si candida a capitale italiana del libro per il 2023" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-si-candida-a-capitale-italiana-del-libro-per-il-2023/" rel="bookmark" title="Lugo si candida a capitale italiana del libro per il 2023">Lugo si candida a capitale italiana del libro per il 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confcooperative-agricoltua-bene-i-132mln-in-piu-nel-prs-ora-la-regione-promuova-i-progetti-di-filiera/" rel="nofollow bookmark" class="td-image-wrap " title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confcooperative-agricoltua-bene-i-132mln-in-piu-nel-prs-ora-la-regione-promuova-i-progetti-di-filiera/" rel="bookmark" title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera">Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fugge-dopo-lincidente-denunciato-pirata-della-strada/" rel="nofollow bookmark" class="td-image-wrap " title="Fugge dopo l’incidente, denunciato ‘pirata’ della strada" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fugge dopo l’incidente, denunciato ‘pirata’ della strada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fugge-dopo-lincidente-denunciato-pirata-della-strada/" rel="bookmark" title="Fugge dopo l’incidente, denunciato ‘pirata’ della strada">Fugge dopo l’incidente, denunciato ‘pirata’ della strada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-truffa-passano-ferragosto-sulla-riviera-a-spese-di-un-imprenditore-faentino-5-persone-denunciate/" rel="nofollow bookmark" class="td-image-wrap " title="La truffa: Passano Ferragosto sulla Riviera a spese di un imprenditore faentino. 5 persone denunciate" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La truffa: Passano Ferragosto sulla Riviera a spese di un imprenditore faentino. 5 persone denunciate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-truffa-passano-ferragosto-sulla-riviera-a-spese-di-un-imprenditore-faentino-5-persone-denunciate/" rel="bookmark" title="La truffa: Passano Ferragosto sulla Riviera a spese di un imprenditore faentino. 5 persone denunciate">La truffa: Passano Ferragosto sulla Riviera a spese di un imprenditore&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_45 td_block_template_1">
<style>
/* custom css */
.tdi_45.td-a-rec{
					text-align: center;
				}.tdi_45 .td-element-style{
					z-index: -1;
				}.tdi_45.td-a-rec-img{
				    text-align: left;
				}.tdi_45.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>
<br><div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>
<br><div class="td-all-devices"><div class="a-single a-97"><div class="td-all-devices"><a href="https://www.ravennawebtv.it/codice-di-autoregolamentazione/ " target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/08/elezioni2022.jpg"/></a></div></div></div>







</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-352992" class="post-352992 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-faenza-web-tv category-faenza-cronaca category-faenza-web-tv category-ravenna-cronaca tag-comandante tag-guardia-di-finanza tag-maggiore-andrea-gobbi tag-nucleo tag-polizia-economico-finanziaria tag-ravenna" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T14:41:17+02:00" >12 Settembre 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-352992">14</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Maggiore+Andrea+Gobbi+%C3%A8+il+nuovo+Comandante+del+Nucleo+di+Polizia+Economico-Finanziaria+di+Ravenna&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna%2F&via=ravennawebtv" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg&description=Il+Maggiore+Andrea+Gobbi+%C3%A8+il+nuovo+Comandante+del+Nucleo+di+Polizia+Economico-Finanziaria+di+Ravenna" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Il+Maggiore+Andrea+Gobbi+%C3%A8+il+nuovo+Comandante+del+Nucleo+di+Polizia+Economico-Finanziaria+di+Ravenna %0A%0A https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/&text=Il+Maggiore+Andrea+Gobbi+%C3%A8+il+nuovo+Comandante+del+Nucleo+di+Polizia+Economico-Finanziaria+di+Ravenna" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/&title=Il+Maggiore+Andrea+Gobbi+%C3%A8+il+nuovo+Comandante+del+Nucleo+di+Polizia+Economico-Finanziaria+di+Ravenna" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna&body=https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?fit=1088%2C832&ssl=1" data-caption=""><img width="696" height="532" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=696%2C532&ssl=1" srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?w=1088&ssl=1 1088w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=300%2C229&ssl=1 300w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=1024%2C783&ssl=1 1024w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=768%2C587&ssl=1 768w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=696%2C532&ssl=1 696w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=1068%2C817&ssl=1 1068w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=549%2C420&ssl=1 549w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?resize=80%2C60&ssl=1 80w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Maggiore-Andrea-Gobbi"/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;">Da oggi il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria della Guardia di Finanza di Ravenna. L’Ufficiale subentra al Colonnello Pasquale Arena che, dopo sei anni di servizio a Ravenna, è stato destinato ad altro incarico presso la sede di Palermo.<br />
Il Maggiore Andrea Gobbi, 38 anni, originario della provincia di Mantova, si è arruolato nel Corpo nel 2004 e ha frequentato l’Accademia della Guardia di Finanza, tra il 2004 ed il 2009, nelle sedi di Bergamo e Roma.<br />
Laureato in “Scienze della Sicurezza Economico-Finanziaria” e in “Scienze dell’Economia”, nella sua carriera da Ufficiale, il Maggiore Gobbi ha rivestito diversi incarichi di comando di Reparti territoriali (Tenenza di Venezia e Compagnia di Trani) e di articolazioni operative (Sezione Criminalità Organizzata e Contrabbando T.L.E. del Nucleo di Polizia Tributaria di Trieste), ricoprendo, da ultimo, quello di Comandante del Gruppo Tutela Finanza Pubblica del Nucleo di Polizia Economico-Finanziaria di Pordenone.<br />
Il Comandante Provinciale di Ravenna Col. t.ST Andrea Mercatili ha espresso al nuovo Comandante del Nucleo PEF di Ravenna i migliori auguri per il nuovo incarico.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/comandante/">comandante</a></li><li><a href="https://www.ravennawebtv.it/tag/guardia-di-finanza/">guardia di finanza</a></li><li><a href="https://www.ravennawebtv.it/tag/maggiore-andrea-gobbi/">Maggiore Andrea Gobbi</a></li><li><a href="https://www.ravennawebtv.it/tag/nucleo/">Nucleo</a></li><li><a href="https://www.ravennawebtv.it/tag/polizia-economico-finanziaria/">Polizia Economico-Finanziaria</a></li><li><a href="https://www.ravennawebtv.it/tag/ravenna/">Ravenna</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Maggiore+Andrea+Gobbi+%C3%A8+il+nuovo+Comandante+del+Nucleo+di+Polizia+Economico-Finanziaria+di+Ravenna&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fil-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna%2F&via=ravennawebtv" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg&description=Il+Maggiore+Andrea+Gobbi+%C3%A8+il+nuovo+Comandante+del+Nucleo+di+Polizia+Economico-Finanziaria+di+Ravenna" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Il+Maggiore+Andrea+Gobbi+%C3%A8+il+nuovo+Comandante+del+Nucleo+di+Polizia+Economico-Finanziaria+di+Ravenna %0A%0A https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/&text=Il+Maggiore+Andrea+Gobbi+%C3%A8+il+nuovo+Comandante+del+Nucleo+di+Polizia+Economico-Finanziaria+di+Ravenna" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/&title=Il+Maggiore+Andrea+Gobbi+%C3%A8+il+nuovo+Comandante+del+Nucleo+di+Polizia+Economico-Finanziaria+di+Ravenna" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna&body=https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/infortunio-sul-lavro-al-perlhimico-di-via-baiona-grave-un-lavoratore-50enne/">Grave un lavoratore 50enne caduto dall&#8217;altezza di diversi metri. L&#8217;infortunio al Petrolchimico</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/ultimi-giorni-per-visitare-il-labirinto-effimero-di-alfonsine/">Ultimi giorni per visitare il labirinto Effimero di Alfonsine</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/redazione/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=96&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/81f68874f10cd5da2cb36c8a163277b3?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"><meta itemprop="url" content="https://www.ravennawebtv.it/author/redazione/"></span><meta itemprop="datePublished" content="2022-09-12T14:41:17+02:00"><meta itemprop="dateModified" content="2022-09-12T14:41:17+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/il-maggiore-andrea-gobbi-e-il-nuovo-comandante-del-nucleo-di-polizia-economico-finanziaria-di-ravenna/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Il Maggiore Andrea Gobbi è il nuovo Comandante del Nucleo di Polizia Economico-Finanziaria di Ravenna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Maggiore-Andrea-Gobbi.jpg?fit=1088%2C832&ssl=1"><meta itemprop="width" content="1088"><meta itemprop="height" content="832"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" ><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_47","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":352992,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "3";
block_tdi_47.block_type = "td_block_related_posts";
block_tdi_47.post_count = "3";
block_tdi_47.found_posts = "32638";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "10880";
tdBlocksArray.push(block_tdi_47);
</script><h4 class="td-related-title td-block-title"><a id="tdi_48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_47" href="#">Articoli correlati</a><a id="tdi_49" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_47" href="#">Di più dello stesso autore</a></h4><div id=tdi_47 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-si-candida-a-capitale-italiana-del-libro-per-il-2023/" rel="nofollow bookmark" class="td-image-wrap " title="Lugo si candida a capitale italiana del libro per il 2023" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo si candida a capitale italiana del libro per il 2023" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-si-candida-a-capitale-italiana-del-libro-per-il-2023/" rel="bookmark" title="Lugo si candida a capitale italiana del libro per il 2023">Lugo si candida a capitale italiana del libro per il 2023</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confcooperative-agricoltua-bene-i-132mln-in-piu-nel-prs-ora-la-regione-promuova-i-progetti-di-filiera/" rel="nofollow bookmark" class="td-image-wrap " title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confcooperative-agricoltua-bene-i-132mln-in-piu-nel-prs-ora-la-regione-promuova-i-progetti-di-filiera/" rel="bookmark" title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera">Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fugge-dopo-lincidente-denunciato-pirata-della-strada/" rel="nofollow bookmark" class="td-image-wrap " title="Fugge dopo l’incidente, denunciato ‘pirata’ della strada" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/01/polizia-locale-faenza-4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fugge dopo l’incidente, denunciato ‘pirata’ della strada" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fugge-dopo-lincidente-denunciato-pirata-della-strada/" rel="bookmark" title="Fugge dopo l’incidente, denunciato ‘pirata’ della strada">Fugge dopo l’incidente, denunciato ‘pirata’ della strada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_50" ><script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-352992","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_50","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "1";
block_tdi_50.block_type = "td_block_15";
block_tdi_50.post_count = "4";
block_tdi_50.found_posts = "9427";
block_tdi_50.header_color = "#";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "2357";
tdBlocksArray.push(block_tdi_50);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_50 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-si-candida-a-capitale-italiana-del-libro-per-il-2023/" rel="nofollow bookmark" class="td-image-wrap " title="Lugo si candida a capitale italiana del libro per il 2023" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo si candida a capitale italiana del libro per il 2023" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-si-candida-a-capitale-italiana-del-libro-per-il-2023/" rel="bookmark" title="Lugo si candida a capitale italiana del libro per il 2023">Lugo si candida a capitale italiana del libro per il 2023</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/infortunio-sul-lavro-al-perlhimico-di-via-baiona-grave-un-lavoratore-50enne/" rel="nofollow bookmark" class="td-image-wrap " title="Grave un lavoratore 50enne caduto dall&#8217;altezza di diversi metri. L&#8217;infortunio al Petrolchimico" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306155986_626416459045800_619768107401275968_n.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306155986_626416459045800_619768107401275968_n.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306155986_626416459045800_619768107401275968_n.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306155986_626416459045800_619768107401275968_n.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306155986_626416459045800_619768107401275968_n.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grave un lavoratore 50enne caduto dall&#8217;altezza di diversi metri. L&#8217;infortunio al Petrolchimico" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/infortunio-sul-lavro-al-perlhimico-di-via-baiona-grave-un-lavoratore-50enne/" rel="bookmark" title="Grave un lavoratore 50enne caduto dall&#8217;altezza di diversi metri. L&#8217;infortunio al Petrolchimico">Grave un lavoratore 50enne caduto dall&#8217;altezza di diversi metri. L&#8217;infortunio al...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tamponamento-a-catena-due-feriti-e-4-km-di-coda-sulla-a14-foto/" rel="nofollow bookmark" class="td-image-wrap " title="Tamponamento a catena: due feriti e 4 km di coda sulla A14 | FOTO" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306505669_798779491541599_2751847114573848659_n.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306505669_798779491541599_2751847114573848659_n.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306505669_798779491541599_2751847114573848659_n.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306505669_798779491541599_2751847114573848659_n.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/306505669_798779491541599_2751847114573848659_n.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tamponamento a catena: due feriti e 4 km di coda sulla A14 | FOTO" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tamponamento-a-catena-due-feriti-e-4-km-di-coda-sulla-a14-foto/" rel="bookmark" title="Tamponamento a catena: due feriti e 4 km di coda sulla A14 | FOTO">Tamponamento a catena: due feriti e 4 km di coda sulla...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fine-settimana-di-festa-a-faenza-grazie-agli-artisti-di-strada-della-fucina-dei-sogni/" rel="nofollow bookmark" class="td-image-wrap " title="Fine settimana di festa a Faenza grazie agli artisti di strada della Fucina dei Sogni" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/busker.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/busker.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/busker.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/busker.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/busker.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fine settimana di festa a Faenza grazie agli artisti di strada della Fucina dei Sogni" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fine-settimana-di-festa-a-faenza-grazie-agli-artisti-di-strada-della-fucina-dei-sogni/" rel="bookmark" title="Fine settimana di festa a Faenza grazie agli artisti di strada della Fucina dei Sogni">Fine settimana di festa a Faenza grazie agli artisti di strada...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_51 td_block_template_1 ">

<style>
/* custom css */
.tdi_51.td-a-rec{
					text-align: center;
				}.tdi_51 .td-element-style{
					z-index: -1;
				}.tdi_51.td-a-rec-img{
				    text-align: left;
				}.tdi_51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_52 td_block_template_1">
<style>
/* custom css */
.tdi_52.td-a-rec{
					text-align: center;
				}.tdi_52 .td-element-style{
					z-index: -1;
				}.tdi_52.td-a-rec-img{
				    text-align: left;
				}.tdi_52.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-94"><div class="td-all-devices"><a href="https://www.facebook.com/ravennawebtv/videos/562042332088010" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/07/Spiaggiati-28-lug-940.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-86"><div class="td-all-devices"><a href="https://www.ravennawebtv.it/category/oroscopo/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/02/Banner-oroscopo.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-77"><div class="td-all-devices"><a href="https://bit.ly/3zqthux" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/09/RAVENNA-WEB-TV_300x300_BACKSCHOOL.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-81"><div class="td-all-devices"><a href="https://www.confesercentiravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/01/ConfesercentiRA_ravennawebtv.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-85"><div class="td-all-devices"><a href="https://www.safariravenna.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/02/banner-safari-ravenna.png"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-56"><div class="td-all-devices"><a href="https://www.labcc.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/05/Mutuo-10x10cm_2022-under36_STAMPA.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2022/03/ravennaweb.gif"/></a></div></div></div>









</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_53 td_block_template_1">
<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53.td-a-rec-img{
				    text-align: left;
				}.tdi_53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>




</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_55 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_55" ><script>var block_tdi_55 = new tdBlock();
block_tdi_55.id = "tdi_55";
block_tdi_55.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"-352992","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_55","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_55","tdc_css_class_style":"tdi_55_rand_style"}';
block_tdi_55.td_column_number = "1";
block_tdi_55.block_type = "td_block_7";
block_tdi_55.post_count = "5";
block_tdi_55.found_posts = "261";
block_tdi_55.header_color = "#";
block_tdi_55.ajax_pagination_infinite_stop = "";
block_tdi_55.max_num_pages = "53";
tdBlocksArray.push(block_tdi_55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-historia-mundi-al-museo-classis-si-torna-allepoca-dei-romani/" rel="nofollow bookmark" class="td-image-wrap " title="Ravenna Historia Mundi: al Museo Classis si torna all&#8217;epoca dei Romani" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/corteo-romani.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/corteo-romani.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/corteo-romani.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/corteo-romani.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravenna Historia Mundi: al Museo Classis si torna all&#8217;epoca dei Romani" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-historia-mundi-al-museo-classis-si-torna-allepoca-dei-romani/" rel="bookmark" title="Ravenna Historia Mundi: al Museo Classis si torna all&#8217;epoca dei Romani">Ravenna Historia Mundi: al Museo Classis si torna all&#8217;epoca dei Romani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-10T09:30:21+02:00" >10 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-argilla-250-ceramisti-da-tutto-il-mondo-per-il-grande-evento-internazionale/" rel="nofollow bookmark" class="td-image-wrap " title="Inaugurata Argillà: 250 ceramisti da tutto il mondo per il grande evento internazionale" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Argilla.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Argilla.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Argilla.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Argilla.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inaugurata Argillà: 250 ceramisti da tutto il mondo per il grande evento internazionale" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-argilla-250-ceramisti-da-tutto-il-mondo-per-il-grande-evento-internazionale/" rel="bookmark" title="Inaugurata Argillà: 250 ceramisti da tutto il mondo per il grande evento internazionale">Inaugurata Argillà: 250 ceramisti da tutto il mondo per il grande...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T19:54:37+02:00" >2 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/arrivati-i-primi-ospiti-alla-rosa-dei-venti/" rel="nofollow bookmark" class="td-image-wrap " title="Arrivati i primi ospiti alla Rosa dei Venti" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rosa-dei-venti-ospiti.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rosa-dei-venti-ospiti.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rosa-dei-venti-ospiti.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/08/rosa-dei-venti-ospiti.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Arrivati i primi ospiti alla Rosa dei Venti" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/arrivati-i-primi-ospiti-alla-rosa-dei-venti/" rel="bookmark" title="Arrivati i primi ospiti alla Rosa dei Venti">Arrivati i primi ospiti alla Rosa dei Venti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-01T18:23:59+02:00" >1 Agosto 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurata-la-mostra-di-cna-ai-magazzini-del-sale-sogno-o-son-desto/" rel="nofollow bookmark" class="td-image-wrap " title="Inaugurata la mostra di CNA ai Magazzini del Sale: &#8220;Sogno o son desto ?&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/mostra-CNA-Cervia.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/mostra-CNA-Cervia.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/mostra-CNA-Cervia.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/mostra-CNA-Cervia.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inaugurata la mostra di CNA ai Magazzini del Sale: &#8220;Sogno o son desto ?&#8221;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurata-la-mostra-di-cna-ai-magazzini-del-sale-sogno-o-son-desto/" rel="bookmark" title="Inaugurata la mostra di CNA ai Magazzini del Sale: &#8220;Sogno o son desto ?&#8221;">Inaugurata la mostra di CNA ai Magazzini del Sale: &#8220;Sogno o...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-23T10:00:00+02:00" >23 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gentiloni-paladino-ossola-manguel-irene-grandi-presentata-la-nuova-edizione-di-dante2021/" rel="nofollow bookmark" class="td-image-wrap " title="Gentiloni, Paladino, Ossola, Manguel, Irene Grandi: presentata la nuova edizione di Dante2021" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/dante2021-scaled.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/dante2021-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/dante2021-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/07/dante2021-scaled.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gentiloni, Paladino, Ossola, Manguel, Irene Grandi: presentata la nuova edizione di Dante2021" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gentiloni-paladino-ossola-manguel-irene-grandi-presentata-la-nuova-edizione-di-dante2021/" rel="bookmark" title="Gentiloni, Paladino, Ossola, Manguel, Irene Grandi: presentata la nuova edizione di Dante2021">Gentiloni, Paladino, Ossola, Manguel, Irene Grandi: presentata la nuova edizione di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-22T14:54:45+02:00" >22 Luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_56 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_56" ><script>var block_tdi_56 = new tdBlock();
block_tdi_56.id = "tdi_56";
block_tdi_56.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-352992","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_56","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56","tdc_css_class_style":"tdi_56_rand_style"}';
block_tdi_56.td_column_number = "1";
block_tdi_56.block_type = "td_block_7";
block_tdi_56.post_count = "5";
block_tdi_56.found_posts = "40406";
block_tdi_56.header_color = "#";
block_tdi_56.ajax_pagination_infinite_stop = "";
block_tdi_56.max_num_pages = "8082";
tdBlocksArray.push(block_tdi_56);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_56 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-si-candida-a-capitale-italiana-del-libro-per-il-2023/" rel="nofollow bookmark" class="td-image-wrap " title="Lugo si candida a capitale italiana del libro per il 2023" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/04/I-libri-donati-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lugo si candida a capitale italiana del libro per il 2023" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-si-candida-a-capitale-italiana-del-libro-per-il-2023/" rel="bookmark" title="Lugo si candida a capitale italiana del libro per il 2023">Lugo si candida a capitale italiana del libro per il 2023</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T15:28:00+02:00" >12 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-verde-brillante-nuovi-eventi-nellambito-del-festival-dei-bambini-in-natura/" rel="nofollow bookmark" class="td-image-wrap " title="Bagnacavallo: &#8220;Verde Brillante&#8221;, nuovi eventi nell&#8217;ambito del festival dei bambini in natura" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/verde-brillante-Pantaleone-2.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/verde-brillante-Pantaleone-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/verde-brillante-Pantaleone-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/verde-brillante-Pantaleone-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bagnacavallo: &#8220;Verde Brillante&#8221;, nuovi eventi nell&#8217;ambito del festival dei bambini in natura" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-verde-brillante-nuovi-eventi-nellambito-del-festival-dei-bambini-in-natura/" rel="bookmark" title="Bagnacavallo: &#8220;Verde Brillante&#8221;, nuovi eventi nell&#8217;ambito del festival dei bambini in natura">Bagnacavallo: &#8220;Verde Brillante&#8221;, nuovi eventi nell&#8217;ambito del festival dei bambini in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T15:12:55+02:00" >12 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confcooperative-agricoltua-bene-i-132mln-in-piu-nel-prs-ora-la-regione-promuova-i-progetti-di-filiera/" rel="nofollow bookmark" class="td-image-wrap " title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/04/bando-770x500-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confcooperative-agricoltua-bene-i-132mln-in-piu-nel-prs-ora-la-regione-promuova-i-progetti-di-filiera/" rel="bookmark" title="Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la regione promuova i progetti di filiera">Confcooperative: Agricoltura, bene i 132mln in più nel Psr. Ora la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T15:06:06+02:00" >12 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/proni-pd-ambiente-e-sviluppo-economico-sfide-che-impongono-lungimiranza-equilibrio-e-concretezza/" rel="nofollow bookmark" class="td-image-wrap " title="Proni (PD): “Ambiente e sviluppo economico, sfide che impongono lungimiranza, equilibrio e concretezza”" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Eleonora.Proni_.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Eleonora.Proni_.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Eleonora.Proni_.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Eleonora.Proni_.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Proni (PD): “Ambiente e sviluppo economico, sfide che impongono lungimiranza, equilibrio e concretezza”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/proni-pd-ambiente-e-sviluppo-economico-sfide-che-impongono-lungimiranza-equilibrio-e-concretezza/" rel="bookmark" title="Proni (PD): “Ambiente e sviluppo economico, sfide che impongono lungimiranza, equilibrio e concretezza”">Proni (PD): “Ambiente e sviluppo economico, sfide che impongono lungimiranza, equilibrio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T14:49:10+02:00" >12 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ultimi-giorni-per-visitare-il-labirinto-effimero-di-alfonsine/" rel="nofollow bookmark" class="td-image-wrap " title="Ultimi giorni per visitare il labirinto Effimero di Alfonsine" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Labirinto-Alfonsine-2022.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Labirinto-Alfonsine-2022.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Labirinto-Alfonsine-2022.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2022/09/Labirinto-Alfonsine-2022.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ultimi giorni per visitare il labirinto Effimero di Alfonsine" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ultimi-giorni-per-visitare-il-labirinto-effimero-di-alfonsine/" rel="bookmark" title="Ultimi giorni per visitare il labirinto Effimero di Alfonsine">Ultimi giorni per visitare il labirinto Effimero di Alfonsine</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-12T14:46:52+02:00" >12 Settembre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_57 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_57 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_57"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_57">
				<input id="tdi_57" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_57"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_57">
					<span class="td-big-degrees">27.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">30.8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">52						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">4.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_58 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">23615</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">18428</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">14918</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">11613</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">9513</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">9444</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">9427</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.iviadvagency.it' target="_blank">IVI Adv Agency</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lega-nord-in-via-naviglio-degrado-e-delinquenza/" rel="nofollow bookmark" class="td-image-wrap " title="Lega Nord: &#8220;In via Naviglio degrado e delinquenza&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/128-lega.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/128-lega.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/128-lega.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2018/05/128-lega.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lega Nord: &#8220;In via Naviglio degrado e delinquenza&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lega-nord-in-via-naviglio-degrado-e-delinquenza/" rel="bookmark" title="Lega Nord: &#8220;In via Naviglio degrado e delinquenza&#8221;">Lega Nord: &#8220;In via Naviglio degrado e delinquenza&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-08T12:33:35+02:00" >8 Maggio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/michele-de-pascale-proclamato-ufficialmente-sindaco-per-il-secondo-mandato/" rel="nofollow bookmark" class="td-image-wrap " title="Michele de Pascale proclamato ufficialmente sindaco per il secondo mandato" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-09-at-17.59.07.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-09-at-17.59.07.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-09-at-17.59.07.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ravennawebtv.it/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-09-at-17.59.07.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Michele de Pascale proclamato ufficialmente sindaco per il secondo mandato" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/michele-de-pascale-proclamato-ufficialmente-sindaco-per-il-secondo-mandato/" rel="bookmark" title="Michele de Pascale proclamato ufficialmente sindaco per il secondo mandato">Michele de Pascale proclamato ufficialmente sindaco per il secondo mandato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-09T18:25:36+02:00" >9 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 631f3739eb7f9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.ad-class .td-all-devices  img {
width: 728px;
}
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.menu-item-291381> a{
color: #fff !important;
}


.amministrative {
background-color: #d31313;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #ffffff !important;
font-weight: bold;
}
.td-header-style-10 .td-header-top-menu-full a {
    color: #fff !important;
}
.amministrative:hover {
background-color: #e5bb0d;
border-radius: 5px;
color: #fff !important;
}
.amministrative a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[27.3,81.1],"today_humidity":52,"today_wind_speed":[4.2,2.6],"today_min":[23.8,74.9],"today_max":[30.8,87.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1662994800,"day_name":"Lun","day_temp":[27,81],"owm_day_index":0},{"timestamp":1663027200,"day_name":"Mar","day_temp":[29,85],"owm_day_index":3},{"timestamp":1663113600,"day_name":"Mer","day_temp":[31,89],"owm_day_index":11},{"timestamp":1663200000,"day_name":"Gio","day_temp":[31,88],"owm_day_index":19},{"timestamp":1663286400,"day_name":"Ven","day_temp":[31,87],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_57","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[27.4,81.3],"today_humidity":52,"today_wind_speed":[4.2,2.6],"today_min":[23.8,74.9],"today_max":[30.8,87.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1662994800,"day_name":"Lun","day_temp":[27,81],"owm_day_index":0},{"timestamp":1663027200,"day_name":"Mar","day_temp":[29,85],"owm_day_index":3},{"timestamp":1663113600,"day_name":"Mer","day_temp":[31,89],"owm_day_index":11},{"timestamp":1663200000,"day_name":"Gio","day_temp":[31,88],"owm_day_index":19},{"timestamp":1663286400,"day_name":"Ven","day_temp":[31,87],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[352992]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'196007887',post:'352992',tz:'2',srv:'www.ravennawebtv.it'} ]);
	_stq.push([ 'clickTrackerInit', '196007887', '352992' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.104 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-12 15:42:17 -->

<!-- Compression = gzip -->