<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole - Ravenna Web Tv" />
<meta property="og:description" content="Nuova guida dedicata alle scuole prodotta dal Comune di Faenza per aiutare gli istituti e il corpo docenti ad orientarsi all’interno delle numerosissime proposte offerte dal mondo associazionistico faentino e dalle realtà culturali del territorio. Tutti percorsi che le scuole intraprendono per arricchire l’offerta didattica presentata agli studenti, in ogni ordine e grado, dalle scuole &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="faenza" />
<meta property="article:tag" content="I Feel" />
<meta property="article:tag" content="offerte didattiche" />
<meta property="article:tag" content="scuola" />
<meta property="article:tag" content="scuola &amp; università" />
<meta property="article:section" content="Faenza Web Tv" />
<meta property="article:published_time" content="2019-09-10T14:04:32+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel.jpg" />
<meta property="og:image:width" content="1143" />
<meta property="og:image:height" content="805" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nuova guida dedicata alle scuole prodotta dal Comune di Faenza per aiutare gli istituti e il corpo docenti ad orientarsi all’interno delle numerosissime proposte offerte dal mondo associazionistico faentino e dalle realtà culturali del territorio. Tutti percorsi che le scuole intraprendono per arricchire l’offerta didattica presentata agli studenti, in ogni ordine e grado, dalle scuole [&hellip;]" />
<meta name="twitter:title" content="I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/#primaryimage","url":"https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel.jpg","width":1143,"height":805},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/#webpage","url":"https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/","inLanguage":"it-IT","name":"I Feel: il Comune presenta la guida delle proposte di associazioni e realt\u00e0 culturali per le scuole - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/#primaryimage"},"datePublished":"2019-09-10T14:04:32+00:00","dateModified":"2019-09-10T14:04:32+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73"}},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73","name":"Lega","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Lega"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole Feed dei commenti" href="https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=225101' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fi-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fi-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c7e16b2f3a","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"c7e16b2f3a","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/scuola-universita/",
                    "name": "Scuola &amp; Università"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/",
                    "name": "Faenza"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/",
                    "name": "I Feel: il Comune presenta la guida delle proposte di associazioni e..."                                
                }
            }    
        ]
    }
</script>
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-225101 single-format-video i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole global-block-template-1 single_template_10 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                10 Settembre, 2019 - 4:34 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d77b491ad59a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d77b491ad59a" ><script>var block_td_uid_1_5d77b491ad59a = new tdBlock();
block_td_uid_1_5d77b491ad59a.id = "td_uid_1_5d77b491ad59a";
block_td_uid_1_5d77b491ad59a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d77b491ad59a_rand","tdc_css_class":"td_uid_1_5d77b491ad59a_rand","tdc_css_class_style":"td_uid_1_5d77b491ad59a_rand_style"}';
block_td_uid_1_5d77b491ad59a.td_column_number = "3";
block_td_uid_1_5d77b491ad59a.block_type = "td_block_mega_menu";
block_td_uid_1_5d77b491ad59a.post_count = "4";
block_td_uid_1_5d77b491ad59a.found_posts = "5397";
block_td_uid_1_5d77b491ad59a.header_color = "";
block_td_uid_1_5d77b491ad59a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d77b491ad59a.max_num_pages = "1350";
tdBlocksArray.push(block_td_uid_1_5d77b491ad59a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d77b491ad59a" id="td_uid_2_5d77b491adf60" data-td_block_id="td_uid_1_5d77b491ad59a" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d77b491ad59a"  id="td_uid_3_5d77b491adfdf" data-td_block_id="td_uid_1_5d77b491ad59a" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5d77b491ad59a"  id="td_uid_4_5d77b491ae066" data-td_block_id="td_uid_1_5d77b491ad59a" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5d77b491ad59a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-rombi-di-passione-compie-20-anni-e-torna-in-centro-per-due-weekend/" rel="bookmark" class="td-image-wrap" title="Lugo: “Rombi di passione” compie 20 anni. E torna in centro per due weekend"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Presentazione-Rombi-di-passione-10-settembre-2019-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Presentazione-Rombi-di-passione-10-settembre-2019-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Presentazione-Rombi-di-passione-10-settembre-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: “Rombi di passione” compie 20 anni. E torna in centro per due weekend" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-rombi-di-passione-compie-20-anni-e-torna-in-centro-per-due-weekend/" rel="bookmark" title="Lugo: “Rombi di passione” compie 20 anni. E torna in centro per due weekend">Lugo: “Rombi di passione” compie 20 anni. E torna in centro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/via-vicoli-problemi-col-manto-stradale-la-strada-costituiva-viabilita-alternativa-durante-la-chiusura-della-ravegnana/" rel="bookmark" class="td-image-wrap" title="Via Vicoli, problemi col manto stradale. La strada costituiva viabilità alternativa durante la chiusura della Ravegnana"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Via-Vicoli-da-Ravenna-verso-via-Fosso-Drittolo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Via-Vicoli-da-Ravenna-verso-via-Fosso-Drittolo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Via-Vicoli-da-Ravenna-verso-via-Fosso-Drittolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Via Vicoli, problemi col manto stradale. La strada costituiva viabilità alternativa durante la chiusura della Ravegnana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/via-vicoli-problemi-col-manto-stradale-la-strada-costituiva-viabilita-alternativa-durante-la-chiusura-della-ravegnana/" rel="bookmark" title="Via Vicoli, problemi col manto stradale. La strada costituiva viabilità alternativa durante la chiusura della Ravegnana">Via Vicoli, problemi col manto stradale. La strada costituiva viabilità alternativa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/firmato-il-contratto-fra-hera-luce-e-comune-di-lugo-per-la-riqualificazione-energetica-della-pubblica-illuminazione/" rel="bookmark" class="td-image-wrap" title="Firmato il contratto fra Hera Luce e Comune di Lugo per la riqualificazione energetica della pubblica illuminazione"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Firma-Hera-Luce-in-Comune-a-Lugo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Firma-Hera-Luce-in-Comune-a-Lugo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Firma-Hera-Luce-in-Comune-a-Lugo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Firmato il contratto fra Hera Luce e Comune di Lugo per la riqualificazione energetica della pubblica illuminazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/firmato-il-contratto-fra-hera-luce-e-comune-di-lugo-per-la-riqualificazione-energetica-della-pubblica-illuminazione/" rel="bookmark" title="Firmato il contratto fra Hera Luce e Comune di Lugo per la riqualificazione energetica della pubblica illuminazione">Firmato il contratto fra Hera Luce e Comune di Lugo per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pregiudicato-spaccia-cocaina-nella-zona-gulli-ma-viene-arrestato/" rel="bookmark" class="td-image-wrap" title="Pregiudicato spaccia cocaina nella zona Gulli, ma viene arrestato"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/cocaina-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/cocaina-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/cocaina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pregiudicato spaccia cocaina nella zona Gulli, ma viene arrestato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pregiudicato-spaccia-cocaina-nella-zona-gulli-ma-viene-arrestato/" rel="bookmark" title="Pregiudicato spaccia cocaina nella zona Gulli, ma viene arrestato">Pregiudicato spaccia cocaina nella zona Gulli, ma viene arrestato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d77b491ad59a" data-td_block_id="td_uid_1_5d77b491ad59a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d77b491ad59a" data-td_block_id="td_uid_1_5d77b491ad59a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d77b491af475_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d77b491af475" ><script>var block_td_uid_5_5d77b491af475 = new tdBlock();
block_td_uid_5_5d77b491af475.id = "td_uid_5_5d77b491af475";
block_td_uid_5_5d77b491af475.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d77b491af475_rand","tdc_css_class":"td_uid_5_5d77b491af475_rand","tdc_css_class_style":"td_uid_5_5d77b491af475_rand_style"}';
block_td_uid_5_5d77b491af475.td_column_number = "3";
block_td_uid_5_5d77b491af475.block_type = "td_block_mega_menu";
block_td_uid_5_5d77b491af475.post_count = "4";
block_td_uid_5_5d77b491af475.found_posts = "2889";
block_td_uid_5_5d77b491af475.header_color = "";
block_td_uid_5_5d77b491af475.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d77b491af475.max_num_pages = "723";
tdBlocksArray.push(block_td_uid_5_5d77b491af475);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d77b491af475" id="td_uid_6_5d77b491b03e9" data-td_block_id="td_uid_5_5d77b491af475" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5d77b491af475"  id="td_uid_7_5d77b491b0467" data-td_block_id="td_uid_5_5d77b491af475" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5d77b491af475"  id="td_uid_8_5d77b491b04ec" data-td_block_id="td_uid_5_5d77b491af475" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5d77b491af475 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/4a-edizione-della-festa-medievale-alla-rocca-brancaleone/" rel="bookmark" class="td-image-wrap" title="5ª Edizione della Festa Medievale alla Rocca Brancaleone"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-21-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-21-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="5ª Edizione della Festa Medievale alla Rocca Brancaleone" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/4a-edizione-della-festa-medievale-alla-rocca-brancaleone/" rel="bookmark" title="5ª Edizione della Festa Medievale alla Rocca Brancaleone">5ª Edizione della Festa Medievale alla Rocca Brancaleone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mercoledi-11-settembre-al-via-la-nona-edizione-del-festival-dante2021/" rel="bookmark" class="td-image-wrap" title="Mercoledì 11 settembre al via la nona edizione del festival Dante2021"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Dante2021_a-la-futura-gente-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Dante2021_a-la-futura-gente-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Dante2021_a-la-futura-gente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mercoledì 11 settembre al via la nona edizione del festival Dante2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mercoledi-11-settembre-al-via-la-nona-edizione-del-festival-dante2021/" rel="bookmark" title="Mercoledì 11 settembre al via la nona edizione del festival Dante2021">Mercoledì 11 settembre al via la nona edizione del festival Dante2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/soundscreen-film-festival-abel-ferrara-inaugura-la-rassegna-dedicata-a-cinema-e-musica/" rel="bookmark" class="td-image-wrap" title="Soundscreen Film Festival: Abel Ferrara inaugura la rassegna dedicata a Cinema e Musica"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/abel-ferrara-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/abel-ferrara-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/abel-ferrara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soundscreen Film Festival: Abel Ferrara inaugura la rassegna dedicata a Cinema e Musica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/soundscreen-film-festival-abel-ferrara-inaugura-la-rassegna-dedicata-a-cinema-e-musica/" rel="bookmark" title="Soundscreen Film Festival: Abel Ferrara inaugura la rassegna dedicata a Cinema e Musica">Soundscreen Film Festival: Abel Ferrara inaugura la rassegna dedicata a Cinema&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-tebano-e-andata-in-scena-lestemporanea-di-pittura-dellassociazione-acquerellisti/" rel="bookmark" class="td-image-wrap" title="A Tebano è andata in scena l&#8217;estemporanea di pittura dell&#8217;Associazione Acquerellisti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Primo-classificato-Estemporanea-di-Tebano-2019-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Primo-classificato-Estemporanea-di-Tebano-2019-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Primo-classificato-Estemporanea-di-Tebano-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Tebano è andata in scena l&#8217;estemporanea di pittura dell&#8217;Associazione Acquerellisti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-tebano-e-andata-in-scena-lestemporanea-di-pittura-dellassociazione-acquerellisti/" rel="bookmark" title="A Tebano è andata in scena l&#8217;estemporanea di pittura dell&#8217;Associazione Acquerellisti">A Tebano è andata in scena l&#8217;estemporanea di pittura dell&#8217;Associazione Acquerellisti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d77b491af475" data-td_block_id="td_uid_5_5d77b491af475"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d77b491af475" data-td_block_id="td_uid_5_5d77b491af475"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d77b491b18cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d77b491b18cb" ><script>var block_td_uid_9_5d77b491b18cb = new tdBlock();
block_td_uid_9_5d77b491b18cb.id = "td_uid_9_5d77b491b18cb";
block_td_uid_9_5d77b491b18cb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d77b491b18cb_rand","tdc_css_class":"td_uid_9_5d77b491b18cb_rand","tdc_css_class_style":"td_uid_9_5d77b491b18cb_rand_style"}';
block_td_uid_9_5d77b491b18cb.td_column_number = "3";
block_td_uid_9_5d77b491b18cb.block_type = "td_block_mega_menu";
block_td_uid_9_5d77b491b18cb.post_count = "4";
block_td_uid_9_5d77b491b18cb.found_posts = "1248";
block_td_uid_9_5d77b491b18cb.header_color = "";
block_td_uid_9_5d77b491b18cb.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d77b491b18cb.max_num_pages = "312";
tdBlocksArray.push(block_td_uid_9_5d77b491b18cb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d77b491b18cb" id="td_uid_10_5d77b491b2420" data-td_block_id="td_uid_9_5d77b491b18cb" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5d77b491b18cb"  id="td_uid_11_5d77b491b249b" data-td_block_id="td_uid_9_5d77b491b18cb" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5d77b491b18cb"  id="td_uid_12_5d77b491b2521" data-td_block_id="td_uid_9_5d77b491b18cb" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5d77b491b18cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/offshore-nanni-preoccupati-dalle-parole-di-conte-cerano-state-altre-promesse/" rel="bookmark" class="td-image-wrap" title="Offshore, Nanni: &#8220;Preoccupati dalle parole di Conte. C&#8217;erano state altre promesse&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/blocca-trivelle-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/blocca-trivelle-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/blocca-trivelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Offshore, Nanni: &#8220;Preoccupati dalle parole di Conte. C&#8217;erano state altre promesse&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/offshore-nanni-preoccupati-dalle-parole-di-conte-cerano-state-altre-promesse/" rel="bookmark" title="Offshore, Nanni: &#8220;Preoccupati dalle parole di Conte. C&#8217;erano state altre promesse&#8221;">Offshore, Nanni: &#8220;Preoccupati dalle parole di Conte. C&#8217;erano state altre promesse&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/azzeramento-autorita-portuale-il-sindaco-il-progetto-dellhub-portuale-non-puo-fermarsi/" rel="bookmark" class="td-image-wrap" title="Azzeramento Autorità Portuale, il sindaco: &#8220;Il progetto dell&#8217;Hub Portuale non può fermarsi&#8221;. La Pigna: &#8220;Rossi un disastro&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Il-sindaco-de-Pascale-“Domani-scuole-aperte”-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Il-sindaco-de-Pascale-“Domani-scuole-aperte”-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Il-sindaco-de-Pascale-“Domani-scuole-aperte”-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Azzeramento Autorità Portuale, il sindaco: &#8220;Il progetto dell&#8217;Hub Portuale non può fermarsi&#8221;. La Pigna: &#8220;Rossi un disastro&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/azzeramento-autorita-portuale-il-sindaco-il-progetto-dellhub-portuale-non-puo-fermarsi/" rel="bookmark" title="Azzeramento Autorità Portuale, il sindaco: &#8220;Il progetto dell&#8217;Hub Portuale non può fermarsi&#8221;. La Pigna: &#8220;Rossi un disastro&#8221;">Azzeramento Autorità Portuale, il sindaco: &#8220;Il progetto dell&#8217;Hub Portuale non può&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fondi-per-la-formazione-dei-giovani-25-milioni-per-i-corsi-post-diploma-e-3-milioni-per-il-mondo-dello-spettacolo/" rel="bookmark" class="td-image-wrap" title="Fondi per la formazione dei giovani: 25 milioni per i corsi post diploma e 3 milioni per il mondo dello spettacolo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tonito-emiliani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/tonito-emiliani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/tonito-emiliani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fondi per la formazione dei giovani: 25 milioni per i corsi post diploma e 3 milioni per il mondo dello spettacolo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fondi-per-la-formazione-dei-giovani-25-milioni-per-i-corsi-post-diploma-e-3-milioni-per-il-mondo-dello-spettacolo/" rel="bookmark" title="Fondi per la formazione dei giovani: 25 milioni per i corsi post diploma e 3 milioni per il mondo dello spettacolo">Fondi per la formazione dei giovani: 25 milioni per i corsi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incredibol-10-mila-euro-a-favore-delle-professioni-e-delle-imprese-culturali-e-cretive/" rel="bookmark" class="td-image-wrap" title="Incredibol: 10 mila euro a favore delle professioni e delle imprese culturali e cretive"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/NUOVA-1-552x330-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/NUOVA-1-552x330-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/NUOVA-1-552x330-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incredibol: 10 mila euro a favore delle professioni e delle imprese culturali e cretive" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incredibol-10-mila-euro-a-favore-delle-professioni-e-delle-imprese-culturali-e-cretive/" rel="bookmark" title="Incredibol: 10 mila euro a favore delle professioni e delle imprese culturali e cretive">Incredibol: 10 mila euro a favore delle professioni e delle imprese&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d77b491b18cb" data-td_block_id="td_uid_9_5d77b491b18cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d77b491b18cb" data-td_block_id="td_uid_9_5d77b491b18cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5d77b491b3ad1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d77b491b3ad1" ><script>var block_td_uid_13_5d77b491b3ad1 = new tdBlock();
block_td_uid_13_5d77b491b3ad1.id = "td_uid_13_5d77b491b3ad1";
block_td_uid_13_5d77b491b3ad1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5d77b491b3ad1_rand","tdc_css_class":"td_uid_13_5d77b491b3ad1_rand","tdc_css_class_style":"td_uid_13_5d77b491b3ad1_rand_style"}';
block_td_uid_13_5d77b491b3ad1.td_column_number = "3";
block_td_uid_13_5d77b491b3ad1.block_type = "td_block_mega_menu";
block_td_uid_13_5d77b491b3ad1.post_count = "4";
block_td_uid_13_5d77b491b3ad1.found_posts = "1415";
block_td_uid_13_5d77b491b3ad1.header_color = "";
block_td_uid_13_5d77b491b3ad1.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d77b491b3ad1.max_num_pages = "354";
tdBlocksArray.push(block_td_uid_13_5d77b491b3ad1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5d77b491b3ad1" id="td_uid_14_5d77b491b445d" data-td_block_id="td_uid_13_5d77b491b3ad1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5d77b491b3ad1"  id="td_uid_15_5d77b491b44d9" data-td_block_id="td_uid_13_5d77b491b3ad1" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5d77b491b3ad1"  id="td_uid_16_5d77b491b455e" data-td_block_id="td_uid_13_5d77b491b3ad1" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5d77b491b3ad1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giuseppe-conte-no-a-nuove-concessioni-per-le-trivellazioni-e-poi-limpegno-a-valorizzare-dante/" rel="bookmark" class="td-image-wrap" title="Giuseppe Conte: &#8220;No a nuove concessioni per le trivellazioni&#8221; E poi l&#8217;impegno a valorizzare Dante"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Giovanni_Grasso_and_Giuseppe_Conte-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Giovanni_Grasso_and_Giuseppe_Conte-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Giovanni_Grasso_and_Giuseppe_Conte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giuseppe Conte: &#8220;No a nuove concessioni per le trivellazioni&#8221; E poi l&#8217;impegno a valorizzare Dante" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giuseppe-conte-no-a-nuove-concessioni-per-le-trivellazioni-e-poi-limpegno-a-valorizzare-dante/" rel="bookmark" title="Giuseppe Conte: &#8220;No a nuove concessioni per le trivellazioni&#8221; E poi l&#8217;impegno a valorizzare Dante">Giuseppe Conte: &#8220;No a nuove concessioni per le trivellazioni&#8221; E poi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancarani-f-i-il-comune-di-ravenna-si-e-adeguato-al-decreto-del-mit-che-apre-maggiormente-alluso-dei-monopattini-elettrici/" rel="bookmark" class="td-image-wrap" title="Ancarani (F.I.): Il comune di Ravenna si è adeguato al decreto del Mit che apre maggiormente all’uso dei monopattini elettrici?"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Ancarani-in-monopattino-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Ancarani-in-monopattino-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Ancarani-in-monopattino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancarani (F.I.): Il comune di Ravenna si è adeguato al decreto del Mit che apre maggiormente all’uso dei monopattini elettrici?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancarani-f-i-il-comune-di-ravenna-si-e-adeguato-al-decreto-del-mit-che-apre-maggiormente-alluso-dei-monopattini-elettrici/" rel="bookmark" title="Ancarani (F.I.): Il comune di Ravenna si è adeguato al decreto del Mit che apre maggiormente all’uso dei monopattini elettrici?">Ancarani (F.I.): Il comune di Ravenna si è adeguato al decreto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-lunita-ha-fatto-la-festa-alle-rotonde-invasioni-di-campo-dei-cartelli-pubblicitari/" rel="bookmark" class="td-image-wrap" title="Ancisi (LpRa): L’Unità ha fatto la festa alle rotonde. Invasioni di campo dei cartelli pubblicitari"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/PubblicitÃ-Festa-UnitÃ-in-una-rotatoria-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/PubblicitÃ-Festa-UnitÃ-in-una-rotatoria-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/PubblicitÃ-Festa-UnitÃ-in-una-rotatoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi (LpRa): L’Unità ha fatto la festa alle rotonde. Invasioni di campo dei cartelli pubblicitari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-lunita-ha-fatto-la-festa-alle-rotonde-invasioni-di-campo-dei-cartelli-pubblicitari/" rel="bookmark" title="Ancisi (LpRa): L’Unità ha fatto la festa alle rotonde. Invasioni di campo dei cartelli pubblicitari">Ancisi (LpRa): L’Unità ha fatto la festa alle rotonde. Invasioni di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pd-festa-unita-record-350mila-persone-5000-per-zingaretti/" rel="bookmark" class="td-image-wrap" title="Pd: Festa Unità record, 350mila persone, 5000 per Zingaretti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/ansa_20190908_192850_008787-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/ansa_20190908_192850_008787-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/ansa_20190908_192850_008787-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pd: Festa Unità record, 350mila persone, 5000 per Zingaretti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pd-festa-unita-record-350mila-persone-5000-per-zingaretti/" rel="bookmark" title="Pd: Festa Unità record, 350mila persone, 5000 per Zingaretti">Pd: Festa Unità record, 350mila persone, 5000 per Zingaretti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d77b491b3ad1" data-td_block_id="td_uid_13_5d77b491b3ad1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d77b491b3ad1" data-td_block_id="td_uid_13_5d77b491b3ad1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d77b491b58e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d77b491b58e0" ><script>var block_td_uid_17_5d77b491b58e0 = new tdBlock();
block_td_uid_17_5d77b491b58e0.id = "td_uid_17_5d77b491b58e0";
block_td_uid_17_5d77b491b58e0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5d77b491b58e0_rand","tdc_css_class":"td_uid_17_5d77b491b58e0_rand","tdc_css_class_style":"td_uid_17_5d77b491b58e0_rand_style"}';
block_td_uid_17_5d77b491b58e0.td_column_number = "3";
block_td_uid_17_5d77b491b58e0.block_type = "td_block_mega_menu";
block_td_uid_17_5d77b491b58e0.post_count = "4";
block_td_uid_17_5d77b491b58e0.found_posts = "716";
block_td_uid_17_5d77b491b58e0.header_color = "";
block_td_uid_17_5d77b491b58e0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d77b491b58e0.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_17_5d77b491b58e0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d77b491b58e0" id="td_uid_18_5d77b491b6312" data-td_block_id="td_uid_17_5d77b491b58e0" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5d77b491b58e0"  id="td_uid_19_5d77b491b638d" data-td_block_id="td_uid_17_5d77b491b58e0" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5d77b491b58e0"  id="td_uid_20_5d77b491b6412" data-td_block_id="td_uid_17_5d77b491b58e0" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5d77b491b58e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/" rel="bookmark" class="td-image-wrap" title="I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/" rel="bookmark" title="I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole">I Feel: il Comune presenta la guida delle proposte di associazioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aree-car-free-davanti-alle-scuole-il-18-settembre-convegno-a-faenza/" rel="bookmark" class="td-image-wrap" title="Aree car free davanti alle scuole: il 18 settembre convegno a Faenza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/don-milani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/don-milani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/don-milani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aree car free davanti alle scuole: il 18 settembre convegno a Faenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aree-car-free-davanti-alle-scuole-il-18-settembre-convegno-a-faenza/" rel="bookmark" title="Aree car free davanti alle scuole: il 18 settembre convegno a Faenza">Aree car free davanti alle scuole: il 18 settembre convegno a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/912-famiglie-non-in-regola-con-i-vaccini-obbligatori-8-bambini-nei-nidi-comunali-di-ravenna/" rel="bookmark" class="td-image-wrap" title="912 famiglie non in regola con i vaccini obbligatori, 8 bambini nei nidi comunali di Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-19-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-19-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="912 famiglie non in regola con i vaccini obbligatori, 8 bambini nei nidi comunali di Ravenna" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/912-famiglie-non-in-regola-con-i-vaccini-obbligatori-8-bambini-nei-nidi-comunali-di-ravenna/" rel="bookmark" title="912 famiglie non in regola con i vaccini obbligatori, 8 bambini nei nidi comunali di Ravenna">912 famiglie non in regola con i vaccini obbligatori, 8 bambini&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vaccinazioni-obbligatorie-in-regola-i-bambini-iscritti-ai-nidi-di-faenza/" rel="bookmark" class="td-image-wrap" title="Vaccini obbligatori, 912 famiglie non rispettano la norma: in regola i bambini iscritti ai nidi di Faenza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Vaccini-Emilia-Romagna-obbligo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Vaccini-Emilia-Romagna-obbligo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Vaccini-Emilia-Romagna-obbligo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vaccini obbligatori, 912 famiglie non rispettano la norma: in regola i bambini iscritti ai nidi di Faenza" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vaccinazioni-obbligatorie-in-regola-i-bambini-iscritti-ai-nidi-di-faenza/" rel="bookmark" title="Vaccini obbligatori, 912 famiglie non rispettano la norma: in regola i bambini iscritti ai nidi di Faenza">Vaccini obbligatori, 912 famiglie non rispettano la norma: in regola i&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d77b491b58e0" data-td_block_id="td_uid_17_5d77b491b58e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d77b491b58e0" data-td_block_id="td_uid_17_5d77b491b58e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5d77b491b776a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d77b491b776a" ><script>var block_td_uid_21_5d77b491b776a = new tdBlock();
block_td_uid_21_5d77b491b776a.id = "td_uid_21_5d77b491b776a";
block_td_uid_21_5d77b491b776a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5d77b491b776a_rand","tdc_css_class":"td_uid_21_5d77b491b776a_rand","tdc_css_class_style":"td_uid_21_5d77b491b776a_rand_style"}';
block_td_uid_21_5d77b491b776a.td_column_number = "3";
block_td_uid_21_5d77b491b776a.block_type = "td_block_mega_menu";
block_td_uid_21_5d77b491b776a.post_count = "4";
block_td_uid_21_5d77b491b776a.found_posts = "1281";
block_td_uid_21_5d77b491b776a.header_color = "";
block_td_uid_21_5d77b491b776a.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d77b491b776a.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_21_5d77b491b776a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5d77b491b776a" id="td_uid_22_5d77b491b808e" data-td_block_id="td_uid_21_5d77b491b776a" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5d77b491b776a"  id="td_uid_23_5d77b491b8109" data-td_block_id="td_uid_21_5d77b491b776a" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5d77b491b776a"  id="td_uid_24_5d77b491b818e" data-td_block_id="td_uid_21_5d77b491b776a" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5d77b491b776a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sabato-la-casa-di-riposo-don-zalambani-inaugura-il-nuovo-refettorio/" rel="bookmark" class="td-image-wrap" title="Sabato la casa di riposo don Zalambani inaugura il nuovo refettorio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/19-09-10-nuovo-refettorio-casa-riposo-Zalambani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/19-09-10-nuovo-refettorio-casa-riposo-Zalambani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/19-09-10-nuovo-refettorio-casa-riposo-Zalambani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sabato la casa di riposo don Zalambani inaugura il nuovo refettorio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sabato-la-casa-di-riposo-don-zalambani-inaugura-il-nuovo-refettorio/" rel="bookmark" title="Sabato la casa di riposo don Zalambani inaugura il nuovo refettorio">Sabato la casa di riposo don Zalambani inaugura il nuovo refettorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/villaggio-del-fanciullo-venerdi-13-il-gala-benefico-un-villaggio-che-balla/" rel="bookmark" class="td-image-wrap" title="Villaggio del Fanciullo, venerdì 13 il Galà benefico &#8220;Un Villaggio che balla&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/vittoria-markov-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/vittoria-markov-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/vittoria-markov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Villaggio del Fanciullo, venerdì 13 il Galà benefico &#8220;Un Villaggio che balla&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/villaggio-del-fanciullo-venerdi-13-il-gala-benefico-un-villaggio-che-balla/" rel="bookmark" title="Villaggio del Fanciullo, venerdì 13 il Galà benefico &#8220;Un Villaggio che balla&#8221;">Villaggio del Fanciullo, venerdì 13 il Galà benefico &#8220;Un Villaggio che&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cittadinanza-europea-la-regione-finanzia-interventi-per-quasi-40mila-euro-nel-ravennate/" rel="bookmark" class="td-image-wrap" title="Cittadinanza europea, la Regione finanzia interventi per quasi 40mila euro nel ravennate"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/07/mauerspringer2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/07/mauerspringer2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/mauerspringer2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cittadinanza europea, la Regione finanzia interventi per quasi 40mila euro nel ravennate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cittadinanza-europea-la-regione-finanzia-interventi-per-quasi-40mila-euro-nel-ravennate/" rel="bookmark" title="Cittadinanza europea, la Regione finanzia interventi per quasi 40mila euro nel ravennate">Cittadinanza europea, la Regione finanzia interventi per quasi 40mila euro nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-bassa-romagna-cerca-13-volontari-per-il-servizio-civile-universale/" rel="bookmark" class="td-image-wrap" title="La Bassa Romagna cerca 13 volontari per il servizio civile universale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/0000082585-jpg-21715.660x368-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/0000082585-jpg-21715.660x368-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/0000082585-jpg-21715.660x368-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/0000082585-jpg-21715.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Bassa Romagna cerca 13 volontari per il servizio civile universale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-bassa-romagna-cerca-13-volontari-per-il-servizio-civile-universale/" rel="bookmark" title="La Bassa Romagna cerca 13 volontari per il servizio civile universale">La Bassa Romagna cerca 13 volontari per il servizio civile universale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d77b491b776a" data-td_block_id="td_uid_21_5d77b491b776a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d77b491b776a" data-td_block_id="td_uid_21_5d77b491b776a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5d77b491b9517_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5d77b491b9517" ><script>var block_td_uid_25_5d77b491b9517 = new tdBlock();
block_td_uid_25_5d77b491b9517.id = "td_uid_25_5d77b491b9517";
block_td_uid_25_5d77b491b9517.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5d77b491b9517_rand","tdc_css_class":"td_uid_25_5d77b491b9517_rand","tdc_css_class_style":"td_uid_25_5d77b491b9517_rand_style"}';
block_td_uid_25_5d77b491b9517.td_column_number = "3";
block_td_uid_25_5d77b491b9517.block_type = "td_block_mega_menu";
block_td_uid_25_5d77b491b9517.post_count = "4";
block_td_uid_25_5d77b491b9517.found_posts = "2143";
block_td_uid_25_5d77b491b9517.header_color = "";
block_td_uid_25_5d77b491b9517.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d77b491b9517.max_num_pages = "536";
tdBlocksArray.push(block_td_uid_25_5d77b491b9517);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5d77b491b9517" id="td_uid_26_5d77b491b9dee" data-td_block_id="td_uid_25_5d77b491b9517" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5d77b491b9517"  id="td_uid_27_5d77b491b9e6a" data-td_block_id="td_uid_25_5d77b491b9517" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5d77b491b9517"  id="td_uid_28_5d77b491b9ef3" data-td_block_id="td_uid_25_5d77b491b9517" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5d77b491b9517 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/olimpia-teodora-ravenna-accoglie-dominika-strumilo-la-belga-e-stata-presentata-ieri-al-darsena-pop-up/" rel="bookmark" class="td-image-wrap" title="Olimpia Teodora: Ravenna accoglie Dominika Strumilo, la belga è stata presentata ieri al Darsena Pop Up"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/2a41f757-7294-458a-8861-a319b8220f16-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/2a41f757-7294-458a-8861-a319b8220f16-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/2a41f757-7294-458a-8861-a319b8220f16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Olimpia Teodora: Ravenna accoglie Dominika Strumilo, la belga è stata presentata ieri al Darsena Pop Up" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/olimpia-teodora-ravenna-accoglie-dominika-strumilo-la-belga-e-stata-presentata-ieri-al-darsena-pop-up/" rel="bookmark" title="Olimpia Teodora: Ravenna accoglie Dominika Strumilo, la belga è stata presentata ieri al Darsena Pop Up">Olimpia Teodora: Ravenna accoglie Dominika Strumilo, la belga è stata presentata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuoto-accordo-fra-imola-e-faenza-per-far-crescere-i-giovani-ripartono-attivita-agonistica-e-i-corsi/" rel="bookmark" class="td-image-wrap" title="Nuoto: accordo fra Imola e Faenza per far crescere i giovani. Ripartono attività agonistica e i corsi"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Tutti-quanti-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Tutti-quanti-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Tutti-quanti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuoto: accordo fra Imola e Faenza per far crescere i giovani. Ripartono attività agonistica e i corsi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuoto-accordo-fra-imola-e-faenza-per-far-crescere-i-giovani-ripartono-attivita-agonistica-e-i-corsi/" rel="bookmark" title="Nuoto: accordo fra Imola e Faenza per far crescere i giovani. Ripartono attività agonistica e i corsi">Nuoto: accordo fra Imola e Faenza per far crescere i giovani&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-park-race-il-15-settembre-si-corre-o-si-cammina-nel-parco-del-delta/" rel="bookmark" class="td-image-wrap" title="Ravenna Park Race, il 15 Settembre si corre o si cammina nel Parco del Delta"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Presentazione-Ravenna-Park-Race-2019_04-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Presentazione-Ravenna-Park-Race-2019_04-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Presentazione-Ravenna-Park-Race-2019_04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Park Race, il 15 Settembre si corre o si cammina nel Parco del Delta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-park-race-il-15-settembre-si-corre-o-si-cammina-nel-parco-del-delta/" rel="bookmark" title="Ravenna Park Race, il 15 Settembre si corre o si cammina nel Parco del Delta">Ravenna Park Race, il 15 Settembre si corre o si cammina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ultima-settimana-di-parchi-in-wellness-ai-giardini-pubblici/" rel="bookmark" class="td-image-wrap" title="Ultima settimana di Parchi in Wellness ai Giardini Pubblici"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/wellness-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/wellness-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/wellness-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ultima settimana di Parchi in Wellness ai Giardini Pubblici" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ultima-settimana-di-parchi-in-wellness-ai-giardini-pubblici/" rel="bookmark" title="Ultima settimana di Parchi in Wellness ai Giardini Pubblici">Ultima settimana di Parchi in Wellness ai Giardini Pubblici</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5d77b491b9517" data-td_block_id="td_uid_25_5d77b491b9517"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5d77b491b9517" data-td_block_id="td_uid_25_5d77b491b9517"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5d77b491bb28f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5d77b491bb28f" ><script>var block_td_uid_29_5d77b491bb28f = new tdBlock();
block_td_uid_29_5d77b491bb28f.id = "td_uid_29_5d77b491bb28f";
block_td_uid_29_5d77b491bb28f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5d77b491bb28f_rand","tdc_css_class":"td_uid_29_5d77b491bb28f_rand","tdc_css_class_style":"td_uid_29_5d77b491bb28f_rand_style"}';
block_td_uid_29_5d77b491bb28f.td_column_number = "3";
block_td_uid_29_5d77b491bb28f.block_type = "td_block_mega_menu";
block_td_uid_29_5d77b491bb28f.post_count = "4";
block_td_uid_29_5d77b491bb28f.found_posts = "576";
block_td_uid_29_5d77b491bb28f.header_color = "";
block_td_uid_29_5d77b491bb28f.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d77b491bb28f.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_29_5d77b491bb28f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d77b491bb28f" id="td_uid_30_5d77b491bbb34" data-td_block_id="td_uid_29_5d77b491bb28f" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5d77b491bb28f"  id="td_uid_31_5d77b491bbbb0" data-td_block_id="td_uid_29_5d77b491bb28f" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5d77b491bb28f"  id="td_uid_32_5d77b491bbc36" data-td_block_id="td_uid_29_5d77b491bb28f" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5d77b491bb28f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cade-materiale-roccioso-chiude-la-grotta-del-re-tiberio/" rel="bookmark" class="td-image-wrap" title="Cade materiale roccioso, chiude la grotta del Re Tiberio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/grotta-re-tiberio-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/grotta-re-tiberio-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/grotta-re-tiberio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cade materiale roccioso, chiude la grotta del Re Tiberio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cade-materiale-roccioso-chiude-la-grotta-del-re-tiberio/" rel="bookmark" title="Cade materiale roccioso, chiude la grotta del Re Tiberio">Cade materiale roccioso, chiude la grotta del Re Tiberio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-si-promuove-nelle-fiere-nazionali-ed-europee-dedicate-al-turismo/" rel="bookmark" class="td-image-wrap" title="Ravenna si promuove nelle fiere nazionali ed europee dedicate al turismo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/06/NS-160722-37497-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/06/NS-160722-37497-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/06/NS-160722-37497-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna si promuove nelle fiere nazionali ed europee dedicate al turismo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-si-promuove-nelle-fiere-nazionali-ed-europee-dedicate-al-turismo/" rel="bookmark" title="Ravenna si promuove nelle fiere nazionali ed europee dedicate al turismo">Ravenna si promuove nelle fiere nazionali ed europee dedicate al turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/amici-di-cervia-premiati-19-turisti-fedeli-da-51-anni-al-mare-nel-ravennate/" rel="bookmark" class="td-image-wrap" title="Amici di Cervia: premiati 19 turisti fedeli. Da 51 anni al mare nel ravennate"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/amici-di-cervia-4-settembre-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/amici-di-cervia-4-settembre-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/amici-di-cervia-4-settembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Amici di Cervia: premiati 19 turisti fedeli. Da 51 anni al mare nel ravennate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/amici-di-cervia-premiati-19-turisti-fedeli-da-51-anni-al-mare-nel-ravennate/" rel="bookmark" title="Amici di Cervia: premiati 19 turisti fedeli. Da 51 anni al mare nel ravennate">Amici di Cervia: premiati 19 turisti fedeli. Da 51 anni al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/una-pedalata-da-ravenna-a-faenza-per-scoprire-palazzo-milzetti/" rel="bookmark" class="td-image-wrap" title="Una pedalata da Ravenna a Faenza per scoprire Palazzo Milzetti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Palazzo-Milzetti_foto_scheda-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Palazzo-Milzetti_foto_scheda-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Palazzo-Milzetti_foto_scheda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una pedalata da Ravenna a Faenza per scoprire Palazzo Milzetti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/una-pedalata-da-ravenna-a-faenza-per-scoprire-palazzo-milzetti/" rel="bookmark" title="Una pedalata da Ravenna a Faenza per scoprire Palazzo Milzetti">Una pedalata da Ravenna a Faenza per scoprire Palazzo Milzetti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d77b491bb28f" data-td_block_id="td_uid_29_5d77b491bb28f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d77b491bb28f" data-td_block_id="td_uid_29_5d77b491bb28f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5d77b491bcfa1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5d77b491bcfa1" ><script>var block_td_uid_33_5d77b491bcfa1 = new tdBlock();
block_td_uid_33_5d77b491bcfa1.id = "td_uid_33_5d77b491bcfa1";
block_td_uid_33_5d77b491bcfa1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5d77b491bcfa1_rand","tdc_css_class":"td_uid_33_5d77b491bcfa1_rand","tdc_css_class_style":"td_uid_33_5d77b491bcfa1_rand_style"}';
block_td_uid_33_5d77b491bcfa1.td_column_number = "3";
block_td_uid_33_5d77b491bcfa1.block_type = "td_block_mega_menu";
block_td_uid_33_5d77b491bcfa1.post_count = "4";
block_td_uid_33_5d77b491bcfa1.found_posts = "6582";
block_td_uid_33_5d77b491bcfa1.header_color = "";
block_td_uid_33_5d77b491bcfa1.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d77b491bcfa1.max_num_pages = "1646";
tdBlocksArray.push(block_td_uid_33_5d77b491bcfa1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5d77b491bcfa1" id="td_uid_34_5d77b491bd8c8" data-td_block_id="td_uid_33_5d77b491bcfa1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5d77b491bcfa1"  id="td_uid_35_5d77b491bd947" data-td_block_id="td_uid_33_5d77b491bcfa1" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5d77b491bcfa1"  id="td_uid_36_5d77b491bd9da" data-td_block_id="td_uid_33_5d77b491bcfa1" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5d77b491bcfa1"  id="td_uid_37_5d77b491bda5d" data-td_block_id="td_uid_33_5d77b491bcfa1" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5d77b491bcfa1"  id="td_uid_38_5d77b491bdade" data-td_block_id="td_uid_33_5d77b491bcfa1" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5d77b491bcfa1"  id="td_uid_39_5d77b491bdb5e" data-td_block_id="td_uid_33_5d77b491bcfa1" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5d77b491bcfa1"  id="td_uid_40_5d77b491bdbdd" data-td_block_id="td_uid_33_5d77b491bcfa1" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5d77b491bcfa1"  id="td_uid_41_5d77b491bdc6c" data-td_block_id="td_uid_33_5d77b491bcfa1" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5d77b491bcfa1"  id="td_uid_42_5d77b491bdcf4" data-td_block_id="td_uid_33_5d77b491bcfa1" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5d77b491bcfa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/" rel="bookmark" class="td-image-wrap" title="I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/" rel="bookmark" title="I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole">I Feel: il Comune presenta la guida delle proposte di associazioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/trivelle-legambiente-ora-si-proceda-con-la-transizione-energetica-a-360-gradi/" rel="bookmark" class="td-image-wrap" title="Trivelle, Legambiente: &#8220;Ora si proceda con la transizione energetica a 360 gradi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-12.19.16-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-12.19.16-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-12.19.16-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trivelle, Legambiente: &#8220;Ora si proceda con la transizione energetica a 360 gradi&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/trivelle-legambiente-ora-si-proceda-con-la-transizione-energetica-a-360-gradi/" rel="bookmark" title="Trivelle, Legambiente: &#8220;Ora si proceda con la transizione energetica a 360 gradi&#8221;">Trivelle, Legambiente: &#8220;Ora si proceda con la transizione energetica a 360&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/campionato-nazionale-sbandieratori-via-le-auto-dal-centro/" rel="bookmark" class="td-image-wrap" title="Campionato Nazionale Sbandieratori: via le auto dal centro"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Sbandieratori-Rione-Verde-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Sbandieratori-Rione-Verde-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/Sbandieratori-Rione-Verde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Campionato Nazionale Sbandieratori: via le auto dal centro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/campionato-nazionale-sbandieratori-via-le-auto-dal-centro/" rel="bookmark" title="Campionato Nazionale Sbandieratori: via le auto dal centro">Campionato Nazionale Sbandieratori: via le auto dal centro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/si-asfaltano-via-manzoni-viale-baccarini-e-via-laghi-strade-chiuse-parzialmente-al-traffico/" rel="bookmark" class="td-image-wrap" title="Si asfaltano via Manzoni, viale Baccarini e via Laghi. Strade chiuse parzialmente al traffico"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/via-laghi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/via-laghi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/via-laghi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Si asfaltano via Manzoni, viale Baccarini e via Laghi. Strade chiuse parzialmente al traffico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/si-asfaltano-via-manzoni-viale-baccarini-e-via-laghi-strade-chiuse-parzialmente-al-traffico/" rel="bookmark" title="Si asfaltano via Manzoni, viale Baccarini e via Laghi. Strade chiuse parzialmente al traffico">Si asfaltano via Manzoni, viale Baccarini e via Laghi. Strade chiuse&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d77b491bcfa1" data-td_block_id="td_uid_33_5d77b491bcfa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d77b491bcfa1" data-td_block_id="td_uid_33_5d77b491bcfa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5d77b491c0774_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5d77b491c0774_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5d77b491c0774_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-225101" class="td-post-template-10 post-225101 post type-post status-publish format-video has-post-thumbnail category-faenza-scuola-universita category-faenza-in-evidenza category-faenza-web-tv category-in-evidenza category-scuola-universita category-scuola-universita-faenza-web-tv category-video tag-faenza tag-i-feel tag-offerte-didattiche tag-scuola-2 tag-scuola-universita post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Scuola &amp;amp; Università" class="entry-crumb" href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Faenza" class="entry-crumb" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">I Feel: il Comune presenta la guida delle proposte di associazioni e...</span></div></div>
            <div class="td-post-featured-video">
                
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/DM6gl_iCEIA?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  style="background-color:#f2800e; color:#fff; border-color:#f2800e;" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/faenza-in-evidenza/">Faenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/">In evidenza</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://www.ravennawebtv.it/category/video/">Video</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole</h1>

            

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/lega/">Lega</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T16:04:32+00:00" >10 Settembre 2019</time></span>                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/#respond"><i class="td-icon-comments"></i>0</a></div>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-225101">14</span></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fi-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+Feel%3A+il+Comune+presenta+la+guida+delle+proposte+di+associazioni+e+realt%C3%A0+culturali+per+le+scuole&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fi-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel.jpg&description=I+Feel%3A+il+Comune+presenta+la+guida+delle+proposte+di+associazioni+e+realt%C3%A0+culturali+per+le+scuole">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I+Feel%3A+il+Comune+presenta+la+guida+delle+proposte+di+associazioni+e+realt%C3%A0+culturali+per+le+scuole %0A%0A https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">

        <p class="p1" style="text-align: justify;"><span class="s1">Nuova guida dedicata alle scuole prodotta dal Comune di Faenza per aiutare gli istituti e il corpo docenti ad orientarsi all’interno delle numerosissime proposte offerte dal mondo associazionistico faentino e dalle realtà culturali del territorio. Tutti percorsi che le scuole intraprendono per arricchire l’offerta didattica presentata agli studenti, in ogni ordine e grado, dalle scuole materne alle scuole secondarie superiori. Per presentare al meglio l’elenco delle proposte è così nata in questi anni la guida del Comune, dal titolo &#8220;I feel&#8221; che oggi si suddivide in quattro macrotematiche: istruzione, ambiente, servizi sociali e cultura. </span></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/faenza/">faenza</a></li><li><a href="https://www.ravennawebtv.it/tag/i-feel/">I Feel</a></li><li><a href="https://www.ravennawebtv.it/tag/offerte-didattiche/">offerte didattiche</a></li><li><a href="https://www.ravennawebtv.it/tag/scuola-2/">scuola</a></li><li><a href="https://www.ravennawebtv.it/tag/scuola-universita/">scuola &amp; università</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fi-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+Feel%3A+il+Comune+presenta+la+guida+delle+proposte+di+associazioni+e+realt%C3%A0+culturali+per+le+scuole&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fi-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel.jpg&description=I+Feel%3A+il+Comune+presenta+la+guida+delle+proposte+di+associazioni+e+realt%C3%A0+culturali+per+le+scuole">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I+Feel%3A+il+Comune+presenta+la+guida+delle+proposte+di+associazioni+e+realt%C3%A0+culturali+per+le+scuole %0A%0A https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/pregiudicato-spaccia-cocaina-nella-zona-gulli-ma-viene-arrestato/">Pregiudicato spaccia cocaina nella zona Gulli, ma viene arrestato</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/firmato-il-contratto-fra-hera-luce-e-comune-di-lugo-per-la-riqualificazione-energetica-della-pubblica-illuminazione/">Firmato il contratto fra Hera Luce e Comune di Lugo per la riqualificazione energetica della pubblica illuminazione</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/lega/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/lega/">Lega</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lega"></span><meta itemprop="datePublished" content="2019-09-10T16:04:32+00:00"><meta itemprop="dateModified" content="2019-09-10T16:04:32+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/i-feel-il-comune-presenta-la-guida-delle-proposte-di-associazioni-e-realta-culturali-per-le-scuole/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="I Feel: il Comune presenta la guida delle proposte di associazioni e realtà culturali per le scuole"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/09/I-feel.jpg"><meta itemprop="width" content="1143"><meta itemprop="height" content="805"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5d77b491c2830_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5d77b491c2830" ><script>var block_td_uid_45_5d77b491c2830 = new tdBlock();
block_td_uid_45_5d77b491c2830.id = "td_uid_45_5d77b491c2830";
block_td_uid_45_5d77b491c2830.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5d77b491c2830_rand","td_column_number":3,"live_filter_cur_post_id":225101,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5d77b491c2830_rand","tdc_css_class_style":"td_uid_45_5d77b491c2830_rand_style"}';
block_td_uid_45_5d77b491c2830.td_column_number = "3";
block_td_uid_45_5d77b491c2830.block_type = "td_block_related_posts";
block_td_uid_45_5d77b491c2830.post_count = "3";
block_td_uid_45_5d77b491c2830.found_posts = "8519";
block_td_uid_45_5d77b491c2830.header_color = "";
block_td_uid_45_5d77b491c2830.ajax_pagination_infinite_stop = "";
block_td_uid_45_5d77b491c2830.max_num_pages = "2840";
tdBlocksArray.push(block_td_uid_45_5d77b491c2830);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5d77b4922e6ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5d77b491c2830" href="#">Articoli correlati</a><a id="td_uid_47_5d77b4922e6f1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5d77b491c2830" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5d77b491c2830 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/trivelle-legambiente-ora-si-proceda-con-la-transizione-energetica-a-360-gradi/" rel="bookmark" class="td-image-wrap" title="Trivelle, Legambiente: &#8220;Ora si proceda con la transizione energetica a 360 gradi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-12.19.16-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-12.19.16-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/Schermata-2019-03-27-alle-12.19.16-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trivelle, Legambiente: &#8220;Ora si proceda con la transizione energetica a 360 gradi&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/trivelle-legambiente-ora-si-proceda-con-la-transizione-energetica-a-360-gradi/" rel="bookmark" title="Trivelle, Legambiente: &#8220;Ora si proceda con la transizione energetica a 360 gradi&#8221;">Trivelle, Legambiente: &#8220;Ora si proceda con la transizione energetica a 360 gradi&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/campionato-nazionale-sbandieratori-via-le-auto-dal-centro/" rel="bookmark" class="td-image-wrap" title="Campionato Nazionale Sbandieratori: via le auto dal centro"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Sbandieratori-Rione-Verde-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/Sbandieratori-Rione-Verde-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/Sbandieratori-Rione-Verde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Campionato Nazionale Sbandieratori: via le auto dal centro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/campionato-nazionale-sbandieratori-via-le-auto-dal-centro/" rel="bookmark" title="Campionato Nazionale Sbandieratori: via le auto dal centro">Campionato Nazionale Sbandieratori: via le auto dal centro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/berkan-b-meetup-potrebbe-essere-tardi-per-evitare-il-disastro-ambientale-il-comune-si-costituisca-parte-civile/" rel="bookmark" class="td-image-wrap" title="Berkan B, Meetup: &#8220;Potrebbe essere tardi per evitare il disastro ambientale. Il Comune si costituisca parte civile&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/08/2019_08_28_Berkan-B-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/08/2019_08_28_Berkan-B-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/08/2019_08_28_Berkan-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Berkan B, Meetup: &#8220;Potrebbe essere tardi per evitare il disastro ambientale. Il Comune si costituisca parte civile&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/berkan-b-meetup-potrebbe-essere-tardi-per-evitare-il-disastro-ambientale-il-comune-si-costituisca-parte-civile/" rel="bookmark" title="Berkan B, Meetup: &#8220;Potrebbe essere tardi per evitare il disastro ambientale. Il Comune si costituisca parte civile&#8221;">Berkan B, Meetup: &#8220;Potrebbe essere tardi per evitare il disastro ambientale. Il Comune si costituisca parte civile&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5d77b491c2830" data-td_block_id="td_uid_45_5d77b491c2830"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5d77b491c2830" data-td_block_id="td_uid_45_5d77b491c2830"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5d77b4922f8e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5d77b4922f8e2" ><script>var block_td_uid_48_5d77b4922f8e2 = new tdBlock();
block_td_uid_48_5d77b4922f8e2.id = "td_uid_48_5d77b4922f8e2";
block_td_uid_48_5d77b4922f8e2.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5d77b4922f8e2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5d77b4922f8e2_rand","tdc_css_class_style":"td_uid_48_5d77b4922f8e2_rand_style"}';
block_td_uid_48_5d77b4922f8e2.td_column_number = "1";
block_td_uid_48_5d77b4922f8e2.block_type = "td_block_15";
block_td_uid_48_5d77b4922f8e2.post_count = "4";
block_td_uid_48_5d77b4922f8e2.found_posts = "2819";
block_td_uid_48_5d77b4922f8e2.header_color = "#";
block_td_uid_48_5d77b4922f8e2.ajax_pagination_infinite_stop = "";
block_td_uid_48_5d77b4922f8e2.max_num_pages = "705";
tdBlocksArray.push(block_td_uid_48_5d77b4922f8e2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5d77b4922f8e2 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/berkan-b-meetup-potrebbe-essere-tardi-per-evitare-il-disastro-ambientale-il-comune-si-costituisca-parte-civile/" rel="bookmark" class="td-image-wrap" title="Berkan B, Meetup: &#8220;Potrebbe essere tardi per evitare il disastro ambientale. Il Comune si costituisca parte civile&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/08/2019_08_28_Berkan-B-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/08/2019_08_28_Berkan-B-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/08/2019_08_28_Berkan-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Berkan B, Meetup: &#8220;Potrebbe essere tardi per evitare il disastro ambientale. Il Comune si costituisca parte civile&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/berkan-b-meetup-potrebbe-essere-tardi-per-evitare-il-disastro-ambientale-il-comune-si-costituisca-parte-civile/" rel="bookmark" title="Berkan B, Meetup: &#8220;Potrebbe essere tardi per evitare il disastro ambientale. Il Comune si costituisca parte civile&#8221;">Berkan B, Meetup: &#8220;Potrebbe essere tardi per evitare il disastro ambientale....</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/offshore-nanni-preoccupati-dalle-parole-di-conte-cerano-state-altre-promesse/" rel="bookmark" class="td-image-wrap" title="Offshore, Nanni: &#8220;Preoccupati dalle parole di Conte. C&#8217;erano state altre promesse&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/03/blocca-trivelle-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/03/blocca-trivelle-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/03/blocca-trivelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Offshore, Nanni: &#8220;Preoccupati dalle parole di Conte. C&#8217;erano state altre promesse&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/offshore-nanni-preoccupati-dalle-parole-di-conte-cerano-state-altre-promesse/" rel="bookmark" title="Offshore, Nanni: &#8220;Preoccupati dalle parole di Conte. C&#8217;erano state altre promesse&#8221;">Offshore, Nanni: &#8220;Preoccupati dalle parole di Conte. C&#8217;erano state altre promesse&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/azzeramento-autorita-portuale-il-sindaco-il-progetto-dellhub-portuale-non-puo-fermarsi/" rel="bookmark" class="td-image-wrap" title="Azzeramento Autorità Portuale, il sindaco: &#8220;Il progetto dell&#8217;Hub Portuale non può fermarsi&#8221;. La Pigna: &#8220;Rossi un disastro&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Il-sindaco-de-Pascale-“Domani-scuole-aperte”-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Il-sindaco-de-Pascale-“Domani-scuole-aperte”-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Il-sindaco-de-Pascale-“Domani-scuole-aperte”-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Azzeramento Autorità Portuale, il sindaco: &#8220;Il progetto dell&#8217;Hub Portuale non può fermarsi&#8221;. La Pigna: &#8220;Rossi un disastro&#8221;" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/azzeramento-autorita-portuale-il-sindaco-il-progetto-dellhub-portuale-non-puo-fermarsi/" rel="bookmark" title="Azzeramento Autorità Portuale, il sindaco: &#8220;Il progetto dell&#8217;Hub Portuale non può fermarsi&#8221;. La Pigna: &#8220;Rossi un disastro&#8221;">Azzeramento Autorità Portuale, il sindaco: &#8220;Il progetto dell&#8217;Hub Portuale non può...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/berkan-b-sospesa-la-dirigenza-dellautorita-portuale-ancarani-il-sindaco-vari-un-piano-b-o-salta-lapprofondimento-del-candiano/" rel="bookmark" class="td-image-wrap" title="Berkan B: sospesa la dirigenza dell&#8217;Autorità Portuale. Ancarani: &#8220;Il sindaco vari un piano B o salta l&#8217;approfondimento del Candiano&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/autorità-portuale-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/autorità-portuale-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/autorità-portuale-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Berkan B: sospesa la dirigenza dell&#8217;Autorità Portuale. Ancarani: &#8220;Il sindaco vari un piano B o salta l&#8217;approfondimento del Candiano&#8221;" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/berkan-b-sospesa-la-dirigenza-dellautorita-portuale-ancarani-il-sindaco-vari-un-piano-b-o-salta-lapprofondimento-del-candiano/" rel="bookmark" title="Berkan B: sospesa la dirigenza dell&#8217;Autorità Portuale. Ancarani: &#8220;Il sindaco vari un piano B o salta l&#8217;approfondimento del Candiano&#8221;">Berkan B: sospesa la dirigenza dell&#8217;Autorità Portuale. Ancarani: &#8220;Il sindaco vari...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5d77b4922f8e2" data-td_block_id="td_uid_48_5d77b4922f8e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5d77b4922f8e2" data-td_block_id="td_uid_48_5d77b4922f8e2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5d77b492314ed_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5d77b492314ed_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5d77b492314ed_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5d77b49231770_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5d77b49231770_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5d77b49231770_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-16"><div class="td-all-devices"><a href="http://www.svaplus.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/08/T-Roc_TSI_300x300.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/06/sabbioni.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-3"><div class="td-all-devices"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.ottimascuola.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Banner-per-Ravenna-web-tv-300x300.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5d77b492334fb_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5d77b492334fb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5d77b492334fb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5d77b49234f89_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5d77b49234f89" ><script>var block_td_uid_53_5d77b49234f89 = new tdBlock();
block_td_uid_53_5d77b49234f89.id = "td_uid_53_5d77b49234f89";
block_td_uid_53_5d77b49234f89.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5d77b49234f89_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5d77b49234f89_rand","tdc_css_class_style":"td_uid_53_5d77b49234f89_rand_style"}';
block_td_uid_53_5d77b49234f89.td_column_number = "1";
block_td_uid_53_5d77b49234f89.block_type = "td_block_7";
block_td_uid_53_5d77b49234f89.post_count = "5";
block_td_uid_53_5d77b49234f89.found_posts = "123";
block_td_uid_53_5d77b49234f89.header_color = "#";
block_td_uid_53_5d77b49234f89.ajax_pagination_infinite_stop = "";
block_td_uid_53_5d77b49234f89.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_53_5d77b49234f89);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5d77b49234f89 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/impegno-etica-e-valori-dello-sport-katia-serra-alessandro-alciato-e-ciro-ferrara-inaugurano-calciotto/" rel="bookmark" class="td-image-wrap" title="Impegno, etica e valori dello sport: Katia Serra, Alessandro Alciato e Ciro Ferrara inaugurano Calciotto"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/S2030008-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/S2030008-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/S2030008-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Impegno, etica e valori dello sport: Katia Serra, Alessandro Alciato e Ciro Ferrara inaugurano Calciotto" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/impegno-etica-e-valori-dello-sport-katia-serra-alessandro-alciato-e-ciro-ferrara-inaugurano-calciotto/" rel="bookmark" title="Impegno, etica e valori dello sport: Katia Serra, Alessandro Alciato e Ciro Ferrara inaugurano Calciotto">Impegno, etica e valori dello sport: Katia Serra, Alessandro Alciato e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-09T12:23:48+00:00" >9 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calciotto-il-torneo-di-calcio-ai-salesiani-al-via-con-ciro-ferrara-katia-serra-e-alessandro-alciato/" rel="bookmark" class="td-image-wrap" title="Calciotto: il torneo di calcio ai Salesiani al via con Ciro Ferrara, Katia Serra e Alessandro Alciato"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/69517160_2976132319068827_8234989419392663552_n-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/69517160_2976132319068827_8234989419392663552_n-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/69517160_2976132319068827_8234989419392663552_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Calciotto: il torneo di calcio ai Salesiani al via con Ciro Ferrara, Katia Serra e Alessandro Alciato" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calciotto-il-torneo-di-calcio-ai-salesiani-al-via-con-ciro-ferrara-katia-serra-e-alessandro-alciato/" rel="bookmark" title="Calciotto: il torneo di calcio ai Salesiani al via con Ciro Ferrara, Katia Serra e Alessandro Alciato">Calciotto: il torneo di calcio ai Salesiani al via con Ciro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T16:42:20+00:00" >5 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lintegrazione-europea-a-30-anni-dal-crollo-del-muro-di-berlino-prodi-e-balzani-ne-discutono-con-la/" rel="bookmark" class="td-image-wrap" title="L&#8217;integrazione europea a 30 anni dal crollo del Muro di Berlino: Prodi e Balzani ne discutono con la città"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/integrazione-europea-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/integrazione-europea-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/integrazione-europea-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;integrazione europea a 30 anni dal crollo del Muro di Berlino: Prodi e Balzani ne discutono con la città" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lintegrazione-europea-a-30-anni-dal-crollo-del-muro-di-berlino-prodi-e-balzani-ne-discutono-con-la/" rel="bookmark" title="L&#8217;integrazione europea a 30 anni dal crollo del Muro di Berlino: Prodi e Balzani ne discutono con la città">L&#8217;integrazione europea a 30 anni dal crollo del Muro di Berlino:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T13:00:47+00:00" >5 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dho-silvia-brasca-inaugura-le-brevi-letture-di-dante-preludio-del-festival-dante2021/" rel="bookmark" class="td-image-wrap" title="DHO: Silvia Brasca inaugura le brevi letture di Dante preludio del Festival Dante2021"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-8-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-8-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="DHO: Silvia Brasca inaugura le brevi letture di Dante preludio del Festival Dante2021" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dho-silvia-brasca-inaugura-le-brevi-letture-di-dante-preludio-del-festival-dante2021/" rel="bookmark" title="DHO: Silvia Brasca inaugura le brevi letture di Dante preludio del Festival Dante2021">DHO: Silvia Brasca inaugura le brevi letture di Dante preludio del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-05T12:48:20+00:00" >5 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/talk-una-giornata-con-serra-gori-gipi-sacchi-e-sofri-per-confrontarsi-con-le-idee-di-il-post/" rel="bookmark" class="td-image-wrap" title="Talk: una giornata con Serra, Gori, Gipi, Sacchi e Sofri per confrontarsi con le idee di  Il Post"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/sddefault-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/sddefault-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/sddefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Talk: una giornata con Serra, Gori, Gipi, Sacchi e Sofri per confrontarsi con le idee di  Il Post" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/talk-una-giornata-con-serra-gori-gipi-sacchi-e-sofri-per-confrontarsi-con-le-idee-di-il-post/" rel="bookmark" title="Talk: una giornata con Serra, Gori, Gipi, Sacchi e Sofri per confrontarsi con le idee di  Il Post">Talk: una giornata con Serra, Gori, Gipi, Sacchi e Sofri per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T16:55:22+00:00" >4 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5d77b49238097_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5d77b49238097" ><script>var block_td_uid_54_5d77b49238097 = new tdBlock();
block_td_uid_54_5d77b49238097.id = "td_uid_54_5d77b49238097";
block_td_uid_54_5d77b49238097.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5d77b49238097_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5d77b49238097_rand","tdc_css_class_style":"td_uid_54_5d77b49238097_rand_style"}';
block_td_uid_54_5d77b49238097.td_column_number = "1";
block_td_uid_54_5d77b49238097.block_type = "td_block_7";
block_td_uid_54_5d77b49238097.post_count = "5";
block_td_uid_54_5d77b49238097.found_posts = "11349";
block_td_uid_54_5d77b49238097.header_color = "#";
block_td_uid_54_5d77b49238097.ajax_pagination_infinite_stop = "";
block_td_uid_54_5d77b49238097.max_num_pages = "2270";
tdBlocksArray.push(block_td_uid_54_5d77b49238097);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5d77b49238097 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-rombi-di-passione-compie-20-anni-e-torna-in-centro-per-due-weekend/" rel="bookmark" class="td-image-wrap" title="Lugo: “Rombi di passione” compie 20 anni. E torna in centro per due weekend"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Presentazione-Rombi-di-passione-10-settembre-2019-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Presentazione-Rombi-di-passione-10-settembre-2019-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Presentazione-Rombi-di-passione-10-settembre-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lugo: “Rombi di passione” compie 20 anni. E torna in centro per due weekend" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-rombi-di-passione-compie-20-anni-e-torna-in-centro-per-due-weekend/" rel="bookmark" title="Lugo: “Rombi di passione” compie 20 anni. E torna in centro per due weekend">Lugo: “Rombi di passione” compie 20 anni. E torna in centro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T16:33:46+00:00" >10 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/4a-edizione-della-festa-medievale-alla-rocca-brancaleone/" rel="bookmark" class="td-image-wrap" title="5ª Edizione della Festa Medievale alla Rocca Brancaleone"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-21-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-21-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/maxresdefault-21-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="5ª Edizione della Festa Medievale alla Rocca Brancaleone" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/4a-edizione-della-festa-medievale-alla-rocca-brancaleone/" rel="bookmark" title="5ª Edizione della Festa Medievale alla Rocca Brancaleone">5ª Edizione della Festa Medievale alla Rocca Brancaleone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T16:26:17+00:00" >10 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/via-vicoli-problemi-col-manto-stradale-la-strada-costituiva-viabilita-alternativa-durante-la-chiusura-della-ravegnana/" rel="bookmark" class="td-image-wrap" title="Via Vicoli, problemi col manto stradale. La strada costituiva viabilità alternativa durante la chiusura della Ravegnana"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Via-Vicoli-da-Ravenna-verso-via-Fosso-Drittolo-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Via-Vicoli-da-Ravenna-verso-via-Fosso-Drittolo-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Via-Vicoli-da-Ravenna-verso-via-Fosso-Drittolo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Via Vicoli, problemi col manto stradale. La strada costituiva viabilità alternativa durante la chiusura della Ravegnana" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/via-vicoli-problemi-col-manto-stradale-la-strada-costituiva-viabilita-alternativa-durante-la-chiusura-della-ravegnana/" rel="bookmark" title="Via Vicoli, problemi col manto stradale. La strada costituiva viabilità alternativa durante la chiusura della Ravegnana">Via Vicoli, problemi col manto stradale. La strada costituiva viabilità alternativa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T16:23:28+00:00" >10 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/firmato-il-contratto-fra-hera-luce-e-comune-di-lugo-per-la-riqualificazione-energetica-della-pubblica-illuminazione/" rel="bookmark" class="td-image-wrap" title="Firmato il contratto fra Hera Luce e Comune di Lugo per la riqualificazione energetica della pubblica illuminazione"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Firma-Hera-Luce-in-Comune-a-Lugo-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Firma-Hera-Luce-in-Comune-a-Lugo-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Firma-Hera-Luce-in-Comune-a-Lugo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Firmato il contratto fra Hera Luce e Comune di Lugo per la riqualificazione energetica della pubblica illuminazione" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/firmato-il-contratto-fra-hera-luce-e-comune-di-lugo-per-la-riqualificazione-energetica-della-pubblica-illuminazione/" rel="bookmark" title="Firmato il contratto fra Hera Luce e Comune di Lugo per la riqualificazione energetica della pubblica illuminazione">Firmato il contratto fra Hera Luce e Comune di Lugo per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T16:19:57+00:00" >10 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pregiudicato-spaccia-cocaina-nella-zona-gulli-ma-viene-arrestato/" rel="bookmark" class="td-image-wrap" title="Pregiudicato spaccia cocaina nella zona Gulli, ma viene arrestato"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/cocaina-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/cocaina-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/cocaina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pregiudicato spaccia cocaina nella zona Gulli, ma viene arrestato" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pregiudicato-spaccia-cocaina-nella-zona-gulli-ma-viene-arrestato/" rel="bookmark" title="Pregiudicato spaccia cocaina nella zona Gulli, ma viene arrestato">Pregiudicato spaccia cocaina nella zona Gulli, ma viene arrestato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T15:55:12+00:00" >10 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5d77b49239da7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5d77b49239da7" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5d77b49239da7 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5d77b49239da7"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5d77b49239da7">
				<input id="td_uid_55_5d77b49239da7" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5d77b49239da7"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5d77b49239da7">
					<span class="td-big-degrees">23.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">26</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">21.1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">50						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5d77b49239ee0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5d77b49239ee0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">6577</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5394</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">3896</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">3779</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">2885</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">2819</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">2419</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/libri-di-scuola-per-sostenere-le-famiglie-la-cassa-di-ravenna-dilaziona-il-pagamento-fino-a-12-mesi-a-tasso-zero/" rel="bookmark" class="td-image-wrap" title="Libri di scuola: per sostenere le famiglie, la Cassa di Ravenna dilaziona il pagamento fino a 12 mesi a tasso zero"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/cassa-risparmio-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/cassa-risparmio-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/cassa-risparmio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Libri di scuola: per sostenere le famiglie, la Cassa di Ravenna dilaziona il pagamento fino a 12 mesi a tasso zero" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/libri-di-scuola-per-sostenere-le-famiglie-la-cassa-di-ravenna-dilaziona-il-pagamento-fino-a-12-mesi-a-tasso-zero/" rel="bookmark" title="Libri di scuola: per sostenere le famiglie, la Cassa di Ravenna dilaziona il pagamento fino a 12 mesi a tasso zero">Libri di scuola: per sostenere le famiglie, la Cassa di Ravenna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T09:00:57+00:00" >5 Settembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ultimi-open-day-nelle-scuole-gestite-dal-solco/" rel="bookmark" class="td-image-wrap" title="Ultimi open day nelle scuole gestite dal Solco"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/01/MariaAusiliatrice_cortilePrimaria-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/01/MariaAusiliatrice_cortilePrimaria-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/MariaAusiliatrice_cortilePrimaria-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/MariaAusiliatrice_cortilePrimaria-534x370.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ultimi open day nelle scuole gestite dal Solco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ultimi-open-day-nelle-scuole-gestite-dal-solco/" rel="bookmark" title="Ultimi open day nelle scuole gestite dal Solco">Ultimi open day nelle scuole gestite dal Solco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T10:46:43+00:00" >11 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5d77b4923d4cc
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[23.9,75.1],"today_humidity":50,"today_wind_speed":[2.6,1.6],"today_min":[21.1,70],"today_max":[26,78.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1568127600,"day_name":"Mar","day_temp":[23,74],"owm_day_index":0},{"timestamp":1568160000,"day_name":"Mer","day_temp":[26,79],"owm_day_index":3},{"timestamp":1568246400,"day_name":"Gio","day_temp":[27,81],"owm_day_index":11},{"timestamp":1568332800,"day_name":"Ven","day_temp":[27,81],"owm_day_index":19},{"timestamp":1568419200,"day_name":"Sab","day_temp":[28,82],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5d77b49239da7","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[23.9,75.1],"today_humidity":50,"today_wind_speed":[2.6,1.6],"today_min":[21.1,70],"today_max":[26,78.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1568127600,"day_name":"Mar","day_temp":[23,74],"owm_day_index":0},{"timestamp":1568160000,"day_name":"Mer","day_temp":[26,79],"owm_day_index":3},{"timestamp":1568246400,"day_name":"Gio","day_temp":[27,81],"owm_day_index":11},{"timestamp":1568332800,"day_name":"Ven","day_temp":[27,81],"owm_day_index":19},{"timestamp":1568419200,"day_name":"Sab","day_temp":[28,82],"owm_day_index":27}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.851 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-10 16:34:58 -->

<!-- Compression = gzip -->