<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna - Ravenna Web Tv" />
	<meta property="og:description" content="L’Aido (Associazione italiana per la donazione di organi) Bassa Romagna riparte dal corso di formazione abilitante sulle tecniche Blsd (di rianimazione cardiopolmonare con l’utilizzo del defibrillatore) per la comunità. Nella serata di martedì 4 maggio, si è tenuta, nella sede della Pro loco Lugo, nel rispetto di tutte le normative anti-Covid, la prima lezione di [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2021-05-06T15:06:09+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Magrini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido.jpeg","contentUrl":"https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido.jpeg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/#webpage","url":"https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/","name":"Formazione e sociale: le due strade della ripartenza dell\u2019Aido Bassa Romagna - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/#primaryimage"},"datePublished":"2021-05-06T15:06:09+00:00","dateModified":"2021-05-06T15:06:09+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ravennawebtv.it/","url":"https://www.ravennawebtv.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/#webpage"}}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766","name":"Magrini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","contentUrl":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Magrini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna Feed dei commenti" href="https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/289266" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=289266' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fformazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fformazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.18 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e9f1e67452","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"e9f1e67452","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"e9f1e67452","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":289266};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sociale/",
                    "name": "Sociale"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sociale/ravenna-sociale/",
                    "name": "Ravenna"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/",
                    "name": "Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-289266 single-format-standard td-standard-pack formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                6 Maggio, 2021 - 7:05 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="220" height="55"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "12454";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "3114";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/comitato-cittadino-di-ragone-dissesto-di-via-argine-sinistro-montone-lanciata-una-petizione-popolare/" rel="bookmark" class="td-image-wrap " title="Comitato Cittadino di Ragone: Dissesto di via Argine Sinistro Montone. Lanciata una petizione popolare" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Senza-titolo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Senza-titolo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Senza-titolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comitato Cittadino di Ragone: Dissesto di via Argine Sinistro Montone. Lanciata una petizione popolare" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/comitato-cittadino-di-ragone-dissesto-di-via-argine-sinistro-montone-lanciata-una-petizione-popolare/" rel="bookmark" title="Comitato Cittadino di Ragone: Dissesto di via Argine Sinistro Montone. Lanciata una petizione popolare">Comitato Cittadino di Ragone: Dissesto di via Argine Sinistro Montone. Lanciata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/onorificenze-al-merito-della-repubblica-a-due-faentini-gli-auguri-del-sindaco-isola/" rel="bookmark" class="td-image-wrap " title="Onorificenze al Merito della Repubblica a due faentini. Gli auguri del sindaco Isola" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Premiati-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Premiati-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Premiati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Onorificenze al Merito della Repubblica a due faentini. Gli auguri del sindaco Isola" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/onorificenze-al-merito-della-repubblica-a-due-faentini-gli-auguri-del-sindaco-isola/" rel="bookmark" title="Onorificenze al Merito della Repubblica a due faentini. Gli auguri del sindaco Isola">Onorificenze al Merito della Repubblica a due faentini. Gli auguri del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-consegnate-a-due-lughesi-le-onorificenze-al-merito-della-repubblica/" rel="bookmark" class="td-image-wrap " title="Lugo: consegnate a due lughesi le Onorificenze al Merito della Repubblica" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/La-consegna-delle-onorificenze-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/La-consegna-delle-onorificenze-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/La-consegna-delle-onorificenze-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: consegnate a due lughesi le Onorificenze al Merito della Repubblica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-consegnate-a-due-lughesi-le-onorificenze-al-merito-della-repubblica/" rel="bookmark" title="Lugo: consegnate a due lughesi le Onorificenze al Merito della Repubblica">Lugo: consegnate a due lughesi le Onorificenze al Merito della Repubblica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ripartita-la-lotta-alla-zanzara-nellunione-della-romagna-faentina/" rel="bookmark" class="td-image-wrap " title="Ripartita la lotta alla zanzara nell’Unione della Romagna Faentina" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Zanzara-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Zanzara-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Zanzara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ripartita la lotta alla zanzara nell’Unione della Romagna Faentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ripartita-la-lotta-alla-zanzara-nellunione-della-romagna-faentina/" rel="bookmark" title="Ripartita la lotta alla zanzara nell’Unione della Romagna Faentina">Ripartita la lotta alla zanzara nell’Unione della Romagna Faentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "5201";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1301";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_8" data-td_block_id="tdi_5" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-arti-al-tempo-dellesilio-apre-la-mostra-che-racconta-il-peregrinare-di-dante-tra-le-opere-anche-capolavori-di-giotto-e-ciue/" rel="bookmark" class="td-image-wrap " title="&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il peregrinare di Dante: tra le opere anche capolavori di Giotto e Cimabue" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-16.51.54-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-16.51.54-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-16.51.54-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il peregrinare di Dante: tra le opere anche capolavori di Giotto e Cimabue" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-arti-al-tempo-dellesilio-apre-la-mostra-che-racconta-il-peregrinare-di-dante-tra-le-opere-anche-capolavori-di-giotto-e-ciue/" rel="bookmark" title="&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il peregrinare di Dante: tra le opere anche capolavori di Giotto e Cimabue">&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fusignano-cinema-e-teatro-tornano-a-far-vivere-il-teatro-moderno/" rel="bookmark" class="td-image-wrap " title="Fusignano: cinema e teatro tornano a far vivere il Teatro Moderno" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Scena-tratta-da-Nomadland-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Scena-tratta-da-Nomadland-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Scena-tratta-da-Nomadland-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fusignano: cinema e teatro tornano a far vivere il Teatro Moderno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fusignano-cinema-e-teatro-tornano-a-far-vivere-il-teatro-moderno/" rel="bookmark" title="Fusignano: cinema e teatro tornano a far vivere il Teatro Moderno">Fusignano: cinema e teatro tornano a far vivere il Teatro Moderno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mic-alla-scoperta-di-alfonso-leoni-con-workshop-e-visite-guidate/" rel="bookmark" class="td-image-wrap " title="MIC: Alla scoperta di Alfonso Leoni con workshop e visite guidate" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/30-18-50-_C5D_1040-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/30-18-50-_C5D_1040-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/30-18-50-_C5D_1040-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MIC: Alla scoperta di Alfonso Leoni con workshop e visite guidate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mic-alla-scoperta-di-alfonso-leoni-con-workshop-e-visite-guidate/" rel="bookmark" title="MIC: Alla scoperta di Alfonso Leoni con workshop e visite guidate">MIC: Alla scoperta di Alfonso Leoni con workshop e visite guidate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/su-rai-5-concerto-di-paolo-olmi-con-lorchestra-rai-di-roma/" rel="bookmark" class="td-image-wrap " title="Su Rai 5 concerto di Paolo Olmi con l&#8217;Orchestra Rai di Roma" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/paolo-olmi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/paolo-olmi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/paolo-olmi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Su Rai 5 concerto di Paolo Olmi con l&#8217;Orchestra Rai di Roma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/su-rai-5-concerto-di-paolo-olmi-con-lorchestra-rai-di-roma/" rel="bookmark" title="Su Rai 5 concerto di Paolo Olmi con l&#8217;Orchestra Rai di Roma">Su Rai 5 concerto di Paolo Olmi con l&#8217;Orchestra Rai di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "3180";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "795";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gruppo-hera-162-milioni-di-euro-distribuiti-al-territorio-ravennate/" rel="bookmark" class="td-image-wrap " title="Gruppo Hera: 162 milioni di euro distribuiti al territorio ravennate" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Gruppo-Hera-1-600x400-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Gruppo-Hera-1-600x400-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Gruppo-Hera-1-600x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gruppo Hera: 162 milioni di euro distribuiti al territorio ravennate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gruppo-hera-162-milioni-di-euro-distribuiti-al-territorio-ravennate/" rel="bookmark" title="Gruppo Hera: 162 milioni di euro distribuiti al territorio ravennate">Gruppo Hera: 162 milioni di euro distribuiti al territorio ravennate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-ravenna-covid-stop-al-coprifuoco-salva-agriturismi/" rel="bookmark" class="td-image-wrap " title="Coldiretti Ravenna: Covid, stop al coprifuoco salva agriturismi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/agripicnic-in-agriturismo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/agripicnic-in-agriturismo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/agripicnic-in-agriturismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldiretti Ravenna: Covid, stop al coprifuoco salva agriturismi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-ravenna-covid-stop-al-coprifuoco-salva-agriturismi/" rel="bookmark" title="Coldiretti Ravenna: Covid, stop al coprifuoco salva agriturismi">Coldiretti Ravenna: Covid, stop al coprifuoco salva agriturismi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-brand-per-terra-di-brisighella/" rel="bookmark" class="td-image-wrap " title="Rebranding per CAB di Terra di Brisighella e dell’intera linea oli" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-10-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-10-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rebranding per CAB di Terra di Brisighella e dell’intera linea oli" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-brand-per-terra-di-brisighella/" rel="bookmark" title="Rebranding per CAB di Terra di Brisighella e dell’intera linea oli">Rebranding per CAB di Terra di Brisighella e dell’intera linea oli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/limpatto-della-pandemia-sulleconomia-ravennate-esportazioni-13-disoccupazione-69/" rel="bookmark" class="td-image-wrap " title="L&#8217;impatto della pandemia sull&#8217;economia ravennate: esportazioni -13%, disoccupazione 6,9%" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/10/export-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/10/export-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/10/export-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;impatto della pandemia sull&#8217;economia ravennate: esportazioni -13%, disoccupazione 6,9%" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/limpatto-della-pandemia-sulleconomia-ravennate-esportazioni-13-disoccupazione-69/" rel="bookmark" title="L&#8217;impatto della pandemia sull&#8217;economia ravennate: esportazioni -13%, disoccupazione 6,9%">L&#8217;impatto della pandemia sull&#8217;economia ravennate: esportazioni -13%, disoccupazione 6,9%</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "3219";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "805";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/italia-viva-provincia-di-ravenna-rassegna-dibattiti-in-piazza/" rel="bookmark" class="td-image-wrap " title="Italia Viva Provincia di Ravenna, rassegna “DIBATTITI IN PIAZZA”" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/roberto-fagnani-52808.660x368-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/roberto-fagnani-52808.660x368-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/roberto-fagnani-52808.660x368-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/roberto-fagnani-52808.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Italia Viva Provincia di Ravenna, rassegna “DIBATTITI IN PIAZZA”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/italia-viva-provincia-di-ravenna-rassegna-dibattiti-in-piazza/" rel="bookmark" title="Italia Viva Provincia di Ravenna, rassegna “DIBATTITI IN PIAZZA”">Italia Viva Provincia di Ravenna, rassegna “DIBATTITI IN PIAZZA”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancarani-fi-interroga-su-nuovo-statuto-comitato-porto-fuori/" rel="bookmark" class="td-image-wrap " title="Ancarani (FI) interroga su nuovo statuto Comitato Porto Fuori" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Ancarani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Ancarani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Ancarani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancarani (FI) interroga su nuovo statuto Comitato Porto Fuori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancarani-fi-interroga-su-nuovo-statuto-comitato-porto-fuori/" rel="bookmark" title="Ancarani (FI) interroga su nuovo statuto Comitato Porto Fuori">Ancarani (FI) interroga su nuovo statuto Comitato Porto Fuori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/documenti-trafugati-dal-comune-lista-per-ravenna-non-siamo-stati-noi/" rel="bookmark" class="td-image-wrap " title="Documenti trafugati dal Comune, Lista per Ravenna: &#8220;Non siamo stati noi&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Ancisi-foto-30-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Ancisi-foto-30-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/Ancisi-foto-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Documenti trafugati dal Comune, Lista per Ravenna: &#8220;Non siamo stati noi&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/documenti-trafugati-dal-comune-lista-per-ravenna-non-siamo-stati-noi/" rel="bookmark" title="Documenti trafugati dal Comune, Lista per Ravenna: &#8220;Non siamo stati noi&#8221;">Documenti trafugati dal Comune, Lista per Ravenna: &#8220;Non siamo stati noi&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/intitolazione-di-un-luogo-della-citta-a-norma-cassetto-i-gruppi-di-maggioranza-approvano-la-mozione/" rel="bookmark" class="td-image-wrap " title="Intitolazione di un luogo della città a Norma Cassetto, i gruppi di maggioranza approvano la mozione" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Norma_Cossetto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Norma_Cossetto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Norma_Cossetto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Intitolazione di un luogo della città a Norma Cassetto, i gruppi di maggioranza approvano la mozione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/intitolazione-di-un-luogo-della-citta-a-norma-cassetto-i-gruppi-di-maggioranza-approvano-la-mozione/" rel="bookmark" title="Intitolazione di un luogo della città a Norma Cassetto, i gruppi di maggioranza approvano la mozione">Intitolazione di un luogo della città a Norma Cassetto, i gruppi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "4";
block_tdi_17.found_posts = "1691";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "423";
tdBlocksArray.push(block_tdi_17);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17" id="tdi_18" data-td_block_id="tdi_17" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_19" data-td_block_id="tdi_17" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_20" data-td_block_id="tdi_17" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-la-scuola-di-musica-malerbi-per-la-festa-delleuropa/" rel="bookmark" class="td-image-wrap " title="Lugo: la scuola di Musica Malerbi per la Festa dell’Europa" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Immagine-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Immagine-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Immagine-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: la scuola di Musica Malerbi per la Festa dell’Europa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-la-scuola-di-musica-malerbi-per-la-festa-delleuropa/" rel="bookmark" title="Lugo: la scuola di Musica Malerbi per la Festa dell’Europa">Lugo: la scuola di Musica Malerbi per la Festa dell’Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-energie-rinnovabili-la-scuola-codazzi-gardenghi-partecipa-al-contest-anter-green-award/" rel="bookmark" class="td-image-wrap " title="Lugo: energie rinnovabili, la scuola Codazzi-Gardenghi partecipa al contest “Anter Green Award”" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-29-alle-11.28.48-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-29-alle-11.28.48-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-29-alle-11.28.48-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: energie rinnovabili, la scuola Codazzi-Gardenghi partecipa al contest “Anter Green Award”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-energie-rinnovabili-la-scuola-codazzi-gardenghi-partecipa-al-contest-anter-green-award/" rel="bookmark" title="Lugo: energie rinnovabili, la scuola Codazzi-Gardenghi partecipa al contest “Anter Green Award”">Lugo: energie rinnovabili, la scuola Codazzi-Gardenghi partecipa al contest “Anter Green&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/engim-inaugura-la-sede-negli-spazi-dellex-azienda-marani-nuove-aule-e-laboratori-per-il-corso-di-operatore-agroalitare/" rel="bookmark" class="td-image-wrap " title="Engim inaugura la sede negli spazi dell&#8217;ex azienda Marani: nuove aule e laboratori per il corso di &#8220;Operatore Agroalimentare&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-15.39.36-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-15.39.36-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-15.39.36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Engim inaugura la sede negli spazi dell&#8217;ex azienda Marani: nuove aule e laboratori per il corso di &#8220;Operatore Agroalimentare&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/engim-inaugura-la-sede-negli-spazi-dellex-azienda-marani-nuove-aule-e-laboratori-per-il-corso-di-operatore-agroalitare/" rel="bookmark" title="Engim inaugura la sede negli spazi dell&#8217;ex azienda Marani: nuove aule e laboratori per il corso di &#8220;Operatore Agroalimentare&#8221;">Engim inaugura la sede negli spazi dell&#8217;ex azienda Marani: nuove aule&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/concorso-di-idee-ten-of-teens-premiata-la-classe-2-e-operatore-grafico-dellengim/" rel="bookmark" class="td-image-wrap " title="Concorso di idee Ten of Teens: premiata la classe 2 E operatore grafico dell’Engim" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09-300x206.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09-1024x702.png 1024w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09-768x526.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09-1536x1052.png 1536w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09-696x477.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09-1068x732.png 1068w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09-613x420.png 613w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-04-alle-16.47.09.png 2026w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concorso di idee Ten of Teens: premiata la classe 2 E operatore grafico dell’Engim" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/concorso-di-idee-ten-of-teens-premiata-la-classe-2-e-operatore-grafico-dellengim/" rel="bookmark" title="Concorso di idee Ten of Teens: premiata la classe 2 E operatore grafico dell’Engim">Concorso di idee Ten of Teens: premiata la classe 2 E&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "4";
block_tdi_21.found_posts = "3046";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "762";
tdBlocksArray.push(block_tdi_21);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_24" data-td_block_id="tdi_21" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/" rel="bookmark" class="td-image-wrap " title="Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/" rel="bookmark" title="Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna">Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-farmacie-da-lunedi-10-la-campagna-il-ciclo-non-e-un-lusso-per-ridurre-i-costi-dei-prodotti-igienico-sanitari-femminili/" rel="bookmark" class="td-image-wrap " title="Ravenna Farmacie: da lunedì 10 la campagna &#8220;Il ciclo non è un lusso&#8221; per ridurre i costi dei prodotti igienico-sanitari femminili" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/assorbenti-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/assorbenti-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/assorbenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Farmacie: da lunedì 10 la campagna &#8220;Il ciclo non è un lusso&#8221; per ridurre i costi dei prodotti igienico-sanitari femminili" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-farmacie-da-lunedi-10-la-campagna-il-ciclo-non-e-un-lusso-per-ridurre-i-costi-dei-prodotti-igienico-sanitari-femminili/" rel="bookmark" title="Ravenna Farmacie: da lunedì 10 la campagna &#8220;Il ciclo non è un lusso&#8221; per ridurre i costi dei prodotti igienico-sanitari femminili">Ravenna Farmacie: da lunedì 10 la campagna &#8220;Il ciclo non è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-ha-preso-il-via-il-progetto-differenziati-di-radio-sonora-per-la-pulizia-dei-parchi/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo: ha preso il via il progetto &#8220;Differenziati&#8221; di Radio Sonora per la pulizia dei parchi " ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/pulizia-parchi-10-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/pulizia-parchi-10-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/pulizia-parchi-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: ha preso il via il progetto &#8220;Differenziati&#8221; di Radio Sonora per la pulizia dei parchi " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-ha-preso-il-via-il-progetto-differenziati-di-radio-sonora-per-la-pulizia-dei-parchi/" rel="bookmark" title="Bagnacavallo: ha preso il via il progetto &#8220;Differenziati&#8221; di Radio Sonora per la pulizia dei parchi ">Bagnacavallo: ha preso il via il progetto &#8220;Differenziati&#8221; di Radio Sonora&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/spiagge-e-fondali-puliti-2021-appuntamento-il-16-maggio-a-porto-corsini-e-marina-romea-insieme-al-fratino/" rel="bookmark" class="td-image-wrap " title="Spiagge e Fondali Puliti 2021: appuntamento il 16 maggio a Porto Corsini e Marina Romea insieme al Fratino" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/plastic-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/plastic-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/plastic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spiagge e Fondali Puliti 2021: appuntamento il 16 maggio a Porto Corsini e Marina Romea insieme al Fratino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/spiagge-e-fondali-puliti-2021-appuntamento-il-16-maggio-a-porto-corsini-e-marina-romea-insieme-al-fratino/" rel="bookmark" title="Spiagge e Fondali Puliti 2021: appuntamento il 16 maggio a Porto Corsini e Marina Romea insieme al Fratino">Spiagge e Fondali Puliti 2021: appuntamento il 16 maggio a Porto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" ><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "4";
block_tdi_25.found_posts = "4073";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "1019";
tdBlocksArray.push(block_tdi_25);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25" id="tdi_26" data-td_block_id="tdi_25" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_27" data-td_block_id="tdi_25" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_28" data-td_block_id="tdi_25" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/windsurf-25-nodi-di-garbino-inaugurano-il-memorial-ballanti-saiani/" rel="bookmark" class="td-image-wrap " title="Windsurf: 25 nodi di garbino inaugurano il Memorial Ballanti-Saiani" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/MemorialBallanti-Saiani2021-iQFoil-elenagiolai-AWCRavenna-IMG_5264-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/MemorialBallanti-Saiani2021-iQFoil-elenagiolai-AWCRavenna-IMG_5264-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/MemorialBallanti-Saiani2021-iQFoil-elenagiolai-AWCRavenna-IMG_5264-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Windsurf: 25 nodi di garbino inaugurano il Memorial Ballanti-Saiani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/windsurf-25-nodi-di-garbino-inaugurano-il-memorial-ballanti-saiani/" rel="bookmark" title="Windsurf: 25 nodi di garbino inaugurano il Memorial Ballanti-Saiani">Windsurf: 25 nodi di garbino inaugurano il Memorial Ballanti-Saiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/campionati-italiani-di-ciclismo-fra-faenza-e-imola-presentati-il-programma-e-i-percorsi/" rel="bookmark" class="td-image-wrap " title="Campionati Italiani di Ciclismo fra Faenza e Imola: presentati il programma e i percorsi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/foto_ExtraGiro_5-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/foto_ExtraGiro_5-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/foto_ExtraGiro_5-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Campionati Italiani di Ciclismo fra Faenza e Imola: presentati il programma e i percorsi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/campionati-italiani-di-ciclismo-fra-faenza-e-imola-presentati-il-programma-e-i-percorsi/" rel="bookmark" title="Campionati Italiani di Ciclismo fra Faenza e Imola: presentati il programma e i percorsi">Campionati Italiani di Ciclismo fra Faenza e Imola: presentati il programma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/atletica-ravenna-brilla-con-7-titoli-provinciali-cadetti/" rel="bookmark" class="td-image-wrap " title="Atletica Ravenna brilla con 7 titoli Provinciali Cadetti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Enrico-Ricci-Alto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Enrico-Ricci-Alto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Enrico-Ricci-Alto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atletica Ravenna brilla con 7 titoli Provinciali Cadetti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/atletica-ravenna-brilla-con-7-titoli-provinciali-cadetti/" rel="bookmark" title="Atletica Ravenna brilla con 7 titoli Provinciali Cadetti">Atletica Ravenna brilla con 7 titoli Provinciali Cadetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/windsurf-alessandra-sensini-e-flavia-tartaglini-allapertura-del-memorial-ballanti-saiani/" rel="bookmark" class="td-image-wrap " title="Windsurf: Alessandra Sensini e Flavia Tartaglini all&#8217;apertura del Memorial Ballanti-Saiani" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/nicoloRenna-IMG_0892-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/nicoloRenna-IMG_0892-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/nicoloRenna-IMG_0892-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Windsurf: Alessandra Sensini e Flavia Tartaglini all&#8217;apertura del Memorial Ballanti-Saiani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/windsurf-alessandra-sensini-e-flavia-tartaglini-allapertura-del-memorial-ballanti-saiani/" rel="bookmark" title="Windsurf: Alessandra Sensini e Flavia Tartaglini all&#8217;apertura del Memorial Ballanti-Saiani">Windsurf: Alessandra Sensini e Flavia Tartaglini all&#8217;apertura del Memorial Ballanti-Saiani</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29" ><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_mega_menu";
block_tdi_29.post_count = "4";
block_tdi_29.found_posts = "1008";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "252";
tdBlocksArray.push(block_tdi_29);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/stefano-accorsi-ambasciatore-dellemilia-romagna-per-rilanciare-il-turismo-uno-spot-per-raccontare-le-bellezze-della-regione/" rel="bookmark" class="td-image-wrap " title="Stefano Accorsi ambasciatore dell&#8217;Emilia Romagna per rilanciare il Turismo: uno spot per raccontare le bellezze della Regione" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/sddefault-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/sddefault-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Stefano Accorsi ambasciatore dell&#8217;Emilia Romagna per rilanciare il Turismo: uno spot per raccontare le bellezze della Regione" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/stefano-accorsi-ambasciatore-dellemilia-romagna-per-rilanciare-il-turismo-uno-spot-per-raccontare-le-bellezze-della-regione/" rel="bookmark" title="Stefano Accorsi ambasciatore dell&#8217;Emilia Romagna per rilanciare il Turismo: uno spot per raccontare le bellezze della Regione">Stefano Accorsi ambasciatore dell&#8217;Emilia Romagna per rilanciare il Turismo: uno spot&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/estate-paola-batani-speriamo-in-una-stagione-piu-lunga/" rel="bookmark" class="td-image-wrap " title="Estate, Paola Batani: &#8220;Speriamo in una stagione più lunga&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/estate-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/estate-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/estate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estate, Paola Batani: &#8220;Speriamo in una stagione più lunga&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/estate-paola-batani-speriamo-in-una-stagione-piu-lunga/" rel="bookmark" title="Estate, Paola Batani: &#8220;Speriamo in una stagione più lunga&#8221;">Estate, Paola Batani: &#8220;Speriamo in una stagione più lunga&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/francesco-barberini-in-visita-al-circuito-amaparco-dal-museo-natura-a-ridracoli/" rel="bookmark" class="td-image-wrap " title="Francesco Barberini in visita al circuito AmaParco, dal Museo NatuRa a Ridracoli" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/museonatura-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/museonatura-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/museonatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francesco Barberini in visita al circuito AmaParco, dal Museo NatuRa a Ridracoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/francesco-barberini-in-visita-al-circuito-amaparco-dal-museo-natura-a-ridracoli/" rel="bookmark" title="Francesco Barberini in visita al circuito AmaParco, dal Museo NatuRa a Ridracoli">Francesco Barberini in visita al circuito AmaParco, dal Museo NatuRa a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tornano-le-visite-guidate-della-pro-loco-sabato-escursione-al-lago-di-san-biagio/" rel="bookmark" class="td-image-wrap " title="Tornano le visite guidate della Pro Loco: sabato escursione al lago di San Biagio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/DSCN1821-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/DSCN1821-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/DSCN1821-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tornano le visite guidate della Pro Loco: sabato escursione al lago di San Biagio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tornano-le-visite-guidate-della-pro-loco-sabato-escursione-al-lago-di-san-biagio/" rel="bookmark" title="Tornano le visite guidate della Pro Loco: sabato escursione al lago di San Biagio">Tornano le visite guidate della Pro Loco: sabato escursione al lago&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" ><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "3";
block_tdi_33.block_type = "td_block_mega_menu";
block_tdi_33.post_count = "4";
block_tdi_33.found_posts = "15478";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "3870";
tdBlocksArray.push(block_tdi_33);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33" id="tdi_34" data-td_block_id="tdi_33" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_35" data-td_block_id="tdi_33" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_36" data-td_block_id="tdi_33" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_37" data-td_block_id="tdi_33" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_38" data-td_block_id="tdi_33" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_39" data-td_block_id="tdi_33" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_40" data-td_block_id="tdi_33" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_41" data-td_block_id="tdi_33" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_42" data-td_block_id="tdi_33" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/onorificenze-al-merito-della-repubblica-a-due-faentini-gli-auguri-del-sindaco-isola/" rel="bookmark" class="td-image-wrap " title="Onorificenze al Merito della Repubblica a due faentini. Gli auguri del sindaco Isola" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Premiati-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Premiati-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Premiati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Onorificenze al Merito della Repubblica a due faentini. Gli auguri del sindaco Isola" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/onorificenze-al-merito-della-repubblica-a-due-faentini-gli-auguri-del-sindaco-isola/" rel="bookmark" title="Onorificenze al Merito della Repubblica a due faentini. Gli auguri del sindaco Isola">Onorificenze al Merito della Repubblica a due faentini. Gli auguri del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ripartita-la-lotta-alla-zanzara-nellunione-della-romagna-faentina/" rel="bookmark" class="td-image-wrap " title="Ripartita la lotta alla zanzara nell’Unione della Romagna Faentina" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Zanzara-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Zanzara-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Zanzara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ripartita la lotta alla zanzara nell’Unione della Romagna Faentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ripartita-la-lotta-alla-zanzara-nellunione-della-romagna-faentina/" rel="bookmark" title="Ripartita la lotta alla zanzara nell’Unione della Romagna Faentina">Ripartita la lotta alla zanzara nell’Unione della Romagna Faentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-arti-al-tempo-dellesilio-apre-la-mostra-che-racconta-il-peregrinare-di-dante-tra-le-opere-anche-capolavori-di-giotto-e-ciue/" rel="bookmark" class="td-image-wrap " title="&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il peregrinare di Dante: tra le opere anche capolavori di Giotto e Cimabue" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-16.51.54-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-16.51.54-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-16.51.54-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il peregrinare di Dante: tra le opere anche capolavori di Giotto e Cimabue" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-arti-al-tempo-dellesilio-apre-la-mostra-che-racconta-il-peregrinare-di-dante-tra-le-opere-anche-capolavori-di-giotto-e-ciue/" rel="bookmark" title="&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il peregrinare di Dante: tra le opere anche capolavori di Giotto e Cimabue">&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-67-nuovi-casi-e-un-decesso-piu-di-80-le-persone-guarite/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 67 nuovi casi e un decesso. Più di 80 le persone guarite" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 67 nuovi casi e un decesso. Più di 80 le persone guarite" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-67-nuovi-casi-e-un-decesso-piu-di-80-le-persone-guarite/" rel="bookmark" title="Coronavirus: nel ravennate 67 nuovi casi e un decesso. Più di 80 le persone guarite">Coronavirus: nel ravennate 67 nuovi casi e un decesso. Più di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43 td_block_template_1">
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: left;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a class="gofollow" data-track="OCwwLDEsNjA=" href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-289266" class="post-289266 post type-post status-publish format-standard has-post-thumbnail category-ravenna-sociale category-sociale tag-aido tag-bassa-romagna tag-corso-di-formazione tag-donazioni tag-organi" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sociale" class="entry-crumb" href="https://www.ravennawebtv.it/category/sociale/">Sociale</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Ravenna" class="entry-crumb" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#9241e2; color:#fff; border-color:#9241e2;" href="https://www.ravennawebtv.it/category/sociale/">Sociale</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T17:06:09+02:00" >6 Maggio 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-289266">10</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fformazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Formazione+e+sociale%3A+le+due+strade+della+ripartenza+dell%E2%80%99Aido+Bassa+Romagna&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fformazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido.jpeg&description=Formazione+e+sociale%3A+le+due+strade+della+ripartenza+dell%E2%80%99Aido+Bassa+Romagna" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Formazione+e+sociale%3A+le+due+strade+della+ripartenza+dell%E2%80%99Aido+Bassa+Romagna %0A%0A https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/&text=Formazione+e+sociale%3A+le+due+strade+della+ripartenza+dell%E2%80%99Aido+Bassa+Romagna" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/&title=Formazione+e+sociale%3A+le+due+strade+della+ripartenza+dell%E2%80%99Aido+Bassa+Romagna" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna&body=https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido.jpeg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-696x522.jpeg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-696x522.jpeg 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-300x225.jpeg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-1024x768.jpeg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-768x576.jpeg 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-1536x1152.jpeg 1536w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-1068x801.jpeg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-560x420.jpeg 560w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-80x60.jpeg 80w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido-265x198.jpeg 265w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido.jpeg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Il gruppo dei partecipanti al corso Blsd con la dirigenza Aido"/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;">L’Aido (Associazione italiana per la donazione di organi) Bassa Romagna riparte dal corso di formazione abilitante sulle tecniche Blsd (di rianimazione cardiopolmonare con l’utilizzo del defibrillatore) per la comunità. Nella serata di martedì 4 maggio, si è tenuta, nella sede della Pro loco Lugo, nel rispetto di tutte le normative anti-Covid, la prima lezione di questo corso, riservato agli studenti maggiorenni del territorio, e interamente finanziato dall’associazione. Altri, sullo stesso tema, ne partiranno nei prossimi giorni e in futuro l’associazione presieduta da Claudia Montanari punta ad allestire corsi di Blsd anche per gli insegnanti, con il contributo di Aido provinciale.</p>
<p style="text-align: justify;">Dopo la sosta forzata dovuta all’emergenza sanitaria, e lasciatosi alle spalle un anno senza grandi eventi, l’Aido Bassa Romagna riparte, dunque, dalla formazione ma ha già messo in cantiere, se le condizioni lo permetteranno, la possibilità di tornare a fare sensibilizzazione verso la cittadinanza in occasione di eventi, fiere, con una presenza nelle scuole ma anche negli uffici anagrafe per sostenere e promuovere la cultura dell’assenso alla donazione di organi, all’atto del rinnovo della carta di identità.</p>
<p style="text-align: justify;">Sono queste le linee programmatiche emerse nell’assemblea ordinaria intermedia tenutasi nei giorni scorsi, dove sono stati resi noti anche i dati dello stato dell’arte dei trapianti in Italia al 26 aprile 2021 &#8211; con 8.256 persone in attesa di trapianto (rene e fegato gli organi di cui c’è più bisogno) – e i dati delle opposizioni e dei consensi alla donazione nei comuni della Bassa Romagna: sono 12.970 i consensi pari al 70,5% della popolazione e 6.029 (29,5%) le opposizioni. Nello specifico, a Lugo i consensi sono 3.877 (70,3%) e 1.637 le opposizioni, a Bagnacavallo sono rispettivamente 1890 e 961e ad Alfonsine 1698 consensi e 898 opposizioni.</p>
<p style="text-align: justify;">Sul fronte dell’attività sociale, ricordate le 2mila mascherine donate all’Unione dei Comuni della Bassa Romagna, l’Aido Bassa Romagna ha appena partecipato al corso proposto dall’Aido Reggio Emilia “Il dono bene comune &#8211; insegnare l’educazione civica: tre approfondimenti sulla solidarietà” e ha stanziato una borsa di studio a favore di uno scolaro delle scuole medie, Andrea Tortora, che in bello stile giornalistico e con un buon contributo di fantasia ha scritto per un opuscolo un articolo sull’Aido, inserendola tra le meraviglie d’Italia e raccontando quanto sia bello il gesto della donazione.</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/aido/">AIDO</a></li><li><a href="https://www.ravennawebtv.it/tag/bassa-romagna/">Bassa romagna</a></li><li><a href="https://www.ravennawebtv.it/tag/corso-di-formazione/">corso di formazione</a></li><li><a href="https://www.ravennawebtv.it/tag/donazioni/">donazioni</a></li><li><a href="https://www.ravennawebtv.it/tag/organi/">organi</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fformazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Formazione+e+sociale%3A+le+due+strade+della+ripartenza+dell%E2%80%99Aido+Bassa+Romagna&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fformazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido.jpeg&description=Formazione+e+sociale%3A+le+due+strade+della+ripartenza+dell%E2%80%99Aido+Bassa+Romagna" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Formazione+e+sociale%3A+le+due+strade+della+ripartenza+dell%E2%80%99Aido+Bassa+Romagna %0A%0A https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/&text=Formazione+e+sociale%3A+le+due+strade+della+ripartenza+dell%E2%80%99Aido+Bassa+Romagna" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/&title=Formazione+e+sociale%3A+le+due+strade+della+ripartenza+dell%E2%80%99Aido+Bassa+Romagna" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna&body=https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/gruppo-hera-162-milioni-di-euro-distribuiti-al-territorio-ravennate/">Gruppo Hera: 162 milioni di euro distribuiti al territorio ravennate</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/lugo-energie-rinnovabili-la-scuola-codazzi-gardenghi-partecipa-al-contest-anter-green-award/">Lugo: energie rinnovabili, la scuola Codazzi-Gardenghi partecipa al contest “Anter Green Award”</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/magrini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Magrini"></span><meta itemprop="datePublished" content="2021-05-06T17:06:09+02:00"><meta itemprop="dateModified" content="2021-05-06T17:06:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/formazione-e-sociale-le-due-strade-della-ripartenza-dellaido-bassa-romagna/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Formazione e sociale: le due strade della ripartenza dell’Aido Bassa Romagna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Il-gruppo-dei-partecipanti-al-corso-Blsd-con-la-dirigenza-Aido.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1200"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45" ><script>var block_tdi_45 = new tdBlock();
block_tdi_45.id = "tdi_45";
block_tdi_45.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":289266,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45","tdc_css_class_style":"tdi_45_rand_style"}';
block_tdi_45.td_column_number = "3";
block_tdi_45.block_type = "td_block_related_posts";
block_tdi_45.post_count = "3";
block_tdi_45.found_posts = "3045";
block_tdi_45.header_color = "";
block_tdi_45.ajax_pagination_infinite_stop = "";
block_tdi_45.max_num_pages = "1015";
tdBlocksArray.push(block_tdi_45);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45" href="#">Articoli correlati</a><a id="tdi_47" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45" href="#">Di più dello stesso autore</a></h4><div id=tdi_45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-farmacie-da-lunedi-10-la-campagna-il-ciclo-non-e-un-lusso-per-ridurre-i-costi-dei-prodotti-igienico-sanitari-femminili/" rel="bookmark" class="td-image-wrap " title="Ravenna Farmacie: da lunedì 10 la campagna &#8220;Il ciclo non è un lusso&#8221; per ridurre i costi dei prodotti igienico-sanitari femminili" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/assorbenti-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/assorbenti-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/assorbenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Farmacie: da lunedì 10 la campagna &#8220;Il ciclo non è un lusso&#8221; per ridurre i costi dei prodotti igienico-sanitari femminili" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-farmacie-da-lunedi-10-la-campagna-il-ciclo-non-e-un-lusso-per-ridurre-i-costi-dei-prodotti-igienico-sanitari-femminili/" rel="bookmark" title="Ravenna Farmacie: da lunedì 10 la campagna &#8220;Il ciclo non è un lusso&#8221; per ridurre i costi dei prodotti igienico-sanitari femminili">Ravenna Farmacie: da lunedì 10 la campagna &#8220;Il ciclo non è un lusso&#8221; per ridurre i costi dei prodotti igienico-sanitari femminili</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-ha-preso-il-via-il-progetto-differenziati-di-radio-sonora-per-la-pulizia-dei-parchi/" rel="bookmark" class="td-image-wrap " title="Bagnacavallo: ha preso il via il progetto &#8220;Differenziati&#8221; di Radio Sonora per la pulizia dei parchi " ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/pulizia-parchi-10-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/pulizia-parchi-10-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/pulizia-parchi-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: ha preso il via il progetto &#8220;Differenziati&#8221; di Radio Sonora per la pulizia dei parchi " /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-ha-preso-il-via-il-progetto-differenziati-di-radio-sonora-per-la-pulizia-dei-parchi/" rel="bookmark" title="Bagnacavallo: ha preso il via il progetto &#8220;Differenziati&#8221; di Radio Sonora per la pulizia dei parchi ">Bagnacavallo: ha preso il via il progetto &#8220;Differenziati&#8221; di Radio Sonora per la pulizia dei parchi </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/spiagge-e-fondali-puliti-2021-appuntamento-il-16-maggio-a-porto-corsini-e-marina-romea-insieme-al-fratino/" rel="bookmark" class="td-image-wrap " title="Spiagge e Fondali Puliti 2021: appuntamento il 16 maggio a Porto Corsini e Marina Romea insieme al Fratino" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/plastic-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/plastic-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/plastic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spiagge e Fondali Puliti 2021: appuntamento il 16 maggio a Porto Corsini e Marina Romea insieme al Fratino" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/spiagge-e-fondali-puliti-2021-appuntamento-il-16-maggio-a-porto-corsini-e-marina-romea-insieme-al-fratino/" rel="bookmark" title="Spiagge e Fondali Puliti 2021: appuntamento il 16 maggio a Porto Corsini e Marina Romea insieme al Fratino">Spiagge e Fondali Puliti 2021: appuntamento il 16 maggio a Porto Corsini e Marina Romea insieme al Fratino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48" ><script>var block_tdi_48 = new tdBlock();
block_tdi_48.id = "tdi_48";
block_tdi_48.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48","tdc_css_class_style":"tdi_48_rand_style"}';
block_tdi_48.td_column_number = "1";
block_tdi_48.block_type = "td_block_15";
block_tdi_48.post_count = "4";
block_tdi_48.found_posts = "6772";
block_tdi_48.header_color = "#";
block_tdi_48.ajax_pagination_infinite_stop = "";
block_tdi_48.max_num_pages = "1693";
tdBlocksArray.push(block_tdi_48);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-arti-al-tempo-dellesilio-apre-la-mostra-che-racconta-il-peregrinare-di-dante-tra-le-opere-anche-capolavori-di-giotto-e-ciue/" rel="bookmark" class="td-image-wrap " title="&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il peregrinare di Dante: tra le opere anche capolavori di Giotto e Cimabue" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-16.51.54-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-16.51.54-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-16.51.54-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il peregrinare di Dante: tra le opere anche capolavori di Giotto e Cimabue" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-arti-al-tempo-dellesilio-apre-la-mostra-che-racconta-il-peregrinare-di-dante-tra-le-opere-anche-capolavori-di-giotto-e-ciue/" rel="bookmark" title="&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il peregrinare di Dante: tra le opere anche capolavori di Giotto e Cimabue">&#8220;Le Arti al tempo dell&#8217;esilio&#8221;, apre la mostra che racconta il...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-67-nuovi-casi-e-un-decesso-piu-di-80-le-persone-guarite/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 67 nuovi casi e un decesso. Più di 80 le persone guarite" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/thermometer-gun-isometric-medical-digital-non-contact-infrared-sight-handheld-forehead-readings-coronavirus-has-turned-into-global-emergency-coronavirus-disease-2019-covid-19_64073-49-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 67 nuovi casi e un decesso. Più di 80 le persone guarite" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-67-nuovi-casi-e-un-decesso-piu-di-80-le-persone-guarite/" rel="bookmark" title="Coronavirus: nel ravennate 67 nuovi casi e un decesso. Più di 80 le persone guarite">Coronavirus: nel ravennate 67 nuovi casi e un decesso. Più di...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/engim-inaugura-la-sede-negli-spazi-dellex-azienda-marani-nuove-aule-e-laboratori-per-il-corso-di-operatore-agroalitare/" rel="bookmark" class="td-image-wrap " title="Engim inaugura la sede negli spazi dell&#8217;ex azienda Marani: nuove aule e laboratori per il corso di &#8220;Operatore Agroalimentare&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-15.39.36-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-15.39.36-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-06-alle-15.39.36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Engim inaugura la sede negli spazi dell&#8217;ex azienda Marani: nuove aule e laboratori per il corso di &#8220;Operatore Agroalimentare&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/engim-inaugura-la-sede-negli-spazi-dellex-azienda-marani-nuove-aule-e-laboratori-per-il-corso-di-operatore-agroalitare/" rel="bookmark" title="Engim inaugura la sede negli spazi dell&#8217;ex azienda Marani: nuove aule e laboratori per il corso di &#8220;Operatore Agroalimentare&#8221;">Engim inaugura la sede negli spazi dell&#8217;ex azienda Marani: nuove aule...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/covid-bonaccini-in-emilia-romagna-entro-fine-estate-tutti-vaccinati/" rel="bookmark" class="td-image-wrap " title="Covid: Bonaccini, in Emilia Romagna entro fine estate tutti vaccinati" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/05/bonaccini-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/05/bonaccini-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/05/bonaccini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid: Bonaccini, in Emilia Romagna entro fine estate tutti vaccinati" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/covid-bonaccini-in-emilia-romagna-entro-fine-estate-tutti-vaccinati/" rel="bookmark" title="Covid: Bonaccini, in Emilia Romagna entro fine estate tutti vaccinati">Covid: Bonaccini, in Emilia Romagna entro fine estate tutti vaccinati</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49 td_block_template_1 ">

<style>
/* custom css */
.tdi_49.td-a-rec{
					text-align: center;
				}.tdi_49 .td-element-style{
					z-index: -1;
				}.tdi_49.td-a-rec-img{
				    text-align: left;
				}.tdi_49.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_50 td_block_template_1">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}.tdi_50.td-a-rec-img{
				    text-align: left;
				}.tdi_50.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-48"><div class="td-all-devices"><a class="gofollow" data-track="NDgsMCwxLDYw" href="https://www.leoniecasadiogroup.it/lp-promo/promozioni-opel-del-mese/?utm_source=banner-ravennawtv&utm_medium=banner&utm_content=opel-ravennawtv&utm_campaign=ravennawtv-opel" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/output_LMMVoT.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a class="gofollow" data-track="NTAsMCwxLDYw" href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/ravennawebtv_300x300px.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-41"><div class="td-all-devices"><a class="gofollow" data-track="NDEsMCwxLDYw" href="http://www.sabbioni.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/300x300_FRAGR_RAVENNAWEBTV-1.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-56"><div class="td-all-devices"><a class="gofollow" data-track="NTYsMCwxLDYw" href="https://www.labcc.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Superbonus_bcc.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-57"><div class="td-all-devices"><a class="gofollow" data-track="NTcsMCwxLDYw" href="http://www.mar.ra.it/ita/Mostra/Le-Arti-al-tempo-dell%27esilio" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/ravenna-webtv_banner_300x300px.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-53"><div class="td-all-devices"><a class="gofollow" data-track="NTMsMCwxLDYw" href="https://www.facebook.com/conadgalilei/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/conad.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>






</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51 td_block_template_1">
<style>
/* custom css */
.tdi_51.td-a-rec{
					text-align: center;
				}.tdi_51 .td-element-style{
					z-index: -1;
				}.tdi_51.td-a-rec-img{
				    text-align: left;
				}.tdi_51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-51"><div class="td-all-devices"><a class="gofollow" data-track="NTEsMCwxLDYw" href="http://comunicattivi.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/banner-cc-trasp-nb.png"/></a></div></div></div>



</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53" ><script>var block_tdi_53 = new tdBlock();
block_tdi_53.id = "tdi_53";
block_tdi_53.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53","tdc_css_class_style":"tdi_53_rand_style"}';
block_tdi_53.td_column_number = "1";
block_tdi_53.block_type = "td_block_7";
block_tdi_53.post_count = "5";
block_tdi_53.found_posts = "198";
block_tdi_53.header_color = "#";
block_tdi_53.ajax_pagination_infinite_stop = "";
block_tdi_53.max_num_pages = "40";
tdBlocksArray.push(block_tdi_53);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confcooperative-celebra-la-festa-della-cooperazione-di-bangnacavallo-segnale-per-la-ripartenza/" rel="bookmark" class="td-image-wrap " title="Confcooperative celebra la Festa della Cooperazione di Bangnacavallo: &#8220;Segnale per la ripartenza&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-2-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-2-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Confcooperative celebra la Festa della Cooperazione di Bangnacavallo: &#8220;Segnale per la ripartenza&#8221;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confcooperative-celebra-la-festa-della-cooperazione-di-bangnacavallo-segnale-per-la-ripartenza/" rel="bookmark" title="Confcooperative celebra la Festa della Cooperazione di Bangnacavallo: &#8220;Segnale per la ripartenza&#8221;">Confcooperative celebra la Festa della Cooperazione di Bangnacavallo: &#8220;Segnale per la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-01T15:37:34+02:00" >1 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ai-salesiani-arriva-asis-italy-nuovo-polo-dedicato-alla-sicurezza-e-alla-formazione/" rel="bookmark" class="td-image-wrap " title="Ai Salesiani arriva Asis Italy: nuovo polo dedicato alla sicurezza e alla formazione" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Asis-ITaly-sicurezza-Salesiani-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Asis-ITaly-sicurezza-Salesiani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Asis-ITaly-sicurezza-Salesiani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ai Salesiani arriva Asis Italy: nuovo polo dedicato alla sicurezza e alla formazione" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ai-salesiani-arriva-asis-italy-nuovo-polo-dedicato-alla-sicurezza-e-alla-formazione/" rel="bookmark" title="Ai Salesiani arriva Asis Italy: nuovo polo dedicato alla sicurezza e alla formazione">Ai Salesiani arriva Asis Italy: nuovo polo dedicato alla sicurezza e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-06T12:59:21+02:00" >6 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/far-conoscere-la-cultura-mozambicana-brasiliana-e-portoghese-attraverso-il-cibo-a-ravenna-ha-aperto-o-coqueiro/" rel="bookmark" class="td-image-wrap " title="Far conoscere la cultura mozambicana, brasiliana e portoghese attraverso il cibo: a Ravenna ha aperto O Coqueiro" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-5-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-5-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Far conoscere la cultura mozambicana, brasiliana e portoghese attraverso il cibo: a Ravenna ha aperto O Coqueiro" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/far-conoscere-la-cultura-mozambicana-brasiliana-e-portoghese-attraverso-il-cibo-a-ravenna-ha-aperto-o-coqueiro/" rel="bookmark" title="Far conoscere la cultura mozambicana, brasiliana e portoghese attraverso il cibo: a Ravenna ha aperto O Coqueiro">Far conoscere la cultura mozambicana, brasiliana e portoghese attraverso il cibo:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T10:51:07+02:00" >2 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aser-ravenna-bilancio-di-fine-anno-confermato-il-sostegno-per-le-famiglie-in-difficolta/" rel="bookmark" class="td-image-wrap " title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aser-ravenna-bilancio-di-fine-anno-confermato-il-sostegno-per-le-famiglie-in-difficolta/" rel="bookmark" title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà">Aser Ravenna, bilancio di fine anno: confermato il sostegno per le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-18T12:22:52+01:00" >18 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/listituto-oriani-organizza-incontri-virtuali-con-i-docenti-dedicati-ai-futuri-studenti/" rel="bookmark" class="td-image-wrap " title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/listituto-oriani-organizza-incontri-virtuali-con-i-docenti-dedicati-ai-futuri-studenti/" rel="bookmark" title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti">L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T12:46:10+01:00" >28 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54" ><script>var block_tdi_54 = new tdBlock();
block_tdi_54.id = "tdi_54";
block_tdi_54.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54","tdc_css_class_style":"tdi_54_rand_style"}';
block_tdi_54.td_column_number = "1";
block_tdi_54.block_type = "td_block_7";
block_tdi_54.post_count = "5";
block_tdi_54.found_posts = "26355";
block_tdi_54.header_color = "#";
block_tdi_54.ajax_pagination_infinite_stop = "";
block_tdi_54.max_num_pages = "5271";
tdBlocksArray.push(block_tdi_54);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-la-scuola-di-musica-malerbi-per-la-festa-delleuropa/" rel="bookmark" class="td-image-wrap " title="Lugo: la scuola di Musica Malerbi per la Festa dell’Europa" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Immagine-100x70.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Immagine-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Immagine-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lugo: la scuola di Musica Malerbi per la Festa dell’Europa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-la-scuola-di-musica-malerbi-per-la-festa-delleuropa/" rel="bookmark" title="Lugo: la scuola di Musica Malerbi per la Festa dell’Europa">Lugo: la scuola di Musica Malerbi per la Festa dell’Europa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T18:47:35+02:00" >6 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/italia-viva-provincia-di-ravenna-rassegna-dibattiti-in-piazza/" rel="bookmark" class="td-image-wrap " title="Italia Viva Provincia di Ravenna, rassegna “DIBATTITI IN PIAZZA”" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/roberto-fagnani-52808.660x368-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/roberto-fagnani-52808.660x368-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/roberto-fagnani-52808.660x368-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/roberto-fagnani-52808.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Italia Viva Provincia di Ravenna, rassegna “DIBATTITI IN PIAZZA”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/italia-viva-provincia-di-ravenna-rassegna-dibattiti-in-piazza/" rel="bookmark" title="Italia Viva Provincia di Ravenna, rassegna “DIBATTITI IN PIAZZA”">Italia Viva Provincia di Ravenna, rassegna “DIBATTITI IN PIAZZA”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T18:37:34+02:00" >6 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/comitato-cittadino-di-ragone-dissesto-di-via-argine-sinistro-montone-lanciata-una-petizione-popolare/" rel="bookmark" class="td-image-wrap " title="Comitato Cittadino di Ragone: Dissesto di via Argine Sinistro Montone. Lanciata una petizione popolare" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Senza-titolo-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Senza-titolo-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Senza-titolo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Comitato Cittadino di Ragone: Dissesto di via Argine Sinistro Montone. Lanciata una petizione popolare" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/comitato-cittadino-di-ragone-dissesto-di-via-argine-sinistro-montone-lanciata-una-petizione-popolare/" rel="bookmark" title="Comitato Cittadino di Ragone: Dissesto di via Argine Sinistro Montone. Lanciata una petizione popolare">Comitato Cittadino di Ragone: Dissesto di via Argine Sinistro Montone. Lanciata...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T18:29:32+02:00" >6 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancarani-fi-interroga-su-nuovo-statuto-comitato-porto-fuori/" rel="bookmark" class="td-image-wrap " title="Ancarani (FI) interroga su nuovo statuto Comitato Porto Fuori" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Ancarani-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Ancarani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Ancarani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ancarani (FI) interroga su nuovo statuto Comitato Porto Fuori" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancarani-fi-interroga-su-nuovo-statuto-comitato-porto-fuori/" rel="bookmark" title="Ancarani (FI) interroga su nuovo statuto Comitato Porto Fuori">Ancarani (FI) interroga su nuovo statuto Comitato Porto Fuori</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T18:25:39+02:00" >6 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/onorificenze-al-merito-della-repubblica-a-due-faentini-gli-auguri-del-sindaco-isola/" rel="bookmark" class="td-image-wrap " title="Onorificenze al Merito della Repubblica a due faentini. Gli auguri del sindaco Isola" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Premiati-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Premiati-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Premiati-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Onorificenze al Merito della Repubblica a due faentini. Gli auguri del sindaco Isola" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/onorificenze-al-merito-della-repubblica-a-due-faentini-gli-auguri-del-sindaco-isola/" rel="bookmark" title="Onorificenze al Merito della Repubblica a due faentini. Gli auguri del sindaco Isola">Onorificenze al Merito della Repubblica a due faentini. Gli auguri del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T18:00:17+02:00" >6 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_55 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55">
				<input id="tdi_55" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_55"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55">
					<span class="td-big-degrees">21.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">20</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">29						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">78						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">15459</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">12449</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">9878</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">8461</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">6772</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">6168</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">6140</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sanita-in-consiglio-comunale-il-parere-delle-minoranze/" rel="bookmark" class="td-image-wrap " title="Sanità in consiglio comunale, il parere delle minoranze" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/maxresdefault-5-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/maxresdefault-5-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/maxresdefault-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sanità in consiglio comunale, il parere delle minoranze" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sanita-in-consiglio-comunale-il-parere-delle-minoranze/" rel="bookmark" title="Sanità in consiglio comunale, il parere delle minoranze">Sanità in consiglio comunale, il parere delle minoranze</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-02T19:29:54+02:00" >2 Ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/benvenuti-a-russi-consegnati-i-primi-kit-ai-nuovi-nati-de2021/" rel="bookmark" class="td-image-wrap " title="Benvenuti a Russi: consegnati i primi kit ai nuovi nati del 2021" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-26-alle-10.28.45-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-26-alle-10.28.45-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-26-alle-10.28.45-300x210.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-26-alle-10.28.45-1024x717.png 1024w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-26-alle-10.28.45-768x537.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-26-alle-10.28.45-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-26-alle-10.28.45-696x487.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-26-alle-10.28.45-1068x747.png 1068w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-26-alle-10.28.45-600x420.png 600w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/Schermata-2021-02-26-alle-10.28.45.png 1446w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Benvenuti a Russi: consegnati i primi kit ai nuovi nati del 2021" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/benvenuti-a-russi-consegnati-i-primi-kit-ai-nuovi-nati-de2021/" rel="bookmark" title="Benvenuti a Russi: consegnati i primi kit ai nuovi nati del 2021">Benvenuti a Russi: consegnati i primi kit ai nuovi nati del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T10:28:05+01:00" >26 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 609421e3c95e3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[21.3,70.3],"today_humidity":56,"today_wind_speed":[3.1,1.9],"today_min":[21,69.8],"today_max":[21.7,71],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1620324000,"day_name":"Gio","day_temp":[19,66],"owm_day_index":0},{"timestamp":1620345600,"day_name":"Ven","day_temp":[21,70],"owm_day_index":2},{"timestamp":1620432000,"day_name":"Sab","day_temp":[17,62],"owm_day_index":10},{"timestamp":1620518400,"day_name":"Dom","day_temp":[21,70],"owm_day_index":18},{"timestamp":1620604800,"day_name":"Lun","day_temp":[24,75],"owm_day_index":26},{"timestamp":1620691200,"day_name":"Mar","day_temp":[16,60],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[21.6,70.8],"today_humidity":29,"today_wind_speed":[3.1,1.9],"today_min":[20,68],"today_max":[24,75.2],"today_clouds":78,"current_unit":0,"forecast":[{"timestamp":1620324000,"day_name":"Gio","day_temp":[22,71],"owm_day_index":0},{"timestamp":1620345600,"day_name":"Ven","day_temp":[21,70],"owm_day_index":2},{"timestamp":1620432000,"day_name":"Sab","day_temp":[17,62],"owm_day_index":10},{"timestamp":1620518400,"day_name":"Dom","day_temp":[21,70],"owm_day_index":18},{"timestamp":1620604800,"day_name":"Lun","day_temp":[24,75],"owm_day_index":26},{"timestamp":1620691200,"day_name":"Mar","day_temp":[16,60],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[289266]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.723 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-06 19:05:39 -->

<!-- Compression = gzip -->