<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &quot;Senza logica&quot; - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &quot;Senza logica&quot; - Ravenna Web Tv" />
<meta property="og:description" content="Dissuasori installati lungo la nuova pista ciclopedonale di Borgo Tuliero e all’incrocio fra via Marconi e stradello Capuccini, l’incrocio pericoloso dal quale si accede al parcheggio del Conad Arena. Barriere che impediscono il transito a diversi mezzi ciclabili. Immediata la protesta di Fiab, la Federazione Italiana Ambiente e Bicicletta, che si è mossa anche a &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="barriere" />
<meta property="article:tag" content="biciclette" />
<meta property="article:tag" content="borgo tuliero" />
<meta property="article:tag" content="dissuasori" />
<meta property="article:tag" content="Fiab" />
<meta property="article:tag" content="Pista ciclabile" />
<meta property="article:tag" content="via marconi" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-29T09:43:40+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dissuasori installati lungo la nuova pista ciclopedonale di Borgo Tuliero e all’incrocio fra via Marconi e stradello Capuccini, l’incrocio pericoloso dal quale si accede al parcheggio del Conad Arena. Barriere che impediscono il transito a diversi mezzi ciclabili. Immediata la protesta di Fiab, la Federazione Italiana Ambiente e Bicicletta, che si è mossa anche a [&hellip;]" />
<meta name="twitter:title" content="Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &quot;Senza logica&quot; - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","inLanguage":"it-IT","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/#webpage","url":"https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/","name":"Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &quot;Senza logica&quot; - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/#primaryimage"},"datePublished":"2020-02-29T09:43:40+00:00","dateModified":"2020-02-29T09:43:40+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73"}},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73","name":"Lega","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Lega"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &#8220;Senza logica&#8221; Feed dei commenti" href="https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=242413' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Ffiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Ffiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"75b0a59397","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"75b0a59397","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/",
                    "name": "Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &#8220;Senza..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-242413 single-format-video fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica global-block-template-1 single_template_10 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                29 Febbraio, 2020 - 12:02 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e5a44c7018f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e5a44c7018f3" ><script>var block_td_uid_1_5e5a44c7018f3 = new tdBlock();
block_td_uid_1_5e5a44c7018f3.id = "td_uid_1_5e5a44c7018f3";
block_td_uid_1_5e5a44c7018f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e5a44c7018f3_rand","tdc_css_class":"td_uid_1_5e5a44c7018f3_rand","tdc_css_class_style":"td_uid_1_5e5a44c7018f3_rand_style"}';
block_td_uid_1_5e5a44c7018f3.td_column_number = "3";
block_td_uid_1_5e5a44c7018f3.block_type = "td_block_mega_menu";
block_td_uid_1_5e5a44c7018f3.post_count = "4";
block_td_uid_1_5e5a44c7018f3.found_posts = "7015";
block_td_uid_1_5e5a44c7018f3.header_color = "";
block_td_uid_1_5e5a44c7018f3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e5a44c7018f3.max_num_pages = "1754";
tdBlocksArray.push(block_td_uid_1_5e5a44c7018f3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e5a44c7018f3" id="td_uid_2_5e5a44c702adf" data-td_block_id="td_uid_1_5e5a44c7018f3" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e5a44c7018f3"  id="td_uid_3_5e5a44c702b64" data-td_block_id="td_uid_1_5e5a44c7018f3" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5e5a44c7018f3"  id="td_uid_4_5e5a44c702c5a" data-td_block_id="td_uid_1_5e5a44c7018f3" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5e5a44c7018f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/" rel="bookmark" class="td-image-wrap" title="Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &#8220;Senza logica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &#8220;Senza logica&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/" rel="bookmark" title="Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &#8220;Senza logica&#8221;">Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/slitta-a-domani-la-decisione-sulla-riapertura-di-scuole-musei-e-luoghi-di-cultura/" rel="bookmark" class="td-image-wrap" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/slitta-a-domani-la-decisione-sulla-riapertura-di-scuole-musei-e-luoghi-di-cultura/" rel="bookmark" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura">Slitta a domani la decisione sulla riapertura di scuole, musei e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-sta-bene-il-22enne-lughese-potrebbe-tornare-a-casa-in-isolamento-a-casa-anche-la-maggior-parte-degli-altri-ammalati/" rel="bookmark" class="td-image-wrap" title="Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in isolamento. A casa anche la maggior parte degli altri ammalati"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/OSPEDALE-SANTA-MARIA-DELLE-CROCI-A-RAVENNA.-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/OSPEDALE-SANTA-MARIA-DELLE-CROCI-A-RAVENNA.-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/OSPEDALE-SANTA-MARIA-DELLE-CROCI-A-RAVENNA.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in isolamento. A casa anche la maggior parte degli altri ammalati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-sta-bene-il-22enne-lughese-potrebbe-tornare-a-casa-in-isolamento-a-casa-anche-la-maggior-parte-degli-altri-ammalati/" rel="bookmark" title="Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in isolamento. A casa anche la maggior parte degli altri ammalati">Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/due-denunciati-in-stazione-indagati-per-tentato-furto-in-una-biglietteria-e-possesso-di-manganello/" rel="bookmark" class="td-image-wrap" title="Due denunciati in stazione: indagati per tentato furto in una biglietteria e possesso di manganello"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/stazione-ravenna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/stazione-ravenna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/stazione-ravenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Due denunciati in stazione: indagati per tentato furto in una biglietteria e possesso di manganello" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/due-denunciati-in-stazione-indagati-per-tentato-furto-in-una-biglietteria-e-possesso-di-manganello/" rel="bookmark" title="Due denunciati in stazione: indagati per tentato furto in una biglietteria e possesso di manganello">Due denunciati in stazione: indagati per tentato furto in una biglietteria&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e5a44c7018f3" data-td_block_id="td_uid_1_5e5a44c7018f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e5a44c7018f3" data-td_block_id="td_uid_1_5e5a44c7018f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e5a44c70449e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e5a44c70449e" ><script>var block_td_uid_5_5e5a44c70449e = new tdBlock();
block_td_uid_5_5e5a44c70449e.id = "td_uid_5_5e5a44c70449e";
block_td_uid_5_5e5a44c70449e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e5a44c70449e_rand","tdc_css_class":"td_uid_5_5e5a44c70449e_rand","tdc_css_class_style":"td_uid_5_5e5a44c70449e_rand_style"}';
block_td_uid_5_5e5a44c70449e.td_column_number = "3";
block_td_uid_5_5e5a44c70449e.block_type = "td_block_mega_menu";
block_td_uid_5_5e5a44c70449e.post_count = "4";
block_td_uid_5_5e5a44c70449e.found_posts = "3791";
block_td_uid_5_5e5a44c70449e.header_color = "";
block_td_uid_5_5e5a44c70449e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e5a44c70449e.max_num_pages = "948";
tdBlocksArray.push(block_td_uid_5_5e5a44c70449e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e5a44c70449e" id="td_uid_6_5e5a44c704e9d" data-td_block_id="td_uid_5_5e5a44c70449e" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5e5a44c70449e"  id="td_uid_7_5e5a44c704f21" data-td_block_id="td_uid_5_5e5a44c70449e" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5e5a44c70449e"  id="td_uid_8_5e5a44c704fab" data-td_block_id="td_uid_5_5e5a44c70449e" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5e5a44c70449e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/progetto-europeo-wave-al-via-i-gruppi-di-lavoro-per-valorizzare-il-patrimonio-legato-allacqua-di-tre-siti-della-citta/" rel="bookmark" class="td-image-wrap" title="Progetto Wave, al via i gruppi di lavoro per valorizzare il patrimonio legato all&#8217;acqua di tre siti della città"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.13.05-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.13.05-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.13.05-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Progetto Wave, al via i gruppi di lavoro per valorizzare il patrimonio legato all&#8217;acqua di tre siti della città" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/progetto-europeo-wave-al-via-i-gruppi-di-lavoro-per-valorizzare-il-patrimonio-legato-allacqua-di-tre-siti-della-citta/" rel="bookmark" title="Progetto Wave, al via i gruppi di lavoro per valorizzare il patrimonio legato all&#8217;acqua di tre siti della città">Progetto Wave, al via i gruppi di lavoro per valorizzare il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/premio-faenza-selezionati-i-concorrenti-per-la-61-edizione/" rel="bookmark" class="td-image-wrap" title="Premio Faenza: selezionati i concorrenti per la 61^ edizione"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/AP_2833-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/AP_2833-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/AP_2833-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Premio Faenza: selezionati i concorrenti per la 61^ edizione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/premio-faenza-selezionati-i-concorrenti-per-la-61-edizione/" rel="bookmark" title="Premio Faenza: selezionati i concorrenti per la 61^ edizione">Premio Faenza: selezionati i concorrenti per la 61^ edizione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/masterclass-per-giovani-artisti-diretta-da-wajdi-mouawad/" rel="bookmark" class="td-image-wrap" title="Masterclass per giovani artisti diretta da Wajdi Mouawad"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-11.26.26-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-11.26.26-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-11.26.26-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-11.26.26-534x371.png 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Masterclass per giovani artisti diretta da Wajdi Mouawad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/masterclass-per-giovani-artisti-diretta-da-wajdi-mouawad/" rel="bookmark" title="Masterclass per giovani artisti diretta da Wajdi Mouawad">Masterclass per giovani artisti diretta da Wajdi Mouawad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/torna-scritture-di-frontiera-con-dacia-maraini-quirico-lacey-e-hakuzwimana/" rel="bookmark" class="td-image-wrap" title="Torna &#8220;Scritture di Frontiera&#8221; con Dacia Maraini, Quirico, Lacey e Hakuzwimana"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Catherine-Lacey-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Catherine-Lacey-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Catherine-Lacey-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Torna &#8220;Scritture di Frontiera&#8221; con Dacia Maraini, Quirico, Lacey e Hakuzwimana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/torna-scritture-di-frontiera-con-dacia-maraini-quirico-lacey-e-hakuzwimana/" rel="bookmark" title="Torna &#8220;Scritture di Frontiera&#8221; con Dacia Maraini, Quirico, Lacey e Hakuzwimana">Torna &#8220;Scritture di Frontiera&#8221; con Dacia Maraini, Quirico, Lacey e Hakuzwimana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e5a44c70449e" data-td_block_id="td_uid_5_5e5a44c70449e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e5a44c70449e" data-td_block_id="td_uid_5_5e5a44c70449e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e5a44c706efc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e5a44c706efc" ><script>var block_td_uid_9_5e5a44c706efc = new tdBlock();
block_td_uid_9_5e5a44c706efc.id = "td_uid_9_5e5a44c706efc";
block_td_uid_9_5e5a44c706efc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e5a44c706efc_rand","tdc_css_class":"td_uid_9_5e5a44c706efc_rand","tdc_css_class_style":"td_uid_9_5e5a44c706efc_rand_style"}';
block_td_uid_9_5e5a44c706efc.td_column_number = "3";
block_td_uid_9_5e5a44c706efc.block_type = "td_block_mega_menu";
block_td_uid_9_5e5a44c706efc.post_count = "4";
block_td_uid_9_5e5a44c706efc.found_posts = "1721";
block_td_uid_9_5e5a44c706efc.header_color = "";
block_td_uid_9_5e5a44c706efc.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e5a44c706efc.max_num_pages = "431";
tdBlocksArray.push(block_td_uid_9_5e5a44c706efc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e5a44c706efc" id="td_uid_10_5e5a44c707c79" data-td_block_id="td_uid_9_5e5a44c706efc" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5e5a44c706efc"  id="td_uid_11_5e5a44c707d06" data-td_block_id="td_uid_9_5e5a44c706efc" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5e5a44c706efc"  id="td_uid_12_5e5a44c707dd2" data-td_block_id="td_uid_9_5e5a44c706efc" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5e5a44c706efc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuova-sfida-per-mirco-bagnari/" rel="bookmark" class="td-image-wrap" title="Nuova sfida per Mirco Bagnari"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuova sfida per Mirco Bagnari" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuova-sfida-per-mirco-bagnari/" rel="bookmark" title="Nuova sfida per Mirco Bagnari">Nuova sfida per Mirco Bagnari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sindacato-guide-turistiche-chiediamo-che-non-si-protragga-ulteriormente-la-chiusura-dei-monumenti/" rel="bookmark" class="td-image-wrap" title="Sindacato Guide Turistiche: &#8220;Chiediamo che non si protragga ulteriormente la chiusura dei monumenti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-13.56.29-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-13.56.29-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-13.56.29-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sindacato Guide Turistiche: &#8220;Chiediamo che non si protragga ulteriormente la chiusura dei monumenti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sindacato-guide-turistiche-chiediamo-che-non-si-protragga-ulteriormente-la-chiusura-dei-monumenti/" rel="bookmark" title="Sindacato Guide Turistiche: &#8220;Chiediamo che non si protragga ulteriormente la chiusura dei monumenti&#8221;">Sindacato Guide Turistiche: &#8220;Chiediamo che non si protragga ulteriormente la chiusura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-cassa-finanziamenti-agevolati-x-fronteggiare-i-danni-da-maltempo/" rel="bookmark" class="td-image-wrap" title="La Cassa: finanziamenti agevolati per fronteggiare i danni da maltempo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/grandine-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/grandine-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/grandine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Cassa: finanziamenti agevolati per fronteggiare i danni da maltempo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-cassa-finanziamenti-agevolati-x-fronteggiare-i-danni-da-maltempo/" rel="bookmark" title="La Cassa: finanziamenti agevolati per fronteggiare i danni da maltempo">La Cassa: finanziamenti agevolati per fronteggiare i danni da maltempo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/carburante-agricolo-evitataburocrazia-alle-imprese/" rel="bookmark" class="td-image-wrap" title="Carburante agricolo: evitata burocrazia alle imprese"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.10.56-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.10.56-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.10.56-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carburante agricolo: evitata burocrazia alle imprese" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/carburante-agricolo-evitataburocrazia-alle-imprese/" rel="bookmark" title="Carburante agricolo: evitata burocrazia alle imprese">Carburante agricolo: evitata burocrazia alle imprese</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e5a44c706efc" data-td_block_id="td_uid_9_5e5a44c706efc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e5a44c706efc" data-td_block_id="td_uid_9_5e5a44c706efc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e5a44c709504_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e5a44c709504" ><script>var block_td_uid_13_5e5a44c709504 = new tdBlock();
block_td_uid_13_5e5a44c709504.id = "td_uid_13_5e5a44c709504";
block_td_uid_13_5e5a44c709504.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e5a44c709504_rand","tdc_css_class":"td_uid_13_5e5a44c709504_rand","tdc_css_class_style":"td_uid_13_5e5a44c709504_rand_style"}';
block_td_uid_13_5e5a44c709504.td_column_number = "3";
block_td_uid_13_5e5a44c709504.block_type = "td_block_mega_menu";
block_td_uid_13_5e5a44c709504.post_count = "4";
block_td_uid_13_5e5a44c709504.found_posts = "1963";
block_td_uid_13_5e5a44c709504.header_color = "";
block_td_uid_13_5e5a44c709504.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e5a44c709504.max_num_pages = "491";
tdBlocksArray.push(block_td_uid_13_5e5a44c709504);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5e5a44c709504" id="td_uid_14_5e5a44c70a0d2" data-td_block_id="td_uid_13_5e5a44c709504" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5e5a44c709504"  id="td_uid_15_5e5a44c70a156" data-td_block_id="td_uid_13_5e5a44c709504" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5e5a44c709504"  id="td_uid_16_5e5a44c70a1f3" data-td_block_id="td_uid_13_5e5a44c709504" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5e5a44c709504 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/" rel="bookmark" class="td-image-wrap" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/" rel="bookmark" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane">Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/via-vicoli/" rel="bookmark" class="td-image-wrap" title="Petizione scuola in via Vicoli: questioni ambientali e di sicurezza sollevate in Consiglio comunale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-19.57.15-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-19.57.15-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-19.57.15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Petizione scuola in via Vicoli: questioni ambientali e di sicurezza sollevate in Consiglio comunale" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/via-vicoli/" rel="bookmark" title="Petizione scuola in via Vicoli: questioni ambientali e di sicurezza sollevate in Consiglio comunale">Petizione scuola in via Vicoli: questioni ambientali e di sicurezza sollevate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-riqualificazione-della-piscina-comunale-de-pascale-se-ci-sei-batti-un-colpo/" rel="bookmark" class="td-image-wrap" title="Verlicchi (La Pigna): &#8220;Riqualificazione della Piscina Comunale, de Pascale se ci sei batti un colpo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/piscina-comunale--218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/piscina-comunale--218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/piscina-comunale--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Verlicchi (La Pigna): &#8220;Riqualificazione della Piscina Comunale, de Pascale se ci sei batti un colpo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-riqualificazione-della-piscina-comunale-de-pascale-se-ci-sei-batti-un-colpo/" rel="bookmark" title="Verlicchi (La Pigna): &#8220;Riqualificazione della Piscina Comunale, de Pascale se ci sei batti un colpo&#8221;">Verlicchi (La Pigna): &#8220;Riqualificazione della Piscina Comunale, de Pascale se ci&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/emma-petitti-eletta-presidente-dellassemblea-legislativa-della-regione/" rel="bookmark" class="td-image-wrap" title="Emma Petitti eletta presidente dell&#8217;Assemblea Legislativa della Regione"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/29a11b4e-a235-4a62-ad97-92c1e7e4b0e6-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/29a11b4e-a235-4a62-ad97-92c1e7e4b0e6-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/29a11b4e-a235-4a62-ad97-92c1e7e4b0e6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emma Petitti eletta presidente dell&#8217;Assemblea Legislativa della Regione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/emma-petitti-eletta-presidente-dellassemblea-legislativa-della-regione/" rel="bookmark" title="Emma Petitti eletta presidente dell&#8217;Assemblea Legislativa della Regione">Emma Petitti eletta presidente dell&#8217;Assemblea Legislativa della Regione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e5a44c709504" data-td_block_id="td_uid_13_5e5a44c709504"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e5a44c709504" data-td_block_id="td_uid_13_5e5a44c709504"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e5a44c70b84a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e5a44c70b84a" ><script>var block_td_uid_17_5e5a44c70b84a = new tdBlock();
block_td_uid_17_5e5a44c70b84a.id = "td_uid_17_5e5a44c70b84a";
block_td_uid_17_5e5a44c70b84a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5e5a44c70b84a_rand","tdc_css_class":"td_uid_17_5e5a44c70b84a_rand","tdc_css_class_style":"td_uid_17_5e5a44c70b84a_rand_style"}';
block_td_uid_17_5e5a44c70b84a.td_column_number = "3";
block_td_uid_17_5e5a44c70b84a.block_type = "td_block_mega_menu";
block_td_uid_17_5e5a44c70b84a.post_count = "4";
block_td_uid_17_5e5a44c70b84a.found_posts = "1004";
block_td_uid_17_5e5a44c70b84a.header_color = "";
block_td_uid_17_5e5a44c70b84a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e5a44c70b84a.max_num_pages = "251";
tdBlocksArray.push(block_td_uid_17_5e5a44c70b84a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e5a44c70b84a" id="td_uid_18_5e5a44c70c5ed" data-td_block_id="td_uid_17_5e5a44c70b84a" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5e5a44c70b84a"  id="td_uid_19_5e5a44c70c66f" data-td_block_id="td_uid_17_5e5a44c70b84a" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5e5a44c70b84a"  id="td_uid_20_5e5a44c70c6fa" data-td_block_id="td_uid_17_5e5a44c70b84a" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5e5a44c70b84a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sedute-di-laurea-le-misure-che-si-stanno-valutando-per-non-perdere-la-sessione-di-marzo/" rel="bookmark" class="td-image-wrap" title="Sedute di laurea, le misure che si stanno valutando per non perdere la sessione di marzo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-115-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-115-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-115-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sedute di laurea, le misure che si stanno valutando per non perdere la sessione di marzo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sedute-di-laurea-le-misure-che-si-stanno-valutando-per-non-perdere-la-sessione-di-marzo/" rel="bookmark" title="Sedute di laurea, le misure che si stanno valutando per non perdere la sessione di marzo">Sedute di laurea, le misure che si stanno valutando per non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/biblioteche-aperte-come-vivono-la-chiusura-delle-scuole-gli-studenti/" rel="bookmark" class="td-image-wrap" title="Biblioteche aperte: come vivono la chiusura delle scuole gli studenti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/hqdefault-4-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/hqdefault-4-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/hqdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biblioteche aperte: come vivono la chiusura delle scuole gli studenti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/biblioteche-aperte-come-vivono-la-chiusura-delle-scuole-gli-studenti/" rel="bookmark" title="Biblioteche aperte: come vivono la chiusura delle scuole gli studenti">Biblioteche aperte: come vivono la chiusura delle scuole gli studenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-scuole-chiuse-non-fermano-la-didattica-al-liceo-scientifico-di-ravenna-senso-di-comunita-ed-educazione-digitale-nello-studio/" rel="bookmark" class="td-image-wrap" title="Le scuole chiuse non fermano la didattica al Liceo scientifico di Ravenna: senso di comunità ed educazione digitale nello studio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-16.39.02-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-16.39.02-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-16.39.02-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le scuole chiuse non fermano la didattica al Liceo scientifico di Ravenna: senso di comunità ed educazione digitale nello studio" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-scuole-chiuse-non-fermano-la-didattica-al-liceo-scientifico-di-ravenna-senso-di-comunita-ed-educazione-digitale-nello-studio/" rel="bookmark" title="Le scuole chiuse non fermano la didattica al Liceo scientifico di Ravenna: senso di comunità ed educazione digitale nello studio">Le scuole chiuse non fermano la didattica al Liceo scientifico di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/campus-di-ravenna-le-lezioni-continueranno-grazie-alle-aule-virtuali/" rel="bookmark" class="td-image-wrap" title="Campus di Ravenna: Le lezioni continueranno grazie alle &#8220;aule virtuali&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-114-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-114-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Campus di Ravenna: Le lezioni continueranno grazie alle &#8220;aule virtuali&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/campus-di-ravenna-le-lezioni-continueranno-grazie-alle-aule-virtuali/" rel="bookmark" title="Campus di Ravenna: Le lezioni continueranno grazie alle &#8220;aule virtuali&#8221;">Campus di Ravenna: Le lezioni continueranno grazie alle &#8220;aule virtuali&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e5a44c70b84a" data-td_block_id="td_uid_17_5e5a44c70b84a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e5a44c70b84a" data-td_block_id="td_uid_17_5e5a44c70b84a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5e5a44c70dd35_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e5a44c70dd35" ><script>var block_td_uid_21_5e5a44c70dd35 = new tdBlock();
block_td_uid_21_5e5a44c70dd35.id = "td_uid_21_5e5a44c70dd35";
block_td_uid_21_5e5a44c70dd35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5e5a44c70dd35_rand","tdc_css_class":"td_uid_21_5e5a44c70dd35_rand","tdc_css_class_style":"td_uid_21_5e5a44c70dd35_rand_style"}';
block_td_uid_21_5e5a44c70dd35.td_column_number = "3";
block_td_uid_21_5e5a44c70dd35.block_type = "td_block_mega_menu";
block_td_uid_21_5e5a44c70dd35.post_count = "4";
block_td_uid_21_5e5a44c70dd35.found_posts = "1777";
block_td_uid_21_5e5a44c70dd35.header_color = "";
block_td_uid_21_5e5a44c70dd35.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e5a44c70dd35.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_21_5e5a44c70dd35);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5e5a44c70dd35" id="td_uid_22_5e5a44c70e66a" data-td_block_id="td_uid_21_5e5a44c70dd35" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5e5a44c70dd35"  id="td_uid_23_5e5a44c70e6ec" data-td_block_id="td_uid_21_5e5a44c70dd35" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5e5a44c70dd35"  id="td_uid_24_5e5a44c70e778" data-td_block_id="td_uid_21_5e5a44c70dd35" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5e5a44c70dd35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-referendum-trasporto-gratuito-per-elettori-disabili-o-con-difficolta-motorie/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: Referendum, trasporto gratuito per elettori disabili o con difficoltà motorie"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.57.11-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.57.11-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.57.11-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: Referendum, trasporto gratuito per elettori disabili o con difficoltà motorie" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-referendum-trasporto-gratuito-per-elettori-disabili-o-con-difficolta-motorie/" rel="bookmark" title="Bagnacavallo: Referendum, trasporto gratuito per elettori disabili o con difficoltà motorie">Bagnacavallo: Referendum, trasporto gratuito per elettori disabili o con difficoltà motorie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/parte-la-raccolta-fondi-per-il-primo-festival-dedicato-a-gioco-ed-educazione/" rel="bookmark" class="td-image-wrap" title="Parte la raccolta fondi per il primo festival dedicato a gioco ed educazione"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.34.09-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.34.09-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.34.09-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Parte la raccolta fondi per il primo festival dedicato a gioco ed educazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/parte-la-raccolta-fondi-per-il-primo-festival-dedicato-a-gioco-ed-educazione/" rel="bookmark" title="Parte la raccolta fondi per il primo festival dedicato a gioco ed educazione">Parte la raccolta fondi per il primo festival dedicato a gioco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-in-aumento-le-pazienti-che-salvano-i-capelli-nonostante-la-chemioterapia/" rel="bookmark" class="td-image-wrap" title="Lugo: In aumento le pazienti che salvano i capelli nonostante la chemioterapia"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-10.50.33-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-10.50.33-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-10.50.33-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: In aumento le pazienti che salvano i capelli nonostante la chemioterapia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-in-aumento-le-pazienti-che-salvano-i-capelli-nonostante-la-chemioterapia/" rel="bookmark" title="Lugo: In aumento le pazienti che salvano i capelli nonostante la chemioterapia">Lugo: In aumento le pazienti che salvano i capelli nonostante la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-clinica-dentale-santa-teresa-sempre-piu-tecnologica-grazie-a-un-finanziamento-regionale/" rel="bookmark" class="td-image-wrap" title="La Clinica Dentale Santa Teresa sempre più tecnologica grazie a un finanziamento regionale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-10.41.23-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-10.41.23-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-10.41.23-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Clinica Dentale Santa Teresa sempre più tecnologica grazie a un finanziamento regionale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-clinica-dentale-santa-teresa-sempre-piu-tecnologica-grazie-a-un-finanziamento-regionale/" rel="bookmark" title="La Clinica Dentale Santa Teresa sempre più tecnologica grazie a un finanziamento regionale">La Clinica Dentale Santa Teresa sempre più tecnologica grazie a un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e5a44c70dd35" data-td_block_id="td_uid_21_5e5a44c70dd35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e5a44c70dd35" data-td_block_id="td_uid_21_5e5a44c70dd35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5e5a44c70fb81_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e5a44c70fb81" ><script>var block_td_uid_25_5e5a44c70fb81 = new tdBlock();
block_td_uid_25_5e5a44c70fb81.id = "td_uid_25_5e5a44c70fb81";
block_td_uid_25_5e5a44c70fb81.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5e5a44c70fb81_rand","tdc_css_class":"td_uid_25_5e5a44c70fb81_rand","tdc_css_class_style":"td_uid_25_5e5a44c70fb81_rand_style"}';
block_td_uid_25_5e5a44c70fb81.td_column_number = "3";
block_td_uid_25_5e5a44c70fb81.block_type = "td_block_mega_menu";
block_td_uid_25_5e5a44c70fb81.post_count = "4";
block_td_uid_25_5e5a44c70fb81.found_posts = "2837";
block_td_uid_25_5e5a44c70fb81.header_color = "";
block_td_uid_25_5e5a44c70fb81.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e5a44c70fb81.max_num_pages = "710";
tdBlocksArray.push(block_td_uid_25_5e5a44c70fb81);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5e5a44c70fb81" id="td_uid_26_5e5a44c71079e" data-td_block_id="td_uid_25_5e5a44c70fb81" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5e5a44c70fb81"  id="td_uid_27_5e5a44c710821" data-td_block_id="td_uid_25_5e5a44c70fb81" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5e5a44c70fb81"  id="td_uid_28_5e5a44c7108c4" data-td_block_id="td_uid_25_5e5a44c70fb81" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5e5a44c70fb81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/siglato-nuovo-protocollo-sulle-gare-ciclistiche-e-podistiche-costituito-un-tavolo-di-concertazione/" rel="bookmark" class="td-image-wrap" title="Siglato nuovo Protocollo sulle gare ciclistiche e podistiche. Costituito un tavolo di concertazione"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Foto-gruppo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Foto-gruppo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Foto-gruppo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Siglato nuovo Protocollo sulle gare ciclistiche e podistiche. Costituito un tavolo di concertazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/siglato-nuovo-protocollo-sulle-gare-ciclistiche-e-podistiche-costituito-un-tavolo-di-concertazione/" rel="bookmark" title="Siglato nuovo Protocollo sulle gare ciclistiche e podistiche. Costituito un tavolo di concertazione">Siglato nuovo Protocollo sulle gare ciclistiche e podistiche. Costituito un tavolo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-finale-under-14-la-teodora-conferma-il-suo-dominio/" rel="bookmark" class="td-image-wrap" title="Volley: Finale Under 14, la Teodora conferma il suo dominio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-14.10.12-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-14.10.12-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-14.10.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: Finale Under 14, la Teodora conferma il suo dominio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-finale-under-14-la-teodora-conferma-il-suo-dominio/" rel="bookmark" title="Volley: Finale Under 14, la Teodora conferma il suo dominio">Volley: Finale Under 14, la Teodora conferma il suo dominio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-palazzetto-dello-sport-al-via-a-meta-marzo-i-lavori-di-adeguamento-sismico-e-ampliamento-servizi/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: Palazzetto dello Sport, al via a metà marzo i lavori di adeguamento sismico e ampliamento servizi"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-13.56.51-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-13.56.51-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-27-alle-13.56.51-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: Palazzetto dello Sport, al via a metà marzo i lavori di adeguamento sismico e ampliamento servizi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-palazzetto-dello-sport-al-via-a-meta-marzo-i-lavori-di-adeguamento-sismico-e-ampliamento-servizi/" rel="bookmark" title="Bagnacavallo: Palazzetto dello Sport, al via a metà marzo i lavori di adeguamento sismico e ampliamento servizi">Bagnacavallo: Palazzetto dello Sport, al via a metà marzo i lavori&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nel-centro-polisportivo-campus-arrivera-la-nuova-area-per-ginnastica-pallamano-e-calcio-a-5/" rel="bookmark" class="td-image-wrap" title="Nel centro polisportivo Campus arriverà la nuova area per ginnastica, pallamano e calcio a 5"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Campus-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Campus-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Campus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nel centro polisportivo Campus arriverà la nuova area per ginnastica, pallamano e calcio a 5" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nel-centro-polisportivo-campus-arrivera-la-nuova-area-per-ginnastica-pallamano-e-calcio-a-5/" rel="bookmark" title="Nel centro polisportivo Campus arriverà la nuova area per ginnastica, pallamano e calcio a 5">Nel centro polisportivo Campus arriverà la nuova area per ginnastica, pallamano&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5e5a44c70fb81" data-td_block_id="td_uid_25_5e5a44c70fb81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5e5a44c70fb81" data-td_block_id="td_uid_25_5e5a44c70fb81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5e5a44c7120e9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5e5a44c7120e9" ><script>var block_td_uid_29_5e5a44c7120e9 = new tdBlock();
block_td_uid_29_5e5a44c7120e9.id = "td_uid_29_5e5a44c7120e9";
block_td_uid_29_5e5a44c7120e9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5e5a44c7120e9_rand","tdc_css_class":"td_uid_29_5e5a44c7120e9_rand","tdc_css_class_style":"td_uid_29_5e5a44c7120e9_rand_style"}';
block_td_uid_29_5e5a44c7120e9.td_column_number = "3";
block_td_uid_29_5e5a44c7120e9.block_type = "td_block_mega_menu";
block_td_uid_29_5e5a44c7120e9.post_count = "4";
block_td_uid_29_5e5a44c7120e9.found_posts = "663";
block_td_uid_29_5e5a44c7120e9.header_color = "";
block_td_uid_29_5e5a44c7120e9.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e5a44c7120e9.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_29_5e5a44c7120e9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e5a44c7120e9" id="td_uid_30_5e5a44c712e17" data-td_block_id="td_uid_29_5e5a44c7120e9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5e5a44c7120e9"  id="td_uid_31_5e5a44c712e9b" data-td_block_id="td_uid_29_5e5a44c7120e9" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5e5a44c7120e9"  id="td_uid_32_5e5a44c712f26" data-td_block_id="td_uid_29_5e5a44c7120e9" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5e5a44c7120e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/appello-della-federalberghi-d-cervia-cervia-vi-aspetta/" rel="bookmark" class="td-image-wrap" title="Appello della Federalberghi di Cervia «Cervia vi aspetta»"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/1200px-CerviaMagazzinidelSale-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/1200px-CerviaMagazzinidelSale-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/1200px-CerviaMagazzinidelSale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Appello della Federalberghi di Cervia «Cervia vi aspetta»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/appello-della-federalberghi-d-cervia-cervia-vi-aspetta/" rel="bookmark" title="Appello della Federalberghi di Cervia «Cervia vi aspetta»">Appello della Federalberghi di Cervia «Cervia vi aspetta»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-presidente-federalberghi-di-fronte-al-coronavirus-serve-anche-lappoggio-delle-istituzioni/" rel="bookmark" class="td-image-wrap" title="Il Presidente Federalberghi: &#8220;Di fronte al Coronavirus serve anche l&#8217;appoggio delle istituzioni&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-108-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-108-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-108-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Presidente Federalberghi: &#8220;Di fronte al Coronavirus serve anche l&#8217;appoggio delle istituzioni&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-presidente-federalberghi-di-fronte-al-coronavirus-serve-anche-lappoggio-delle-istituzioni/" rel="bookmark" title="Il Presidente Federalberghi: &#8220;Di fronte al Coronavirus serve anche l&#8217;appoggio delle istituzioni&#8221;">Il Presidente Federalberghi: &#8220;Di fronte al Coronavirus serve anche l&#8217;appoggio delle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turisti-a-ravenna-maggiori-siti-da-visitare-chiusi-gli-alberghi-segnalano-localita-vicine/" rel="bookmark" class="td-image-wrap" title="Turisti a Ravenna: maggiori siti da visitare chiusi, gli alberghi segnalano località vicine"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-105-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-105-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-105-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turisti a Ravenna: maggiori siti da visitare chiusi, gli alberghi segnalano località vicine" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turisti-a-ravenna-maggiori-siti-da-visitare-chiusi-gli-alberghi-segnalano-localita-vicine/" rel="bookmark" title="Turisti a Ravenna: maggiori siti da visitare chiusi, gli alberghi segnalano località vicine">Turisti a Ravenna: maggiori siti da visitare chiusi, gli alberghi segnalano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/costruire-una-sinergia-fra-mare-entroterra-e-collina-per-la-prossima-estate-coop-spiagge-siamo-pronti/" rel="bookmark" class="td-image-wrap" title="Costruire una sinergia fra mare, entroterra e collina per la prossima estate, Coop Spiagge: &#8220;Siamo pronti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-100-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-100-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-100-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Costruire una sinergia fra mare, entroterra e collina per la prossima estate, Coop Spiagge: &#8220;Siamo pronti&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/costruire-una-sinergia-fra-mare-entroterra-e-collina-per-la-prossima-estate-coop-spiagge-siamo-pronti/" rel="bookmark" title="Costruire una sinergia fra mare, entroterra e collina per la prossima estate, Coop Spiagge: &#8220;Siamo pronti&#8221;">Costruire una sinergia fra mare, entroterra e collina per la prossima&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e5a44c7120e9" data-td_block_id="td_uid_29_5e5a44c7120e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e5a44c7120e9" data-td_block_id="td_uid_29_5e5a44c7120e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5e5a44c71459c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5e5a44c71459c" ><script>var block_td_uid_33_5e5a44c71459c = new tdBlock();
block_td_uid_33_5e5a44c71459c.id = "td_uid_33_5e5a44c71459c";
block_td_uid_33_5e5a44c71459c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5e5a44c71459c_rand","tdc_css_class":"td_uid_33_5e5a44c71459c_rand","tdc_css_class_style":"td_uid_33_5e5a44c71459c_rand_style"}';
block_td_uid_33_5e5a44c71459c.td_column_number = "3";
block_td_uid_33_5e5a44c71459c.block_type = "td_block_mega_menu";
block_td_uid_33_5e5a44c71459c.post_count = "4";
block_td_uid_33_5e5a44c71459c.found_posts = "8959";
block_td_uid_33_5e5a44c71459c.header_color = "";
block_td_uid_33_5e5a44c71459c.ajax_pagination_infinite_stop = "";
block_td_uid_33_5e5a44c71459c.max_num_pages = "2240";
tdBlocksArray.push(block_td_uid_33_5e5a44c71459c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5e5a44c71459c" id="td_uid_34_5e5a44c714caf" data-td_block_id="td_uid_33_5e5a44c71459c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5e5a44c71459c"  id="td_uid_35_5e5a44c714d3f" data-td_block_id="td_uid_33_5e5a44c71459c" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5e5a44c71459c"  id="td_uid_36_5e5a44c714dfc" data-td_block_id="td_uid_33_5e5a44c71459c" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5e5a44c71459c"  id="td_uid_37_5e5a44c714e8b" data-td_block_id="td_uid_33_5e5a44c71459c" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5e5a44c71459c"  id="td_uid_38_5e5a44c714f11" data-td_block_id="td_uid_33_5e5a44c71459c" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5e5a44c71459c"  id="td_uid_39_5e5a44c714fc4" data-td_block_id="td_uid_33_5e5a44c71459c" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5e5a44c71459c"  id="td_uid_40_5e5a44c715084" data-td_block_id="td_uid_33_5e5a44c71459c" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5e5a44c71459c"  id="td_uid_41_5e5a44c715156" data-td_block_id="td_uid_33_5e5a44c71459c" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5e5a44c71459c"  id="td_uid_42_5e5a44c715209" data-td_block_id="td_uid_33_5e5a44c71459c" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5e5a44c71459c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/" rel="bookmark" class="td-image-wrap" title="Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &#8220;Senza logica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &#8220;Senza logica&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/" rel="bookmark" title="Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &#8220;Senza logica&#8221;">Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/" rel="bookmark" class="td-image-wrap" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/" rel="bookmark" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane">Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuova-sfida-per-mirco-bagnari/" rel="bookmark" class="td-image-wrap" title="Nuova sfida per Mirco Bagnari"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuova sfida per Mirco Bagnari" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuova-sfida-per-mirco-bagnari/" rel="bookmark" title="Nuova sfida per Mirco Bagnari">Nuova sfida per Mirco Bagnari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/slitta-a-domani-la-decisione-sulla-riapertura-di-scuole-musei-e-luoghi-di-cultura/" rel="bookmark" class="td-image-wrap" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/slitta-a-domani-la-decisione-sulla-riapertura-di-scuole-musei-e-luoghi-di-cultura/" rel="bookmark" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura">Slitta a domani la decisione sulla riapertura di scuole, musei e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5e5a44c71459c" data-td_block_id="td_uid_33_5e5a44c71459c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5e5a44c71459c" data-td_block_id="td_uid_33_5e5a44c71459c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5e5a44c716cd6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5e5a44c716cd6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e5a44c716cd6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><br>
<div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div><br>
<div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-242413" class="td-post-template-10 post-242413 post type-post status-publish format-video has-post-thumbnail category-cronaca category-cronaca-faenza-web-tv category-faenza-cronaca category-faenza-in-evidenza category-faenza-web-tv category-in-evidenza category-video tag-barriere tag-biciclette tag-borgo-tuliero tag-dissuasori tag-fiab tag-pista-ciclabile tag-via-marconi post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &#8220;Senza...</span></div></div>
            <div class="td-post-featured-video">
                
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/Ree5MNI-qXk?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/faenza-in-evidenza/">Faenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/">In evidenza</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://www.ravennawebtv.it/category/video/">Video</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &#8220;Senza logica&#8221;</h1>

            

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/lega/">Lega</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T10:43:40+00:00" >29 Febbraio 2020</time></span>                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/#respond"><i class="td-icon-comments"></i>0</a></div>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-242413">19</span></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Ffiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fiab+protesta+contro+i+dissuasori+lungo+la+ciclabile+di+Borgo+Tuliero%3A+%E2%80%9CSenza+logica%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Ffiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6.jpg&description=Fiab+protesta+contro+i+dissuasori+lungo+la+ciclabile+di+Borgo+Tuliero%3A+%E2%80%9CSenza+logica%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fiab+protesta+contro+i+dissuasori+lungo+la+ciclabile+di+Borgo+Tuliero%3A+%E2%80%9CSenza+logica%E2%80%9D %0A%0A https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">

        <p class="p1" style="text-align: justify;">Dissuasori installati lungo la nuova pista ciclopedonale di Borgo Tuliero e all’incrocio fra via Marconi e stradello Capuccini, l’incrocio pericoloso dal quale si accede al parcheggio del Conad Arena. Barriere che impediscono il transito a diversi mezzi ciclabili. Immediata la protesta di Fiab, la Federazione Italiana Ambiente e Bicicletta, che si è mossa anche a livello nazionale per richiedere la rimozione delle barriere</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/barriere/">barriere</a></li><li><a href="https://www.ravennawebtv.it/tag/biciclette/">biciclette</a></li><li><a href="https://www.ravennawebtv.it/tag/borgo-tuliero/">borgo tuliero</a></li><li><a href="https://www.ravennawebtv.it/tag/dissuasori/">dissuasori</a></li><li><a href="https://www.ravennawebtv.it/tag/fiab/">Fiab</a></li><li><a href="https://www.ravennawebtv.it/tag/pista-ciclabile/">Pista ciclabile</a></li><li><a href="https://www.ravennawebtv.it/tag/via-marconi/">via marconi</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Ffiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fiab+protesta+contro+i+dissuasori+lungo+la+ciclabile+di+Borgo+Tuliero%3A+%E2%80%9CSenza+logica%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Ffiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6.jpg&description=Fiab+protesta+contro+i+dissuasori+lungo+la+ciclabile+di+Borgo+Tuliero%3A+%E2%80%9CSenza+logica%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fiab+protesta+contro+i+dissuasori+lungo+la+ciclabile+di+Borgo+Tuliero%3A+%E2%80%9CSenza+logica%E2%80%9D %0A%0A https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/">Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/appello-della-federalberghi-d-cervia-cervia-vi-aspetta/">Appello della Federalberghi di Cervia «Cervia vi aspetta»</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/lega/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/lega/">Lega</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lega"></span><meta itemprop="datePublished" content="2020-02-29T10:43:40+00:00"><meta itemprop="dateModified" content="2020-02-29T10:43:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/fiab-protesta-contro-i-dissuasori-lungo-la-ciclabile-di-borgo-tuliero-senza-logica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Fiab protesta contro i dissuasori lungo la ciclabile di Borgo Tuliero: &quot;Senza logica&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/02/sddefault-6.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5e5a44c7194d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5e5a44c7194d4" ><script>var block_td_uid_45_5e5a44c7194d4 = new tdBlock();
block_td_uid_45_5e5a44c7194d4.id = "td_uid_45_5e5a44c7194d4";
block_td_uid_45_5e5a44c7194d4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5e5a44c7194d4_rand","td_column_number":3,"live_filter_cur_post_id":242413,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5e5a44c7194d4_rand","tdc_css_class_style":"td_uid_45_5e5a44c7194d4_rand_style"}';
block_td_uid_45_5e5a44c7194d4.td_column_number = "3";
block_td_uid_45_5e5a44c7194d4.block_type = "td_block_related_posts";
block_td_uid_45_5e5a44c7194d4.post_count = "3";
block_td_uid_45_5e5a44c7194d4.found_posts = "13638";
block_td_uid_45_5e5a44c7194d4.header_color = "";
block_td_uid_45_5e5a44c7194d4.ajax_pagination_infinite_stop = "";
block_td_uid_45_5e5a44c7194d4.max_num_pages = "4546";
tdBlocksArray.push(block_td_uid_45_5e5a44c7194d4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5e5a44c741cc6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5e5a44c7194d4" href="#">Articoli correlati</a><a id="td_uid_47_5e5a44c741d0f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5e5a44c7194d4" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5e5a44c7194d4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/" rel="bookmark" class="td-image-wrap" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/" rel="bookmark" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane">Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuova-sfida-per-mirco-bagnari/" rel="bookmark" class="td-image-wrap" title="Nuova sfida per Mirco Bagnari"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuova sfida per Mirco Bagnari" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuova-sfida-per-mirco-bagnari/" rel="bookmark" title="Nuova sfida per Mirco Bagnari">Nuova sfida per Mirco Bagnari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/slitta-a-domani-la-decisione-sulla-riapertura-di-scuole-musei-e-luoghi-di-cultura/" rel="bookmark" class="td-image-wrap" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/slitta-a-domani-la-decisione-sulla-riapertura-di-scuole-musei-e-luoghi-di-cultura/" rel="bookmark" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura">Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5e5a44c7194d4" data-td_block_id="td_uid_45_5e5a44c7194d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5e5a44c7194d4" data-td_block_id="td_uid_45_5e5a44c7194d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5e5a44c742c8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5e5a44c742c8d" ><script>var block_td_uid_48_5e5a44c742c8d = new tdBlock();
block_td_uid_48_5e5a44c742c8d.id = "td_uid_48_5e5a44c742c8d";
block_td_uid_48_5e5a44c742c8d.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5e5a44c742c8d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5e5a44c742c8d_rand","tdc_css_class_style":"td_uid_48_5e5a44c742c8d_rand_style"}';
block_td_uid_48_5e5a44c742c8d.td_column_number = "1";
block_td_uid_48_5e5a44c742c8d.block_type = "td_block_15";
block_td_uid_48_5e5a44c742c8d.post_count = "4";
block_td_uid_48_5e5a44c742c8d.found_posts = "3908";
block_td_uid_48_5e5a44c742c8d.header_color = "#";
block_td_uid_48_5e5a44c742c8d.ajax_pagination_infinite_stop = "";
block_td_uid_48_5e5a44c742c8d.max_num_pages = "977";
tdBlocksArray.push(block_td_uid_48_5e5a44c742c8d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5e5a44c742c8d class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/" rel="bookmark" class="td-image-wrap" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/" rel="bookmark" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane">Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuova-sfida-per-mirco-bagnari/" rel="bookmark" class="td-image-wrap" title="Nuova sfida per Mirco Bagnari"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuova sfida per Mirco Bagnari" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuova-sfida-per-mirco-bagnari/" rel="bookmark" title="Nuova sfida per Mirco Bagnari">Nuova sfida per Mirco Bagnari</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-sta-bene-il-22enne-lughese-potrebbe-tornare-a-casa-in-isolamento-a-casa-anche-la-maggior-parte-degli-altri-ammalati/" rel="bookmark" class="td-image-wrap" title="Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in isolamento. A casa anche la maggior parte degli altri ammalati"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/OSPEDALE-SANTA-MARIA-DELLE-CROCI-A-RAVENNA.-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/OSPEDALE-SANTA-MARIA-DELLE-CROCI-A-RAVENNA.-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/OSPEDALE-SANTA-MARIA-DELLE-CROCI-A-RAVENNA.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in isolamento. A casa anche la maggior parte degli altri ammalati" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-sta-bene-il-22enne-lughese-potrebbe-tornare-a-casa-in-isolamento-a-casa-anche-la-maggior-parte-degli-altri-ammalati/" rel="bookmark" title="Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in isolamento. A casa anche la maggior parte degli altri ammalati">Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/via-vicoli/" rel="bookmark" class="td-image-wrap" title="Petizione scuola in via Vicoli: questioni ambientali e di sicurezza sollevate in Consiglio comunale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-19.57.15-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-19.57.15-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-19.57.15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Petizione scuola in via Vicoli: questioni ambientali e di sicurezza sollevate in Consiglio comunale" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/via-vicoli/" rel="bookmark" title="Petizione scuola in via Vicoli: questioni ambientali e di sicurezza sollevate in Consiglio comunale">Petizione scuola in via Vicoli: questioni ambientali e di sicurezza sollevate...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5e5a44c742c8d" data-td_block_id="td_uid_48_5e5a44c742c8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5e5a44c742c8d" data-td_block_id="td_uid_48_5e5a44c742c8d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5e5a44c744783_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5e5a44c744783_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5e5a44c744783_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5e5a44c744a1c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5e5a44c744a1c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5e5a44c744a1c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/08-Banner-Ravenna-WebTV-San-Valentino-300x300-01.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-21"><div class="td-all-devices"><a href="http://www.studiodosi.it/#" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Unicorn-banner.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5e5a44c748dbc_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5e5a44c748dbc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5e5a44c748dbc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5e5a44c74c753_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5e5a44c74c753" ><script>var block_td_uid_53_5e5a44c74c753 = new tdBlock();
block_td_uid_53_5e5a44c74c753.id = "td_uid_53_5e5a44c74c753";
block_td_uid_53_5e5a44c74c753.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5e5a44c74c753_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5e5a44c74c753_rand","tdc_css_class_style":"td_uid_53_5e5a44c74c753_rand_style"}';
block_td_uid_53_5e5a44c74c753.td_column_number = "1";
block_td_uid_53_5e5a44c74c753.block_type = "td_block_7";
block_td_uid_53_5e5a44c74c753.post_count = "5";
block_td_uid_53_5e5a44c74c753.found_posts = "167";
block_td_uid_53_5e5a44c74c753.header_color = "#";
block_td_uid_53_5e5a44c74c753.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e5a44c74c753.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_53_5e5a44c74c753);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5e5a44c74c753 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/igiene-e-sicurezza-degli-alimenti-incontro-per-ristoratori-e-operatori-del-settore-basso-il-numero-di-sanzioni/" rel="bookmark" class="td-image-wrap" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-100x70.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/igiene-e-sicurezza-degli-alimenti-incontro-per-ristoratori-e-operatori-del-settore-basso-il-numero-di-sanzioni/" rel="bookmark" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni">Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T18:24:24+00:00" >18 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mobilita-mobilita-sostenibile-e-agricoltura-il-punto-di-bonaccini-e-piroddi-a-castel-bolognese/" rel="bookmark" class="td-image-wrap" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mobilita-mobilita-sostenibile-e-agricoltura-il-punto-di-bonaccini-e-piroddi-a-castel-bolognese/" rel="bookmark" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese">Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T17:39:48+00:00" >22 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ministra-de-micheli-alla-compagnia-portuale-il-porto-si-distingui-per-la-qualita-della-vita-dei-lavoratori/" rel="bookmark" class="td-image-wrap" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ministra-de-micheli-alla-compagnia-portuale-il-porto-si-distingui-per-la-qualita-della-vita-dei-lavoratori/" rel="bookmark" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;">Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T11:43:01+00:00" >21 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravaglia-europa-favorire-pensioni-integrative-per-chi-non-ha-un-lavoro-stabile/" rel="bookmark" class="td-image-wrap" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravaglia-europa-favorire-pensioni-integrative-per-chi-non-ha-un-lavoro-stabile/" rel="bookmark" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;">Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T10:27:53+00:00" >13 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lappello-di-piroddi-bonaccini-presidente-sburocratizzare-le-aziende/" rel="bookmark" class="td-image-wrap" title="L&#8217;appello di Piroddi (Bonaccini Presidente): &#8220;Sburocratizzare le aziende&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Piroddi-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Piroddi-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Piroddi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;appello di Piroddi (Bonaccini Presidente): &#8220;Sburocratizzare le aziende&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lappello-di-piroddi-bonaccini-presidente-sburocratizzare-le-aziende/" rel="bookmark" title="L&#8217;appello di Piroddi (Bonaccini Presidente): &#8220;Sburocratizzare le aziende&#8221;">L&#8217;appello di Piroddi (Bonaccini Presidente): &#8220;Sburocratizzare le aziende&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T10:17:58+00:00" >11 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5e5a44c7503cd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5e5a44c7503cd" ><script>var block_td_uid_54_5e5a44c7503cd = new tdBlock();
block_td_uid_54_5e5a44c7503cd.id = "td_uid_54_5e5a44c7503cd";
block_td_uid_54_5e5a44c7503cd.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5e5a44c7503cd_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5e5a44c7503cd_rand","tdc_css_class_style":"td_uid_54_5e5a44c7503cd_rand_style"}';
block_td_uid_54_5e5a44c7503cd.td_column_number = "1";
block_td_uid_54_5e5a44c7503cd.block_type = "td_block_7";
block_td_uid_54_5e5a44c7503cd.post_count = "5";
block_td_uid_54_5e5a44c7503cd.found_posts = "15490";
block_td_uid_54_5e5a44c7503cd.header_color = "#";
block_td_uid_54_5e5a44c7503cd.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e5a44c7503cd.max_num_pages = "3098";
tdBlocksArray.push(block_td_uid_54_5e5a44c7503cd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5e5a44c7503cd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/appello-della-federalberghi-d-cervia-cervia-vi-aspetta/" rel="bookmark" class="td-image-wrap" title="Appello della Federalberghi di Cervia «Cervia vi aspetta»"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/1200px-CerviaMagazzinidelSale-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/1200px-CerviaMagazzinidelSale-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/1200px-CerviaMagazzinidelSale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Appello della Federalberghi di Cervia «Cervia vi aspetta»" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/appello-della-federalberghi-d-cervia-cervia-vi-aspetta/" rel="bookmark" title="Appello della Federalberghi di Cervia «Cervia vi aspetta»">Appello della Federalberghi di Cervia «Cervia vi aspetta»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T11:56:40+00:00" >29 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/" rel="bookmark" class="td-image-wrap" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-i-lavori-della-nuova-giunta-regionale-priorita-lavoro-clima-cimice-asiatica-dazi-americani-e-zone-montane/" rel="bookmark" title="Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima, cimice asiatica, dazi americani e zone montane">Al via i lavori della nuova giunta regionale. Priorità: lavoro, clima,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T09:10:36+00:00" >29 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuova-sfida-per-mirco-bagnari/" rel="bookmark" class="td-image-wrap" title="Nuova sfida per Mirco Bagnari"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/maxresdefault-117-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuova sfida per Mirco Bagnari" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuova-sfida-per-mirco-bagnari/" rel="bookmark" title="Nuova sfida per Mirco Bagnari">Nuova sfida per Mirco Bagnari</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T21:17:42+00:00" >28 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/slitta-a-domani-la-decisione-sulla-riapertura-di-scuole-musei-e-luoghi-di-cultura/" rel="bookmark" class="td-image-wrap" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/classe-banchi-vuoti-a-scuola-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/slitta-a-domani-la-decisione-sulla-riapertura-di-scuole-musei-e-luoghi-di-cultura/" rel="bookmark" title="Slitta a domani la decisione sulla riapertura di scuole, musei e luoghi di cultura">Slitta a domani la decisione sulla riapertura di scuole, musei e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T20:01:25+00:00" >28 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-sta-bene-il-22enne-lughese-potrebbe-tornare-a-casa-in-isolamento-a-casa-anche-la-maggior-parte-degli-altri-ammalati/" rel="bookmark" class="td-image-wrap" title="Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in isolamento. A casa anche la maggior parte degli altri ammalati"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/OSPEDALE-SANTA-MARIA-DELLE-CROCI-A-RAVENNA.-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/OSPEDALE-SANTA-MARIA-DELLE-CROCI-A-RAVENNA.-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/OSPEDALE-SANTA-MARIA-DELLE-CROCI-A-RAVENNA.-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in isolamento. A casa anche la maggior parte degli altri ammalati" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-sta-bene-il-22enne-lughese-potrebbe-tornare-a-casa-in-isolamento-a-casa-anche-la-maggior-parte-degli-altri-ammalati/" rel="bookmark" title="Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in isolamento. A casa anche la maggior parte degli altri ammalati">Coronavirus: sta bene il 22enne lughese. Potrebbe tornare a casa in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T19:59:20+00:00" >28 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5e5a44c7525b3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5e5a44c7525b3" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5e5a44c7525b3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5e5a44c7525b3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5e5a44c7525b3">
				<input id="td_uid_55_5e5a44c7525b3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5e5a44c7525b3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5e5a44c7525b3">
					<span class="td-big-degrees">11.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">7.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">43						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5e5a44c7526fb_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5e5a44c7526fb" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">8947</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">7012</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">5221</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">5079</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">3908</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">3785</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/faenza-in-evidenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">3184</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/brutta-caduta-per-un-ciclista-15enne-durante-una-gara-trasportato-durgenza-al-bufalini/" rel="bookmark" class="td-image-wrap" title="Brutta caduta per un ciclista 15enne durante una gara: trasportato d&#8217;urgenza al Bufalini"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/elicottero-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/elicottero-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/elicottero-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Brutta caduta per un ciclista 15enne durante una gara: trasportato d&#8217;urgenza al Bufalini" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/brutta-caduta-per-un-ciclista-15enne-durante-una-gara-trasportato-durgenza-al-bufalini/" rel="bookmark" title="Brutta caduta per un ciclista 15enne durante una gara: trasportato d&#8217;urgenza al Bufalini">Brutta caduta per un ciclista 15enne durante una gara: trasportato d&#8217;urgenza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T10:54:35+00:00" >8 Ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-domenica-ecologica-il-16-febbraio/" rel="bookmark" class="td-image-wrap" title="Lugo: Domenica ecologica il 16 febbraio"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Le-nuove-biciclette-pubbliche-2-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Le-nuove-biciclette-pubbliche-2-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/Le-nuove-biciclette-pubbliche-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lugo: Domenica ecologica il 16 febbraio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-domenica-ecologica-il-16-febbraio/" rel="bookmark" title="Lugo: Domenica ecologica il 16 febbraio">Lugo: Domenica ecologica il 16 febbraio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T11:59:49+00:00" >14 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5e5a44c772ec7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[11.3,52.3],"today_humidity":43,"today_wind_speed":[1.5,0.9],"today_min":[7.2,45],"today_max":[15,59],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1582977600,"day_name":"Sab","day_temp":[16,60],"owm_day_index":0},{"timestamp":1583020800,"day_name":"Dom","day_temp":[13,55],"owm_day_index":4},{"timestamp":1583107200,"day_name":"Lun","day_temp":[16,60],"owm_day_index":12},{"timestamp":1583193600,"day_name":"Mar","day_temp":[11,53],"owm_day_index":20},{"timestamp":1583280000,"day_name":"Mer","day_temp":[12,54],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5e5a44c7525b3","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[11.2,52.2],"today_humidity":43,"today_wind_speed":[1.5,0.9],"today_min":[7.2,45],"today_max":[15,59],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1582977600,"day_name":"Sab","day_temp":[16,60],"owm_day_index":0},{"timestamp":1583020800,"day_name":"Dom","day_temp":[13,55],"owm_day_index":4},{"timestamp":1583107200,"day_name":"Lun","day_temp":[16,60],"owm_day_index":12},{"timestamp":1583193600,"day_name":"Mar","day_temp":[11,53],"owm_day_index":20},{"timestamp":1583280000,"day_name":"Mer","day_temp":[12,54],"owm_day_index":28}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.747 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-29 12:02:31 -->

<!-- Compression = gzip -->