<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Donazione di mascherine ai volontari dell’Associazione Carabinieri - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34.png" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donazione di mascherine ai volontari dell’Associazione Carabinieri - Ravenna Web Tv" />
<meta property="og:description" content="Il Presidente dell’Associazione Nazionale Carabinieri di Ravenna Isidoro Mimmi ringrazia sentitamente personalmente e a nome di tutti i volontari le sotto indicate società per l’offerta di mascherine, un  bellissimo gesto di alto valore simbolico e vicinanza. Questi dispositivi di protezione tanto ricercati, il cui consumo è stato talmente massiccio da renderli indisponibili sia presso le &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="Associazione Carabinieri" />
<meta property="article:tag" content="aziende" />
<meta property="article:tag" content="donazione" />
<meta property="article:tag" content="mascherine" />
<meta property="article:tag" content="sicurezza" />
<meta property="article:section" content="Sociale" />
<meta property="article:published_time" content="2020-04-17T08:37:32+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-1024x542.png" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-1024x542.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="542" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Presidente dell’Associazione Nazionale Carabinieri di Ravenna Isidoro Mimmi ringrazia sentitamente personalmente e a nome di tutti i volontari le sotto indicate società per l’offerta di mascherine, un  bellissimo gesto di alto valore simbolico e vicinanza. Questi dispositivi di protezione tanto ricercati, il cui consumo è stato talmente massiccio da renderli indisponibili sia presso le [&hellip;]" />
<meta name="twitter:title" content="Donazione di mascherine ai volontari dell’Associazione Carabinieri - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","inLanguage":"it-IT","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34.png","width":2198,"height":1164},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/#webpage","url":"https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/","name":"Donazione di mascherine ai volontari dell\u2019Associazione Carabinieri - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/#primaryimage"},"datePublished":"2020-04-17T08:37:32+00:00","dateModified":"2020-04-17T08:37:32+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/"]}]},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766","name":"Magrini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Magrini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Donazione di mascherine ai volontari dell’Associazione Carabinieri Feed dei commenti" href="https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=248001' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fdonazione-di-mascherine-ai-volontari-dellassociazione-carabinieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fdonazione-di-mascherine-ai-volontari-dellassociazione-carabinieri%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d4147432b4","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"d4147432b4","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sociale/",
                    "name": "Sociale"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/sociale/ravenna-sociale/",
                    "name": "Ravenna"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/",
                    "name": "Donazione di mascherine ai volontari dell’Associazione Carabinieri"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-248001 single-format-standard donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                17 Aprile, 2020 - 12:18 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e998266cb2c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e998266cb2c2" ><script>var block_td_uid_1_5e998266cb2c2 = new tdBlock();
block_td_uid_1_5e998266cb2c2.id = "td_uid_1_5e998266cb2c2";
block_td_uid_1_5e998266cb2c2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e998266cb2c2_rand","tdc_css_class":"td_uid_1_5e998266cb2c2_rand","tdc_css_class_style":"td_uid_1_5e998266cb2c2_rand_style"}';
block_td_uid_1_5e998266cb2c2.td_column_number = "3";
block_td_uid_1_5e998266cb2c2.block_type = "td_block_mega_menu";
block_td_uid_1_5e998266cb2c2.post_count = "4";
block_td_uid_1_5e998266cb2c2.found_posts = "7704";
block_td_uid_1_5e998266cb2c2.header_color = "";
block_td_uid_1_5e998266cb2c2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e998266cb2c2.max_num_pages = "1926";
tdBlocksArray.push(block_td_uid_1_5e998266cb2c2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e998266cb2c2" id="td_uid_2_5e998266cbf50" data-td_block_id="td_uid_1_5e998266cb2c2" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e998266cb2c2"  id="td_uid_3_5e998266cbfdf" data-td_block_id="td_uid_1_5e998266cb2c2" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5e998266cb2c2"  id="td_uid_4_5e998266cc08e" data-td_block_id="td_uid_1_5e998266cb2c2" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5e998266cb2c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ci-lascia-nicole-morta-nel-sonno-a-soli-22-nni/" rel="bookmark" class="td-image-wrap" title="Ci lascia Nicole, morta nel sonno a soli 22 anni"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/73048351_2632644493481857_7435421398283059200_o-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/73048351_2632644493481857_7435421398283059200_o-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/73048351_2632644493481857_7435421398283059200_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ci lascia Nicole, morta nel sonno a soli 22 anni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ci-lascia-nicole-morta-nel-sonno-a-soli-22-nni/" rel="bookmark" title="Ci lascia Nicole, morta nel sonno a soli 22 anni">Ci lascia Nicole, morta nel sonno a soli 22 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-sindacati-denuncia-i-ritardi-nelleffettuazione-dei-test-allinterno-della-casa-circondrale/" rel="bookmark" class="td-image-wrap" title="Il Sindacato denuncia i ritardi nell’effettuazione dei test all’interno della casa circondariale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/carcere-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/carcere-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/carcere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Sindacato denuncia i ritardi nell’effettuazione dei test all’interno della casa circondariale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-sindacati-denuncia-i-ritardi-nelleffettuazione-dei-test-allinterno-della-casa-circondrale/" rel="bookmark" title="Il Sindacato denuncia i ritardi nell’effettuazione dei test all’interno della casa circondariale">Il Sindacato denuncia i ritardi nell’effettuazione dei test all’interno della casa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mondo-dellimprenditoria-in-lutto-per-la-scomparsa-di-giuliano-gamberini/" rel="bookmark" class="td-image-wrap" title="Mondo dell&#8217;imprenditoria in lutto per la scomparsa di Giuliano Gamberini"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.29.15-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.29.15-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.29.15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mondo dell&#8217;imprenditoria in lutto per la scomparsa di Giuliano Gamberini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mondo-dellimprenditoria-in-lutto-per-la-scomparsa-di-giuliano-gamberini/" rel="bookmark" title="Mondo dell&#8217;imprenditoria in lutto per la scomparsa di Giuliano Gamberini">Mondo dell&#8217;imprenditoria in lutto per la scomparsa di Giuliano Gamberini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/casa-di-riposo-di-russi-ieri-un-nuovo-operatore-positivo-gli-ospiti-con-covid-19-trasferiti-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli ospiti con covid-19 trasferiti in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Russi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Russi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Russi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli ospiti con covid-19 trasferiti in ospedale" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/casa-di-riposo-di-russi-ieri-un-nuovo-operatore-positivo-gli-ospiti-con-covid-19-trasferiti-in-ospedale/" rel="bookmark" title="Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli ospiti con covid-19 trasferiti in ospedale">Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e998266cb2c2" data-td_block_id="td_uid_1_5e998266cb2c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e998266cb2c2" data-td_block_id="td_uid_1_5e998266cb2c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e998266ce068_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e998266ce068" ><script>var block_td_uid_5_5e998266ce068 = new tdBlock();
block_td_uid_5_5e998266ce068.id = "td_uid_5_5e998266ce068";
block_td_uid_5_5e998266ce068.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e998266ce068_rand","tdc_css_class":"td_uid_5_5e998266ce068_rand","tdc_css_class_style":"td_uid_5_5e998266ce068_rand_style"}';
block_td_uid_5_5e998266ce068.td_column_number = "3";
block_td_uid_5_5e998266ce068.block_type = "td_block_mega_menu";
block_td_uid_5_5e998266ce068.post_count = "4";
block_td_uid_5_5e998266ce068.found_posts = "3919";
block_td_uid_5_5e998266ce068.header_color = "";
block_td_uid_5_5e998266ce068.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e998266ce068.max_num_pages = "980";
tdBlocksArray.push(block_td_uid_5_5e998266ce068);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e998266ce068" id="td_uid_6_5e998266cebdc" data-td_block_id="td_uid_5_5e998266ce068" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5e998266ce068"  id="td_uid_7_5e998266cec63" data-td_block_id="td_uid_5_5e998266ce068" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5e998266ce068"  id="td_uid_8_5e998266cecef" data-td_block_id="td_uid_5_5e998266ce068" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5e998266ce068 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-teatro-va-in-scena-online-ma-il-mondo-dello-spettacolo-e-fermo-da-febbraio/" rel="bookmark" class="td-image-wrap" title="Il teatro va in scena online, ma il mondo dello spettacolo è fermo da febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-15.52.07-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-15.52.07-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-15.52.07-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il teatro va in scena online, ma il mondo dello spettacolo è fermo da febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-teatro-va-in-scena-online-ma-il-mondo-dello-spettacolo-e-fermo-da-febbraio/" rel="bookmark" title="Il teatro va in scena online, ma il mondo dello spettacolo è fermo da febbraio">Il teatro va in scena online, ma il mondo dello spettacolo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/buongiorno-ceramica-ledizione-2020-tutta-virtuale-da-seguire-restando-a-casa/" rel="bookmark" class="td-image-wrap" title="&#8220;Buongiorno Ceramica!&#8221;: l&#8217;edizione 2020 tutta virtuale da seguire restando a casa"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-11.54.31-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-11.54.31-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-11.54.31-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Buongiorno Ceramica!&#8221;: l&#8217;edizione 2020 tutta virtuale da seguire restando a casa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/buongiorno-ceramica-ledizione-2020-tutta-virtuale-da-seguire-restando-a-casa/" rel="bookmark" title="&#8220;Buongiorno Ceramica!&#8221;: l&#8217;edizione 2020 tutta virtuale da seguire restando a casa">&#8220;Buongiorno Ceramica!&#8221;: l&#8217;edizione 2020 tutta virtuale da seguire restando a casa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-quattro-anni-dellassociazione-dis-ordine-i-progetti-legati-al-mosaico-e-ad-artisti/" rel="bookmark" class="td-image-wrap" title="I quattro anni dell&#8217;associazione Dis-Ordine: i progetti legati al mosaico e ad artisti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-56-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-56-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I quattro anni dell&#8217;associazione Dis-Ordine: i progetti legati al mosaico e ad artisti" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-quattro-anni-dellassociazione-dis-ordine-i-progetti-legati-al-mosaico-e-ad-artisti/" rel="bookmark" title="I quattro anni dell&#8217;associazione Dis-Ordine: i progetti legati al mosaico e ad artisti">I quattro anni dell&#8217;associazione Dis-Ordine: i progetti legati al mosaico e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-la-prima-edizione-del-concorso-di-scrittura-strani-giorni/" rel="bookmark" class="td-image-wrap" title="Al via la prima edizione del concorso di scrittura “Strani Giorni”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-09.56.23-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-09.56.23-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-09.56.23-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al via la prima edizione del concorso di scrittura “Strani Giorni”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-la-prima-edizione-del-concorso-di-scrittura-strani-giorni/" rel="bookmark" title="Al via la prima edizione del concorso di scrittura “Strani Giorni”">Al via la prima edizione del concorso di scrittura “Strani Giorni”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e998266ce068" data-td_block_id="td_uid_5_5e998266ce068"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e998266ce068" data-td_block_id="td_uid_5_5e998266ce068"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e998266d0436_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e998266d0436" ><script>var block_td_uid_9_5e998266d0436 = new tdBlock();
block_td_uid_9_5e998266d0436.id = "td_uid_9_5e998266d0436";
block_td_uid_9_5e998266d0436.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e998266d0436_rand","tdc_css_class":"td_uid_9_5e998266d0436_rand","tdc_css_class_style":"td_uid_9_5e998266d0436_rand_style"}';
block_td_uid_9_5e998266d0436.td_column_number = "3";
block_td_uid_9_5e998266d0436.block_type = "td_block_mega_menu";
block_td_uid_9_5e998266d0436.post_count = "4";
block_td_uid_9_5e998266d0436.found_posts = "1926";
block_td_uid_9_5e998266d0436.header_color = "";
block_td_uid_9_5e998266d0436.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e998266d0436.max_num_pages = "482";
tdBlocksArray.push(block_td_uid_9_5e998266d0436);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e998266d0436" id="td_uid_10_5e998266d0f15" data-td_block_id="td_uid_9_5e998266d0436" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5e998266d0436"  id="td_uid_11_5e998266d0f9b" data-td_block_id="td_uid_9_5e998266d0436" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5e998266d0436"  id="td_uid_12_5e998266d102f" data-td_block_id="td_uid_9_5e998266d0436" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5e998266d0436 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nel-2019-cala-la-disoccupazione-ma-il-coronavirus-portera-conseguenze-negative/" rel="bookmark" class="td-image-wrap" title="Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-12.13.03-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-12.13.03-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-12.13.03-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nel-2019-cala-la-disoccupazione-ma-il-coronavirus-portera-conseguenze-negative/" rel="bookmark" title="Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative">Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-camera-di-commercio-scende-in-campo-con-un-milione-di-euro-a-sostegno-delle-imprese/" rel="bookmark" class="td-image-wrap" title="La Camera di commercio scende in campo con un milione di euro a sostegno delle imprese"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/07/MG_3711-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/07/MG_3711-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/MG_3711-300x205.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/MG_3711-768x525.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/MG_3711-1024x700.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/MG_3711-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/MG_3711-696x476.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/MG_3711-1068x731.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/MG_3711-614x420.jpg 614w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Camera di commercio scende in campo con un milione di euro a sostegno delle imprese" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-camera-di-commercio-scende-in-campo-con-un-milione-di-euro-a-sostegno-delle-imprese/" rel="bookmark" title="La Camera di commercio scende in campo con un milione di euro a sostegno delle imprese">La Camera di commercio scende in campo con un milione di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-attivita-di-faenza-centro-aperte-al-pubblico-o-con-consegne-a-domicilio/" rel="bookmark" class="td-image-wrap" title="Le attività di Faenza C&#8217;entro aperte al pubblico o con consegne a domicilio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/faenza-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/faenza-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/faenza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le attività di Faenza C&#8217;entro aperte al pubblico o con consegne a domicilio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-attivita-di-faenza-centro-aperte-al-pubblico-o-con-consegne-a-domicilio/" rel="bookmark" title="Le attività di Faenza C&#8217;entro aperte al pubblico o con consegne a domicilio">Le attività di Faenza C&#8217;entro aperte al pubblico o con consegne&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gruppo-cassa-ravenna-corsia-preferenziale-per-prestiti-alla-clientela/" rel="bookmark" class="td-image-wrap" title="Gruppo Cassa Ravenna: &#8220;corsia preferenziale&#8221; per prestiti alla clientela"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/15-la-cassa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/15-la-cassa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/15-la-cassa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gruppo Cassa Ravenna: &#8220;corsia preferenziale&#8221; per prestiti alla clientela" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gruppo-cassa-ravenna-corsia-preferenziale-per-prestiti-alla-clientela/" rel="bookmark" title="Gruppo Cassa Ravenna: &#8220;corsia preferenziale&#8221; per prestiti alla clientela">Gruppo Cassa Ravenna: &#8220;corsia preferenziale&#8221; per prestiti alla clientela</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e998266d0436" data-td_block_id="td_uid_9_5e998266d0436"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e998266d0436" data-td_block_id="td_uid_9_5e998266d0436"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e998266d26ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e998266d26ad" ><script>var block_td_uid_13_5e998266d26ad = new tdBlock();
block_td_uid_13_5e998266d26ad.id = "td_uid_13_5e998266d26ad";
block_td_uid_13_5e998266d26ad.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e998266d26ad_rand","tdc_css_class":"td_uid_13_5e998266d26ad_rand","tdc_css_class_style":"td_uid_13_5e998266d26ad_rand_style"}';
block_td_uid_13_5e998266d26ad.td_column_number = "3";
block_td_uid_13_5e998266d26ad.block_type = "td_block_mega_menu";
block_td_uid_13_5e998266d26ad.post_count = "4";
block_td_uid_13_5e998266d26ad.found_posts = "2057";
block_td_uid_13_5e998266d26ad.header_color = "";
block_td_uid_13_5e998266d26ad.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e998266d26ad.max_num_pages = "515";
tdBlocksArray.push(block_td_uid_13_5e998266d26ad);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5e998266d26ad" id="td_uid_14_5e998266d317d" data-td_block_id="td_uid_13_5e998266d26ad" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5e998266d26ad"  id="td_uid_15_5e998266d3205" data-td_block_id="td_uid_13_5e998266d26ad" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5e998266d26ad"  id="td_uid_16_5e998266d3292" data-td_block_id="td_uid_13_5e998266d26ad" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5e998266d26ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-caos-sulla-distribuzione-delle-mascherine-gratuite-nelle-farmacie/" rel="bookmark" class="td-image-wrap" title="Ancisi (LpRa): &#8220;Caos sulla distribuzione delle mascherine gratuite nelle farmacie&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus_mascherine_Afp-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus_mascherine_Afp-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Coronavirus_mascherine_Afp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi (LpRa): &#8220;Caos sulla distribuzione delle mascherine gratuite nelle farmacie&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-caos-sulla-distribuzione-delle-mascherine-gratuite-nelle-farmacie/" rel="bookmark" title="Ancisi (LpRa): &#8220;Caos sulla distribuzione delle mascherine gratuite nelle farmacie&#8221;">Ancisi (LpRa): &#8220;Caos sulla distribuzione delle mascherine gratuite nelle farmacie&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/__trased-2/" rel="bookmark" class="td-image-wrap" title="Lega: &#8220;Cervia vive di turismo, non ci possiamo permettere di saltare la stagione&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-16.25.55-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-16.25.55-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-16.25.55-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lega: &#8220;Cervia vive di turismo, non ci possiamo permettere di saltare la stagione&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/__trased-2/" rel="bookmark" title="Lega: &#8220;Cervia vive di turismo, non ci possiamo permettere di saltare la stagione&#8221;">Lega: &#8220;Cervia vive di turismo, non ci possiamo permettere di saltare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/italia-nostra-laccademia-di-belle-arti-di-ravenna-merita-una-sede-adeguta/" rel="bookmark" class="td-image-wrap" title="Italia Nostra: &#8220;L’Accademia di Belle Arti merita una sede adeguata&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/04/Accademia-di-Belle-Arti-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/04/Accademia-di-Belle-Arti-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/04/Accademia-di-Belle-Arti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Italia Nostra: &#8220;L’Accademia di Belle Arti merita una sede adeguata&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/italia-nostra-laccademia-di-belle-arti-di-ravenna-merita-una-sede-adeguta/" rel="bookmark" title="Italia Nostra: &#8220;L’Accademia di Belle Arti merita una sede adeguata&#8221;">Italia Nostra: &#8220;L’Accademia di Belle Arti merita una sede adeguata&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/barattoni-pd-nel-2020-a-pochi-passi-da-noi-lo-sfruttamento-delluomo-sulluomo/" rel="bookmark" class="td-image-wrap" title="Barattoni (PD): &#8220;Nel 2020, a pochi passi da noi: lo sfruttamento dell&#8217;uomo sull&#8217;uomo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-15-alle-17.01.09-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-15-alle-17.01.09-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-15-alle-17.01.09-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barattoni (PD): &#8220;Nel 2020, a pochi passi da noi: lo sfruttamento dell&#8217;uomo sull&#8217;uomo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/barattoni-pd-nel-2020-a-pochi-passi-da-noi-lo-sfruttamento-delluomo-sulluomo/" rel="bookmark" title="Barattoni (PD): &#8220;Nel 2020, a pochi passi da noi: lo sfruttamento dell&#8217;uomo sull&#8217;uomo&#8221;">Barattoni (PD): &#8220;Nel 2020, a pochi passi da noi: lo sfruttamento&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e998266d26ad" data-td_block_id="td_uid_13_5e998266d26ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e998266d26ad" data-td_block_id="td_uid_13_5e998266d26ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e998266d4d29_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e998266d4d29" ><script>var block_td_uid_17_5e998266d4d29 = new tdBlock();
block_td_uid_17_5e998266d4d29.id = "td_uid_17_5e998266d4d29";
block_td_uid_17_5e998266d4d29.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5e998266d4d29_rand","tdc_css_class":"td_uid_17_5e998266d4d29_rand","tdc_css_class_style":"td_uid_17_5e998266d4d29_rand_style"}';
block_td_uid_17_5e998266d4d29.td_column_number = "3";
block_td_uid_17_5e998266d4d29.block_type = "td_block_mega_menu";
block_td_uid_17_5e998266d4d29.post_count = "4";
block_td_uid_17_5e998266d4d29.found_posts = "1042";
block_td_uid_17_5e998266d4d29.header_color = "";
block_td_uid_17_5e998266d4d29.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e998266d4d29.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_17_5e998266d4d29);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e998266d4d29" id="td_uid_18_5e998266d573c" data-td_block_id="td_uid_17_5e998266d4d29" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5e998266d4d29"  id="td_uid_19_5e998266d57c0" data-td_block_id="td_uid_17_5e998266d4d29" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5e998266d4d29"  id="td_uid_20_5e998266d584c" data-td_block_id="td_uid_17_5e998266d4d29" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5e998266d4d29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cotignola-listituto-comprensivo-consegna-quarantacinque-computer-agli-studenti/" rel="bookmark" class="td-image-wrap" title="Cotignola: l’istituto comprensivo consegna quarantacinque computer agli studenti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-14-alle-09.57.58-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-14-alle-09.57.58-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-14-alle-09.57.58-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cotignola: l’istituto comprensivo consegna quarantacinque computer agli studenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cotignola-listituto-comprensivo-consegna-quarantacinque-computer-agli-studenti/" rel="bookmark" title="Cotignola: l’istituto comprensivo consegna quarantacinque computer agli studenti">Cotignola: l’istituto comprensivo consegna quarantacinque computer agli studenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massa-lombarda-la-scuola-primaria-luigi-quadri-tra-i-vincitori-di-digi-e-lode/" rel="bookmark" class="td-image-wrap" title="Massa Lombarda: la scuola primaria Luigi Quadri tra i vincitori di “Digi e Lode”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/20191211_171258-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/20191211_171258-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/20191211_171258-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Massa Lombarda: la scuola primaria Luigi Quadri tra i vincitori di “Digi e Lode”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massa-lombarda-la-scuola-primaria-luigi-quadri-tra-i-vincitori-di-digi-e-lode/" rel="bookmark" title="Massa Lombarda: la scuola primaria Luigi Quadri tra i vincitori di “Digi e Lode”">Massa Lombarda: la scuola primaria Luigi Quadri tra i vincitori di “Digi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massa-lombarda-la-scuola-di-musica-non-si-ferma-e-continua-le-lezioni-online/" rel="bookmark" class="td-image-wrap" title="Massa Lombarda: la scuola di musica non si ferma e continua le lezioni online"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-08-alle-11.46.23-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-08-alle-11.46.23-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-08-alle-11.46.23-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Massa Lombarda: la scuola di musica non si ferma e continua le lezioni online" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massa-lombarda-la-scuola-di-musica-non-si-ferma-e-continua-le-lezioni-online/" rel="bookmark" title="Massa Lombarda: la scuola di musica non si ferma e continua le lezioni online">Massa Lombarda: la scuola di musica non si ferma e continua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-cervia-le-famiglie-non-pagheranno-le-rette-nei-nidi-comunali-e-convenzionati-e-nelle-scuole-paritarie-per-il-periodo-di-chiusura/" rel="bookmark" class="td-image-wrap" title="A Cervia le famiglie non pagheranno le rette nei nidi comunali e convenzionati e nelle scuole paritarie per il periodo di chiusura"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Cervia le famiglie non pagheranno le rette nei nidi comunali e convenzionati e nelle scuole paritarie per il periodo di chiusura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-cervia-le-famiglie-non-pagheranno-le-rette-nei-nidi-comunali-e-convenzionati-e-nelle-scuole-paritarie-per-il-periodo-di-chiusura/" rel="bookmark" title="A Cervia le famiglie non pagheranno le rette nei nidi comunali e convenzionati e nelle scuole paritarie per il periodo di chiusura">A Cervia le famiglie non pagheranno le rette nei nidi comunali&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e998266d4d29" data-td_block_id="td_uid_17_5e998266d4d29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e998266d4d29" data-td_block_id="td_uid_17_5e998266d4d29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5e998266d6dea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e998266d6dea" ><script>var block_td_uid_21_5e998266d6dea = new tdBlock();
block_td_uid_21_5e998266d6dea.id = "td_uid_21_5e998266d6dea";
block_td_uid_21_5e998266d6dea.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5e998266d6dea_rand","tdc_css_class":"td_uid_21_5e998266d6dea_rand","tdc_css_class_style":"td_uid_21_5e998266d6dea_rand_style"}';
block_td_uid_21_5e998266d6dea.td_column_number = "3";
block_td_uid_21_5e998266d6dea.block_type = "td_block_mega_menu";
block_td_uid_21_5e998266d6dea.post_count = "4";
block_td_uid_21_5e998266d6dea.found_posts = "2047";
block_td_uid_21_5e998266d6dea.header_color = "";
block_td_uid_21_5e998266d6dea.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e998266d6dea.max_num_pages = "512";
tdBlocksArray.push(block_td_uid_21_5e998266d6dea);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5e998266d6dea" id="td_uid_22_5e998266d844d" data-td_block_id="td_uid_21_5e998266d6dea" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5e998266d6dea"  id="td_uid_23_5e998266d84e0" data-td_block_id="td_uid_21_5e998266d6dea" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5e998266d6dea"  id="td_uid_24_5e998266d856c" data-td_block_id="td_uid_21_5e998266d6dea" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5e998266d6dea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/" rel="bookmark" class="td-image-wrap" title="Donazione di mascherine ai volontari dell’Associazione Carabinieri"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Donazione di mascherine ai volontari dell’Associazione Carabinieri" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/" rel="bookmark" title="Donazione di mascherine ai volontari dell’Associazione Carabinieri">Donazione di mascherine ai volontari dell’Associazione Carabinieri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pubblica-assstenzaraconta-la-sua-sfida-al-covid-19-noi-non-molliamo/" rel="bookmark" class="td-image-wrap" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pubblica-assstenzaraconta-la-sua-sfida-al-covid-19-noi-non-molliamo/" rel="bookmark" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;">La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dalla-concessionaria-unauto-per-supportare-la-croce-rossa/" rel="bookmark" class="td-image-wrap" title="Dalla concessionaria un&#8217;auto per supportare la Croce Rossa"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-09.38.24-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-09.38.24-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-09.38.24-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dalla concessionaria un&#8217;auto per supportare la Croce Rossa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dalla-concessionaria-unauto-per-supportare-la-croce-rossa/" rel="bookmark" title="Dalla concessionaria un&#8217;auto per supportare la Croce Rossa">Dalla concessionaria un&#8217;auto per supportare la Croce Rossa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/solidarieta-contro-il-virus-dalla-cray-valley-italia-azienda-del-petrolchimico-ravennate/" rel="bookmark" class="td-image-wrap" title="Solidarietà contro il virus dalla Cray Valley Italia azienda del Petrolchimico Ravennate"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/piani-emergenza-petrolchimico-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/piani-emergenza-petrolchimico-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/piani-emergenza-petrolchimico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Solidarietà contro il virus dalla Cray Valley Italia azienda del Petrolchimico Ravennate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/solidarieta-contro-il-virus-dalla-cray-valley-italia-azienda-del-petrolchimico-ravennate/" rel="bookmark" title="Solidarietà contro il virus dalla Cray Valley Italia azienda del Petrolchimico Ravennate">Solidarietà contro il virus dalla Cray Valley Italia azienda del Petrolchimico&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e998266d6dea" data-td_block_id="td_uid_21_5e998266d6dea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e998266d6dea" data-td_block_id="td_uid_21_5e998266d6dea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5e998266d9d6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e998266d9d6e" ><script>var block_td_uid_25_5e998266d9d6e = new tdBlock();
block_td_uid_25_5e998266d9d6e.id = "td_uid_25_5e998266d9d6e";
block_td_uid_25_5e998266d9d6e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5e998266d9d6e_rand","tdc_css_class":"td_uid_25_5e998266d9d6e_rand","tdc_css_class_style":"td_uid_25_5e998266d9d6e_rand_style"}';
block_td_uid_25_5e998266d9d6e.td_column_number = "3";
block_td_uid_25_5e998266d9d6e.block_type = "td_block_mega_menu";
block_td_uid_25_5e998266d9d6e.post_count = "4";
block_td_uid_25_5e998266d9d6e.found_posts = "2900";
block_td_uid_25_5e998266d9d6e.header_color = "";
block_td_uid_25_5e998266d9d6e.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e998266d9d6e.max_num_pages = "725";
tdBlocksArray.push(block_td_uid_25_5e998266d9d6e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5e998266d9d6e" id="td_uid_26_5e998266da952" data-td_block_id="td_uid_25_5e998266d9d6e" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5e998266d9d6e"  id="td_uid_27_5e998266da9e9" data-td_block_id="td_uid_25_5e998266d9d6e" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5e998266d9d6e"  id="td_uid_28_5e998266daa7e" data-td_block_id="td_uid_25_5e998266d9d6e" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5e998266d9d6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/iocorroacasa-ecco-il-contest-della-maratona-di-ravenna/" rel="bookmark" class="td-image-wrap" title="#Iocorroacasa, ecco il contest della Maratona di Ravenna "><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.51.37-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.51.37-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.51.37-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#Iocorroacasa, ecco il contest della Maratona di Ravenna " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/iocorroacasa-ecco-il-contest-della-maratona-di-ravenna/" rel="bookmark" title="#Iocorroacasa, ecco il contest della Maratona di Ravenna ">#Iocorroacasa, ecco il contest della Maratona di Ravenna </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aperitivi-velici-del-cvr-campioni-e-grandi-promesse-intervistati-in-diretta-facebook/" rel="bookmark" class="td-image-wrap" title="Aperitivi Velici del CVR: campioni e grandi promesse intervistati in diretta Facebook"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-16.18.34-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-16.18.34-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-16-alle-16.18.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aperitivi Velici del CVR: campioni e grandi promesse intervistati in diretta Facebook" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aperitivi-velici-del-cvr-campioni-e-grandi-promesse-intervistati-in-diretta-facebook/" rel="bookmark" title="Aperitivi Velici del CVR: campioni e grandi promesse intervistati in diretta Facebook">Aperitivi Velici del CVR: campioni e grandi promesse intervistati in diretta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/contenimento-del-contagio-lo-sport-a-casa-le-video-lezioni-di-uisp/" rel="bookmark" class="td-image-wrap" title="Contenimento del contagio: lo sport a casa. Le video lezioni di Uisp"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-55-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-55-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Contenimento del contagio: lo sport a casa. Le video lezioni di Uisp" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/contenimento-del-contagio-lo-sport-a-casa-le-video-lezioni-di-uisp/" rel="bookmark" title="Contenimento del contagio: lo sport a casa. Le video lezioni di Uisp">Contenimento del contagio: lo sport a casa. Le video lezioni di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-basket-trovato-meritiamo-il-primo-posto-e-la-promozione-sul-campo/" rel="bookmark" class="td-image-wrap" title="Ravenna Basket, Trovato: “Meritiamo il primo posto e la promozione sul campo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/ZANI1332-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/ZANI1332-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/ZANI1332-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Basket, Trovato: “Meritiamo il primo posto e la promozione sul campo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-basket-trovato-meritiamo-il-primo-posto-e-la-promozione-sul-campo/" rel="bookmark" title="Ravenna Basket, Trovato: “Meritiamo il primo posto e la promozione sul campo&#8221;">Ravenna Basket, Trovato: “Meritiamo il primo posto e la promozione sul&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5e998266d9d6e" data-td_block_id="td_uid_25_5e998266d9d6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5e998266d9d6e" data-td_block_id="td_uid_25_5e998266d9d6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5e998266dc26c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5e998266dc26c" ><script>var block_td_uid_29_5e998266dc26c = new tdBlock();
block_td_uid_29_5e998266dc26c.id = "td_uid_29_5e998266dc26c";
block_td_uid_29_5e998266dc26c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5e998266dc26c_rand","tdc_css_class":"td_uid_29_5e998266dc26c_rand","tdc_css_class_style":"td_uid_29_5e998266dc26c_rand_style"}';
block_td_uid_29_5e998266dc26c.td_column_number = "3";
block_td_uid_29_5e998266dc26c.block_type = "td_block_mega_menu";
block_td_uid_29_5e998266dc26c.post_count = "4";
block_td_uid_29_5e998266dc26c.found_posts = "677";
block_td_uid_29_5e998266dc26c.header_color = "";
block_td_uid_29_5e998266dc26c.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e998266dc26c.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_29_5e998266dc26c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e998266dc26c" id="td_uid_30_5e998266dcd9b" data-td_block_id="td_uid_29_5e998266dc26c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5e998266dc26c"  id="td_uid_31_5e998266dce24" data-td_block_id="td_uid_29_5e998266dc26c" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5e998266dc26c"  id="td_uid_32_5e998266dceb0" data-td_block_id="td_uid_29_5e998266dc26c" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5e998266dc26c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cubi-di-plexiglass-in-spiaggia-idea-che-nuoce-allimmagine-della-spiagia/" rel="bookmark" class="td-image-wrap" title="Cubi di plexiglass negli stabilimenti: &#8220;Idea che nuoce all&#8217;immagine della spiaggia&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-15-alle-16.19.43-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-15-alle-16.19.43-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-15-alle-16.19.43-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cubi di plexiglass negli stabilimenti: &#8220;Idea che nuoce all&#8217;immagine della spiaggia&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cubi-di-plexiglass-in-spiaggia-idea-che-nuoce-allimmagine-della-spiagia/" rel="bookmark" title="Cubi di plexiglass negli stabilimenti: &#8220;Idea che nuoce all&#8217;immagine della spiaggia&#8221;">Cubi di plexiglass negli stabilimenti: &#8220;Idea che nuoce all&#8217;immagine della spiaggia&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/corsini-il-turismo-non-si-arrende-steward-di-spiaggia-pasti-sotto-lombrellone-e-sistemi-di-igienizzazione/" rel="bookmark" class="td-image-wrap" title="Corsini: &#8220;Il turismo non si arrende: steward di spiaggia, pasti sotto l’ombrellone e sistemi di igienizzazione&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/1110515ombrellone-ricarica-usb-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/1110515ombrellone-ricarica-usb-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/1110515ombrellone-ricarica-usb-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Corsini: &#8220;Il turismo non si arrende: steward di spiaggia, pasti sotto l’ombrellone e sistemi di igienizzazione&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/corsini-il-turismo-non-si-arrende-steward-di-spiaggia-pasti-sotto-lombrellone-e-sistemi-di-igienizzazione/" rel="bookmark" title="Corsini: &#8220;Il turismo non si arrende: steward di spiaggia, pasti sotto l’ombrellone e sistemi di igienizzazione&#8221;">Corsini: &#8220;Il turismo non si arrende: steward di spiaggia, pasti sotto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/federalberghi-lemergenza-potrebbe-ridurre-le-camere-vendute-di-oltre-il70/" rel="bookmark" class="td-image-wrap" title="Federalberghi: &#8220;L&#8217;emergenza potrebbe ridurre le camere vendute di oltre il 70%&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/cervia-giro-turistico-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/cervia-giro-turistico-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/cervia-giro-turistico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Federalberghi: &#8220;L&#8217;emergenza potrebbe ridurre le camere vendute di oltre il 70%&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/federalberghi-lemergenza-potrebbe-ridurre-le-camere-vendute-di-oltre-il70/" rel="bookmark" title="Federalberghi: &#8220;L&#8217;emergenza potrebbe ridurre le camere vendute di oltre il 70%&#8221;">Federalberghi: &#8220;L&#8217;emergenza potrebbe ridurre le camere vendute di oltre il 70%&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/imposta-di-soggiorno-federalberghi-chiede-di-rateizzare-i-versamenti-2020-a-partire-dal-2021/" rel="bookmark" class="td-image-wrap" title="Imposta di soggiorno: Federalberghi chiede di rateizzare i versamenti 2020, a partire dal 2021"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-03-alle-16.18.44-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-03-alle-16.18.44-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-03-alle-16.18.44-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Imposta di soggiorno: Federalberghi chiede di rateizzare i versamenti 2020, a partire dal 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/imposta-di-soggiorno-federalberghi-chiede-di-rateizzare-i-versamenti-2020-a-partire-dal-2021/" rel="bookmark" title="Imposta di soggiorno: Federalberghi chiede di rateizzare i versamenti 2020, a partire dal 2021">Imposta di soggiorno: Federalberghi chiede di rateizzare i versamenti 2020, a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e998266dc26c" data-td_block_id="td_uid_29_5e998266dc26c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e998266dc26c" data-td_block_id="td_uid_29_5e998266dc26c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5e998266de774_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5e998266de774" ><script>var block_td_uid_33_5e998266de774 = new tdBlock();
block_td_uid_33_5e998266de774.id = "td_uid_33_5e998266de774";
block_td_uid_33_5e998266de774.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5e998266de774_rand","tdc_css_class":"td_uid_33_5e998266de774_rand","tdc_css_class_style":"td_uid_33_5e998266de774_rand_style"}';
block_td_uid_33_5e998266de774.td_column_number = "3";
block_td_uid_33_5e998266de774.block_type = "td_block_mega_menu";
block_td_uid_33_5e998266de774.post_count = "4";
block_td_uid_33_5e998266de774.found_posts = "9849";
block_td_uid_33_5e998266de774.header_color = "";
block_td_uid_33_5e998266de774.ajax_pagination_infinite_stop = "";
block_td_uid_33_5e998266de774.max_num_pages = "2463";
tdBlocksArray.push(block_td_uid_33_5e998266de774);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5e998266de774" id="td_uid_34_5e998266df35b" data-td_block_id="td_uid_33_5e998266de774" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5e998266de774"  id="td_uid_35_5e998266df40e" data-td_block_id="td_uid_33_5e998266de774" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5e998266de774"  id="td_uid_36_5e998266df49a" data-td_block_id="td_uid_33_5e998266de774" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5e998266de774"  id="td_uid_37_5e998266df523" data-td_block_id="td_uid_33_5e998266de774" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5e998266de774"  id="td_uid_38_5e998266df5a9" data-td_block_id="td_uid_33_5e998266de774" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5e998266de774"  id="td_uid_39_5e998266df62e" data-td_block_id="td_uid_33_5e998266de774" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5e998266de774"  id="td_uid_40_5e998266df6b4" data-td_block_id="td_uid_33_5e998266de774" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5e998266de774"  id="td_uid_41_5e998266df738" data-td_block_id="td_uid_33_5e998266de774" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5e998266de774"  id="td_uid_42_5e998266df7d1" data-td_block_id="td_uid_33_5e998266de774" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5e998266de774 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nel-2019-cala-la-disoccupazione-ma-il-coronavirus-portera-conseguenze-negative/" rel="bookmark" class="td-image-wrap" title="Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-12.13.03-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-12.13.03-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-12.13.03-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nel-2019-cala-la-disoccupazione-ma-il-coronavirus-portera-conseguenze-negative/" rel="bookmark" title="Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative">Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/casa-di-riposo-di-russi-ieri-un-nuovo-operatore-positivo-gli-ospiti-con-covid-19-trasferiti-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli ospiti con covid-19 trasferiti in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Russi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Russi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Russi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli ospiti con covid-19 trasferiti in ospedale" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/casa-di-riposo-di-russi-ieri-un-nuovo-operatore-positivo-gli-ospiti-con-covid-19-trasferiti-in-ospedale/" rel="bookmark" title="Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli ospiti con covid-19 trasferiti in ospedale">Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pubblica-assstenzaraconta-la-sua-sfida-al-covid-19-noi-non-molliamo/" rel="bookmark" class="td-image-wrap" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pubblica-assstenzaraconta-la-sua-sfida-al-covid-19-noi-non-molliamo/" rel="bookmark" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;">La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/regione-no-a-test-fai-da-te-si-invece-a-campagne-di-screening-da-parte-delle-imprese-in-laboratori-privati/" rel="bookmark" class="td-image-wrap" title="Regione: &#8220;No a test fai-da-te sì invece a campagne di screening da parte delle imprese in laboratori privati&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Regione: &#8220;No a test fai-da-te sì invece a campagne di screening da parte delle imprese in laboratori privati&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/regione-no-a-test-fai-da-te-si-invece-a-campagne-di-screening-da-parte-delle-imprese-in-laboratori-privati/" rel="bookmark" title="Regione: &#8220;No a test fai-da-te sì invece a campagne di screening da parte delle imprese in laboratori privati&#8221;">Regione: &#8220;No a test fai-da-te sì invece a campagne di screening&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5e998266de774" data-td_block_id="td_uid_33_5e998266de774"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5e998266de774" data-td_block_id="td_uid_33_5e998266de774"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5e998266e1742_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5e998266e1742_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e998266e1742_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><br>
<div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div><br>
<div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-248001" class="post-248001 post type-post status-publish format-standard has-post-thumbnail category-ravenna-sociale category-sociale tag-associazione-carabinieri tag-aziende tag-donazione tag-mascherine tag-sicurezza" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sociale" class="entry-crumb" href="https://www.ravennawebtv.it/category/sociale/">Sociale</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Ravenna" class="entry-crumb" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Donazione di mascherine ai volontari dell’Associazione Carabinieri</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#9241e2; color:#fff; border-color:#9241e2;" href="https://www.ravennawebtv.it/category/sociale/">Sociale</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Donazione di mascherine ai volontari dell’Associazione Carabinieri</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T10:37:32+00:00" >17 Aprile 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-248001">25</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fdonazione-di-mascherine-ai-volontari-dellassociazione-carabinieri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Donazione+di+mascherine+ai+volontari+dell%E2%80%99Associazione+Carabinieri&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fdonazione-di-mascherine-ai-volontari-dellassociazione-carabinieri%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34.png&description=Donazione+di+mascherine+ai+volontari+dell%E2%80%99Associazione+Carabinieri">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Donazione+di+mascherine+ai+volontari+dell%E2%80%99Associazione+Carabinieri %0A%0A https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34.png" data-caption=""><img width="696" height="369" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-696x369.png" srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-696x369.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-300x159.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-1024x542.png 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-768x407.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-1536x813.png 1536w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-2048x1085.png 2048w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-1068x566.png 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-793x420.png 793w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Schermata 2020-04-17 alle 10.22.34"/></a></div>
            <p style="text-align: justify;">Il Presidente dell’Associazione Nazionale Carabinieri di Ravenna Isidoro Mimmi ringrazia sentitamente personalmente e a nome di tutti i volontari le sotto indicate società per l’offerta di mascherine, <b>un<span class="Apple-converted-space">  </span>bellissimo gesto di alto valore simbolico e vicinanza</b>. Questi dispositivi di protezione tanto ricercati, il cui consumo è stato talmente massiccio da renderli indisponibili sia presso le farmacie che presso i negozi autorizzati alla vendita, saranno dati in dotazione a tutti i volontari per poter continuare a svolgere i servizi con le dovute cautele.</p>
<p style="text-align: justify;">Le aziende che generosamente hanno donato sono:</p>
<ol style="text-align: justify;">
<li>PICHETTI FUSTELLE &#8211; Via Martiri di Felisio,   Solarolo RA;</li>
<li>CALZATURIFICIO DAVEMA &#8211; Via Ettore Majorana,  Lugo RA;</li>
<li>CARTARIA LUGHESE &#8211; Via Lunga Sant’Agata Sul Santerno RA;</li>
<li>“CUORE E TERRITORIO” APS di Ravenna;</li>
<li>CRISTINA ROCCA &#8211; Via Argentario Ravenna.</li>
</ol>
<p style="text-align: justify;">Cristina Rocca ha inoltre attivato  sul proprio sito (<a href="https://www.crrcwear.com/it/">https://www.crrcwear.com/it/</a>)  una vendita online di mascherine di sua produzione con logo tricolore, il cui ricavato verrà devoluto in beneficenza.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">I Volontari dell’Associazione Nazionale Carabinieri, impegnati da circa cinque anni in un<span class="Apple-converted-space">  </span>piano articolato teso ad incentivare il contatto con i cittadini per migliorare la sicurezza e la vivibilità della città, svolto attraverso pattugliamenti con compiti di sorveglianza ed osservazione attuati da oltre cinquanta volontari, nella prima decade di marzo hanno sospeso le attività per la difficoltà ad acquisire dispositivi di protezione individuale.<span class="Apple-converted-space"> </span></p>
<p style="text-align: justify;">Dall’inizio di aprile i volontari ANC,<span class="Apple-converted-space">  </span>in collaborazione e coordinamento col<span class="Apple-converted-space">  </span>Comando di Polizia Locale a cui i volontari<span class="Apple-converted-space">  </span>riferiscono situazioni degne di nota e criticità, <b>hanno ripreso i servizi con compiti di monitoraggio</b> in varie zone della città e dei lidi, al fine di informare e responsabilizzare i cittadini sull’importanza del rispetto delle restrizioni per il bene di tutti, aiutandoli a<span class="Apple-converted-space">  </span>comprendere l’effetto che produce la sua uscita da casa. Assicurare l’osservanza delle previste limitazioni riguardanti gli spostamenti all’interno dello stesso comune e tra località diverse, compreso il divieto di recarsi presso abitazioni differenti da quella principale, tra cui le seconde case utilizzate per le vacanze.</p>
<p style="text-align: justify;"><span class="Apple-converted-space"> </span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/associazione-carabinieri/">Associazione Carabinieri</a></li><li><a href="https://www.ravennawebtv.it/tag/aziende/">aziende</a></li><li><a href="https://www.ravennawebtv.it/tag/donazione/">donazione</a></li><li><a href="https://www.ravennawebtv.it/tag/mascherine/">mascherine</a></li><li><a href="https://www.ravennawebtv.it/tag/sicurezza/">sicurezza</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fdonazione-di-mascherine-ai-volontari-dellassociazione-carabinieri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Donazione+di+mascherine+ai+volontari+dell%E2%80%99Associazione+Carabinieri&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fdonazione-di-mascherine-ai-volontari-dellassociazione-carabinieri%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34.png&description=Donazione+di+mascherine+ai+volontari+dell%E2%80%99Associazione+Carabinieri">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Donazione+di+mascherine+ai+volontari+dell%E2%80%99Associazione+Carabinieri %0A%0A https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/mondo-dellimprenditoria-in-lutto-per-la-scomparsa-di-giuliano-gamberini/">Mondo dell&#8217;imprenditoria in lutto per la scomparsa di Giuliano Gamberini</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/iocorroacasa-ecco-il-contest-della-maratona-di-ravenna/">#Iocorroacasa, ecco il contest della Maratona di Ravenna </a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/magrini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Magrini"></span><meta itemprop="datePublished" content="2020-04-17T10:37:32+00:00"><meta itemprop="dateModified" content="2020-04-17T10:37:32+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Donazione di mascherine ai volontari dell’Associazione Carabinieri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34.png"><meta itemprop="width" content="2198"><meta itemprop="height" content="1164"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5e998266e4481_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5e998266e4481" ><script>var block_td_uid_45_5e998266e4481 = new tdBlock();
block_td_uid_45_5e998266e4481.id = "td_uid_45_5e998266e4481";
block_td_uid_45_5e998266e4481.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5e998266e4481_rand","td_column_number":3,"live_filter_cur_post_id":248001,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5e998266e4481_rand","tdc_css_class_style":"td_uid_45_5e998266e4481_rand_style"}';
block_td_uid_45_5e998266e4481.td_column_number = "3";
block_td_uid_45_5e998266e4481.block_type = "td_block_related_posts";
block_td_uid_45_5e998266e4481.post_count = "3";
block_td_uid_45_5e998266e4481.found_posts = "2046";
block_td_uid_45_5e998266e4481.header_color = "";
block_td_uid_45_5e998266e4481.ajax_pagination_infinite_stop = "";
block_td_uid_45_5e998266e4481.max_num_pages = "682";
tdBlocksArray.push(block_td_uid_45_5e998266e4481);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5e9982670f0c6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5e998266e4481" href="#">Articoli correlati</a><a id="td_uid_47_5e9982670f10e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5e998266e4481" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5e998266e4481 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pubblica-assstenzaraconta-la-sua-sfida-al-covid-19-noi-non-molliamo/" rel="bookmark" class="td-image-wrap" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pubblica-assstenzaraconta-la-sua-sfida-al-covid-19-noi-non-molliamo/" rel="bookmark" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;">La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dalla-concessionaria-unauto-per-supportare-la-croce-rossa/" rel="bookmark" class="td-image-wrap" title="Dalla concessionaria un&#8217;auto per supportare la Croce Rossa"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-09.38.24-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-09.38.24-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-09.38.24-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dalla concessionaria un&#8217;auto per supportare la Croce Rossa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dalla-concessionaria-unauto-per-supportare-la-croce-rossa/" rel="bookmark" title="Dalla concessionaria un&#8217;auto per supportare la Croce Rossa">Dalla concessionaria un&#8217;auto per supportare la Croce Rossa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/solidarieta-contro-il-virus-dalla-cray-valley-italia-azienda-del-petrolchimico-ravennate/" rel="bookmark" class="td-image-wrap" title="Solidarietà contro il virus dalla Cray Valley Italia azienda del Petrolchimico Ravennate"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/piani-emergenza-petrolchimico-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/piani-emergenza-petrolchimico-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/piani-emergenza-petrolchimico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Solidarietà contro il virus dalla Cray Valley Italia azienda del Petrolchimico Ravennate" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/solidarieta-contro-il-virus-dalla-cray-valley-italia-azienda-del-petrolchimico-ravennate/" rel="bookmark" title="Solidarietà contro il virus dalla Cray Valley Italia azienda del Petrolchimico Ravennate">Solidarietà contro il virus dalla Cray Valley Italia azienda del Petrolchimico Ravennate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5e998266e4481" data-td_block_id="td_uid_45_5e998266e4481"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5e998266e4481" data-td_block_id="td_uid_45_5e998266e4481"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5e99826710597_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5e99826710597" ><script>var block_td_uid_48_5e99826710597 = new tdBlock();
block_td_uid_48_5e99826710597.id = "td_uid_48_5e99826710597";
block_td_uid_48_5e99826710597.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5e99826710597_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5e99826710597_rand","tdc_css_class_style":"td_uid_48_5e99826710597_rand_style"}';
block_td_uid_48_5e99826710597.td_column_number = "1";
block_td_uid_48_5e99826710597.block_type = "td_block_15";
block_td_uid_48_5e99826710597.post_count = "4";
block_td_uid_48_5e99826710597.found_posts = "4283";
block_td_uid_48_5e99826710597.header_color = "#";
block_td_uid_48_5e99826710597.ajax_pagination_infinite_stop = "";
block_td_uid_48_5e99826710597.max_num_pages = "1071";
tdBlocksArray.push(block_td_uid_48_5e99826710597);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5e99826710597 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mondo-dellimprenditoria-in-lutto-per-la-scomparsa-di-giuliano-gamberini/" rel="bookmark" class="td-image-wrap" title="Mondo dell&#8217;imprenditoria in lutto per la scomparsa di Giuliano Gamberini"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.29.15-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.29.15-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.29.15-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mondo dell&#8217;imprenditoria in lutto per la scomparsa di Giuliano Gamberini" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mondo-dellimprenditoria-in-lutto-per-la-scomparsa-di-giuliano-gamberini/" rel="bookmark" title="Mondo dell&#8217;imprenditoria in lutto per la scomparsa di Giuliano Gamberini">Mondo dell&#8217;imprenditoria in lutto per la scomparsa di Giuliano Gamberini</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/casa-di-riposo-di-russi-ieri-un-nuovo-operatore-positivo-gli-ospiti-con-covid-19-trasferiti-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli ospiti con covid-19 trasferiti in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Russi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Russi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Russi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli ospiti con covid-19 trasferiti in ospedale" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/casa-di-riposo-di-russi-ieri-un-nuovo-operatore-positivo-gli-ospiti-con-covid-19-trasferiti-in-ospedale/" rel="bookmark" title="Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli ospiti con covid-19 trasferiti in ospedale">Casa di riposo di Russi: ieri un nuovo operatore positivo. Gli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pubblica-assstenzaraconta-la-sua-sfida-al-covid-19-noi-non-molliamo/" rel="bookmark" class="td-image-wrap" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/maxresdefault-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pubblica-assstenzaraconta-la-sua-sfida-al-covid-19-noi-non-molliamo/" rel="bookmark" title="La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non molliamo&#8221;">La Pubblica Assistenza racconta la sua sfida al Covid-19: &#8220;Noi non...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-un-nuovo-decesso-a-ravenna-904-e-il-numero-dei-positivi-15-in-piu-di-ieri/" rel="bookmark" class="td-image-wrap" title="Coronavirus: un nuovo decesso a Ravenna, 904 è il numero dei positivi (15 in più di ieri)"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-27-alle-16.00.46-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-27-alle-16.00.46-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-27-alle-16.00.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: un nuovo decesso a Ravenna, 904 è il numero dei positivi (15 in più di ieri)" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-un-nuovo-decesso-a-ravenna-904-e-il-numero-dei-positivi-15-in-piu-di-ieri/" rel="bookmark" title="Coronavirus: un nuovo decesso a Ravenna, 904 è il numero dei positivi (15 in più di ieri)">Coronavirus: un nuovo decesso a Ravenna, 904 è il numero dei...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5e99826710597" data-td_block_id="td_uid_48_5e99826710597"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5e99826710597" data-td_block_id="td_uid_48_5e99826710597"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5e9982671296f_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5e9982671296f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5e9982671296f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5e99826712c32_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5e99826712c32_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5e99826712c32_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-25"><div class="td-all-devices"><a href="https://it-it.facebook.com/ravennawebtv/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/RWTg-banner.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/08-Banner-Ravenna-WebTV-San-Valentino-300x300-01.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5e99826713ca7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5e99826713ca7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5e99826713ca7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5e998267155b5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5e998267155b5" ><script>var block_td_uid_53_5e998267155b5 = new tdBlock();
block_td_uid_53_5e998267155b5.id = "td_uid_53_5e998267155b5";
block_td_uid_53_5e998267155b5.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5e998267155b5_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5e998267155b5_rand","tdc_css_class_style":"td_uid_53_5e998267155b5_rand_style"}';
block_td_uid_53_5e998267155b5.td_column_number = "1";
block_td_uid_53_5e998267155b5.block_type = "td_block_7";
block_td_uid_53_5e998267155b5.post_count = "5";
block_td_uid_53_5e998267155b5.found_posts = "168";
block_td_uid_53_5e998267155b5.header_color = "#";
block_td_uid_53_5e998267155b5.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e998267155b5.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_53_5e998267155b5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5e998267155b5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/panchine-rosse-a-lugo-come-segnale-della-lotta-contro-la-violenza-di-genere/" rel="bookmark" class="td-image-wrap" title="Panchine rosse a Lugo come segnale della lotta contro la violenza di genere"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-27-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-27-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-27-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Panchine rosse a Lugo come segnale della lotta contro la violenza di genere" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/panchine-rosse-a-lugo-come-segnale-della-lotta-contro-la-violenza-di-genere/" rel="bookmark" title="Panchine rosse a Lugo come segnale della lotta contro la violenza di genere">Panchine rosse a Lugo come segnale della lotta contro la violenza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T16:10:55+00:00" >7 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/igiene-e-sicurezza-degli-alimenti-incontro-per-ristoratori-e-operatori-del-settore-basso-il-numero-di-sanzioni/" rel="bookmark" class="td-image-wrap" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-100x70.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/igiene-e-sicurezza-degli-alimenti-incontro-per-ristoratori-e-operatori-del-settore-basso-il-numero-di-sanzioni/" rel="bookmark" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni">Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T18:24:24+00:00" >18 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mobilita-mobilita-sostenibile-e-agricoltura-il-punto-di-bonaccini-e-piroddi-a-castel-bolognese/" rel="bookmark" class="td-image-wrap" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mobilita-mobilita-sostenibile-e-agricoltura-il-punto-di-bonaccini-e-piroddi-a-castel-bolognese/" rel="bookmark" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese">Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T17:39:48+00:00" >22 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ministra-de-micheli-alla-compagnia-portuale-il-porto-si-distingui-per-la-qualita-della-vita-dei-lavoratori/" rel="bookmark" class="td-image-wrap" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ministra-de-micheli-alla-compagnia-portuale-il-porto-si-distingui-per-la-qualita-della-vita-dei-lavoratori/" rel="bookmark" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;">Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T11:43:01+00:00" >21 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravaglia-europa-favorire-pensioni-integrative-per-chi-non-ha-un-lavoro-stabile/" rel="bookmark" class="td-image-wrap" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravaglia-europa-favorire-pensioni-integrative-per-chi-non-ha-un-lavoro-stabile/" rel="bookmark" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;">Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T10:27:53+00:00" >13 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5e9982671a69c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5e9982671a69c" ><script>var block_td_uid_54_5e9982671a69c = new tdBlock();
block_td_uid_54_5e9982671a69c.id = "td_uid_54_5e9982671a69c";
block_td_uid_54_5e9982671a69c.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5e9982671a69c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5e9982671a69c_rand","tdc_css_class_style":"td_uid_54_5e9982671a69c_rand_style"}';
block_td_uid_54_5e9982671a69c.td_column_number = "1";
block_td_uid_54_5e9982671a69c.block_type = "td_block_7";
block_td_uid_54_5e9982671a69c.post_count = "5";
block_td_uid_54_5e9982671a69c.found_posts = "16835";
block_td_uid_54_5e9982671a69c.header_color = "#";
block_td_uid_54_5e9982671a69c.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e9982671a69c.max_num_pages = "3367";
tdBlocksArray.push(block_td_uid_54_5e9982671a69c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5e9982671a69c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nel-2019-cala-la-disoccupazione-ma-il-coronavirus-portera-conseguenze-negative/" rel="bookmark" class="td-image-wrap" title="Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-12.13.03-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-12.13.03-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-12.13.03-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nel-2019-cala-la-disoccupazione-ma-il-coronavirus-portera-conseguenze-negative/" rel="bookmark" title="Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative">Nel 2019 cala la disoccupazione: ma il Coronavirus porterà conseguenze negative</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T12:14:08+00:00" >17 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ci-lascia-nicole-morta-nel-sonno-a-soli-22-nni/" rel="bookmark" class="td-image-wrap" title="Ci lascia Nicole, morta nel sonno a soli 22 anni"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/73048351_2632644493481857_7435421398283059200_o-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/73048351_2632644493481857_7435421398283059200_o-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/73048351_2632644493481857_7435421398283059200_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ci lascia Nicole, morta nel sonno a soli 22 anni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ci-lascia-nicole-morta-nel-sonno-a-soli-22-nni/" rel="bookmark" title="Ci lascia Nicole, morta nel sonno a soli 22 anni">Ci lascia Nicole, morta nel sonno a soli 22 anni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T12:01:47+00:00" >17 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-sindacati-denuncia-i-ritardi-nelleffettuazione-dei-test-allinterno-della-casa-circondrale/" rel="bookmark" class="td-image-wrap" title="Il Sindacato denuncia i ritardi nell’effettuazione dei test all’interno della casa circondariale"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/carcere-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/carcere-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/carcere-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il Sindacato denuncia i ritardi nell’effettuazione dei test all’interno della casa circondariale" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-sindacati-denuncia-i-ritardi-nelleffettuazione-dei-test-allinterno-della-casa-circondrale/" rel="bookmark" title="Il Sindacato denuncia i ritardi nell’effettuazione dei test all’interno della casa circondariale">Il Sindacato denuncia i ritardi nell’effettuazione dei test all’interno della casa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T11:36:13+00:00" >17 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/iocorroacasa-ecco-il-contest-della-maratona-di-ravenna/" rel="bookmark" class="td-image-wrap" title="#Iocorroacasa, ecco il contest della Maratona di Ravenna "><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.51.37-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.51.37-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.51.37-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="#Iocorroacasa, ecco il contest della Maratona di Ravenna " /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/iocorroacasa-ecco-il-contest-della-maratona-di-ravenna/" rel="bookmark" title="#Iocorroacasa, ecco il contest della Maratona di Ravenna ">#Iocorroacasa, ecco il contest della Maratona di Ravenna </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T10:52:49+00:00" >17 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/" rel="bookmark" class="td-image-wrap" title="Donazione di mascherine ai volontari dell’Associazione Carabinieri"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-17-alle-10.22.34-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Donazione di mascherine ai volontari dell’Associazione Carabinieri" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/donazione-di-mascherine-ai-volontari-dellassociazione-carabinieri/" rel="bookmark" title="Donazione di mascherine ai volontari dell’Associazione Carabinieri">Donazione di mascherine ai volontari dell’Associazione Carabinieri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T10:37:32+00:00" >17 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5e9982671ca61_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5e9982671ca61" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5e9982671ca61 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5e9982671ca61"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5e9982671ca61">
				<input id="td_uid_55_5e9982671ca61" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5e9982671ca61"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5e9982671ca61">
					<span class="td-big-degrees">15.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">17.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">11</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">76						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">4						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5e9982671cbd6_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5e9982671cbd6" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">9836</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">7701</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">5832</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">5499</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">4283</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">3912</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">3632</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/oncologia-lart-therapy-come-trattamento-complementare-progetto-tra-lospedale-e-il-liceo-artistico/" rel="bookmark" class="td-image-wrap" title="Oncologia, l&#8217;art therapy come trattamento complementare: progetto tra l&#8217;Ospedale e il Liceo Artistico"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02-300x207.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02-1024x708.png 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02-768x531.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02-1536x1062.png 1536w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02-696x481.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02-1068x739.png 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02-607x420.png 607w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-29-alle-17.18.02.png 1978w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oncologia, l&#8217;art therapy come trattamento complementare: progetto tra l&#8217;Ospedale e il Liceo Artistico" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/oncologia-lart-therapy-come-trattamento-complementare-progetto-tra-lospedale-e-il-liceo-artistico/" rel="bookmark" title="Oncologia, l&#8217;art therapy come trattamento complementare: progetto tra l&#8217;Ospedale e il Liceo Artistico">Oncologia, l&#8217;art therapy come trattamento complementare: progetto tra l&#8217;Ospedale e il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T17:19:46+00:00" >29 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-monumento-per-celebrare-i-70-anni-di-avis-lugo/" rel="bookmark" class="td-image-wrap" title="Un monumento per celebrare i 70 anni di Avis Lugo"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Anteprima-del-monumento-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/Anteprima-del-monumento-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/Anteprima-del-monumento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Un monumento per celebrare i 70 anni di Avis Lugo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-monumento-per-celebrare-i-70-anni-di-avis-lugo/" rel="bookmark" title="Un monumento per celebrare i 70 anni di Avis Lugo">Un monumento per celebrare i 70 anni di Avis Lugo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-19T15:43:38+00:00" >19 Ottobre 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5e99826722478
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[14.7,58.4],"today_humidity":76,"today_wind_speed":[1,0.6],"today_min":[9,48.2],"today_max":[17.2,63],"today_clouds":4,"current_unit":0,"forecast":[{"timestamp":1587114000,"day_name":"Ven","day_temp":[24,74],"owm_day_index":0},{"timestamp":1587168000,"day_name":"Sab","day_temp":[22,72],"owm_day_index":5},{"timestamp":1587254400,"day_name":"Dom","day_temp":[23,73],"owm_day_index":13},{"timestamp":1587340800,"day_name":"Lun","day_temp":[15,60],"owm_day_index":21},{"timestamp":1587427200,"day_name":"Mar","day_temp":[15,59],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5e9982671ca61","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[15.1,59.2],"today_humidity":76,"today_wind_speed":[1,0.6],"today_min":[11,51.8],"today_max":[17.2,63],"today_clouds":4,"current_unit":0,"forecast":[{"timestamp":1587114000,"day_name":"Ven","day_temp":[24,75],"owm_day_index":0},{"timestamp":1587168000,"day_name":"Sab","day_temp":[22,72],"owm_day_index":5},{"timestamp":1587254400,"day_name":"Dom","day_temp":[23,73],"owm_day_index":13},{"timestamp":1587340800,"day_name":"Lun","day_temp":[15,60],"owm_day_index":21},{"timestamp":1587427200,"day_name":"Mar","day_temp":[15,59],"owm_day_index":29}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>