<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
    <title>Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima - Ravenna Web Tv" />
	<meta property="og:description" content="Per il territorio provinciale di Ravenna oggi si sono registrati 11 casi: si tratta di 7 maschi e 4 femmine; 2 asintomatici e 9 con sintomi; 11 in isolamento domiciliare e nessun ricovero. Nel dettaglio: 4 da contact tracing; 6 per sintomi; 1 test privato. I tamponi eseguiti sono stati 860. Oggi la Regione non [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2021-06-17T15:22:48+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Magrini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994.jpg","contentUrl":"https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/#webpage","url":"https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/","name":"Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/#primaryimage"},"datePublished":"2021-06-17T15:22:48+00:00","dateModified":"2021-06-17T15:22:48+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ravennawebtv.it/","url":"https://www.ravennawebtv.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/#webpage"}}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/62950aae57a09277cebffc05b1377766","name":"Magrini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","contentUrl":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Magrini"},"url":"https://www.ravennawebtv.it/author/magrini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima Feed dei commenti" href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/293590" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=293590' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"872f3e5cdb","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"872f3e5cdb","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"872f3e5cdb","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":293590};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/",
                    "name": "Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-293590 single-format-standard td-standard-pack coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                17 Giugno, 2021 - 5:41 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
<li id="menu-item-291381" class="amministrative menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291381"><a href="https://www.ravennawebtv.it/category/amm-2021/">Amministrative Ravenna 2021</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="220" height="55"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "12881";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "3221";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-progetto-agnes-accolto-nel-pnrr-de-pascale-ravenna-puo-essere-capitale-dellenergia-anche-in-questo-secolo/" rel="bookmark" class="td-image-wrap " title="Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere capitale dell&#8217;energia anche in questo secolo&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/eolicomare-1-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/eolicomare-1-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/eolicomare-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere capitale dell&#8217;energia anche in questo secolo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-progetto-agnes-accolto-nel-pnrr-de-pascale-ravenna-puo-essere-capitale-dellenergia-anche-in-questo-secolo/" rel="bookmark" title="Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere capitale dell&#8217;energia anche in questo secolo&#8221;">Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vandali-di-massa-lombarda-incastrati-dalle-telecamere-avevano-imbrattato-panchine-cartelli-e-anche-unauto-della-polizia/" rel="bookmark" class="td-image-wrap " title="Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli e anche un&#8217;auto della polizia" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-17.30.13-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-17.30.13-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-17.30.13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli e anche un&#8217;auto della polizia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vandali-di-massa-lombarda-incastrati-dalle-telecamere-avevano-imbrattato-panchine-cartelli-e-anche-unauto-della-polizia/" rel="bookmark" title="Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli e anche un&#8217;auto della polizia">Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" rel="bookmark" title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima">Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vaccini-donini-siamo-alla-svolta-entro-lestate-raggiungeremo-la-protezione-di-comunita/" rel="bookmark" class="td-image-wrap " title="Vaccini, Donini: &#8220;Siamo alla svolta, entro l&#8217;estate raggiungeremo la protezione di comunità&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/vaccini-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/vaccini-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/vaccini-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vaccini, Donini: &#8220;Siamo alla svolta, entro l&#8217;estate raggiungeremo la protezione di comunità&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vaccini-donini-siamo-alla-svolta-entro-lestate-raggiungeremo-la-protezione-di-comunita/" rel="bookmark" title="Vaccini, Donini: &#8220;Siamo alla svolta, entro l&#8217;estate raggiungeremo la protezione di comunità&#8221;">Vaccini, Donini: &#8220;Siamo alla svolta, entro l&#8217;estate raggiungeremo la protezione di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "5359";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1340";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_8" data-td_block_id="tdi_5" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-ricorda-francesco-baracca-a-103-anni-dalla-morte/" rel="bookmark" class="td-image-wrap " title="Lugo ricorda Francesco Baracca a 103 anni dalla morte" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Le-celebrazioni-dello-scorso-anno-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Le-celebrazioni-dello-scorso-anno-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Le-celebrazioni-dello-scorso-anno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo ricorda Francesco Baracca a 103 anni dalla morte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-ricorda-francesco-baracca-a-103-anni-dalla-morte/" rel="bookmark" title="Lugo ricorda Francesco Baracca a 103 anni dalla morte">Lugo ricorda Francesco Baracca a 103 anni dalla morte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/una-scuola-di-vocalita-per-esplorare-tutte-le-potenzialita-della-voce-nasce-a-ravenna-malola/" rel="bookmark" class="td-image-wrap " title="Una Scuola di vocalità per esplorare tutte le potenzialità della voce: nasce a Ravenna &#8220;Malagola&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-16.36.27-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-16.36.27-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-16.36.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una Scuola di vocalità per esplorare tutte le potenzialità della voce: nasce a Ravenna &#8220;Malagola&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/una-scuola-di-vocalita-per-esplorare-tutte-le-potenzialita-della-voce-nasce-a-ravenna-malola/" rel="bookmark" title="Una Scuola di vocalità per esplorare tutte le potenzialità della voce: nasce a Ravenna &#8220;Malagola&#8221;">Una Scuola di vocalità per esplorare tutte le potenzialità della voce:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/brisighella-ritorna-in-rocca-photoset-fantasy-levento-dedicato-ai-cosplayer/" rel="bookmark" class="td-image-wrap " title="Brisighella: ritorna in Rocca “Photoset Fantasy”, l’evento dedicato ai cosplayer" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-11.12.10-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-11.12.10-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-11.12.10-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brisighella: ritorna in Rocca “Photoset Fantasy”, l’evento dedicato ai cosplayer" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/brisighella-ritorna-in-rocca-photoset-fantasy-levento-dedicato-ai-cosplayer/" rel="bookmark" title="Brisighella: ritorna in Rocca “Photoset Fantasy”, l’evento dedicato ai cosplayer">Brisighella: ritorna in Rocca “Photoset Fantasy”, l’evento dedicato ai cosplayer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-giovane-tredicenne-cervese-gioele-trevisan-vince-la-prima-edizione-dello-stupefilm-italy-contest-2021/" rel="bookmark" class="td-image-wrap " title="Il giovane tredicenne cervese Gioele Trevisan vince la prima edizione dello Stupefilm Italy Contest 2021" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/gioele-premio-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/gioele-premio-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/gioele-premio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il giovane tredicenne cervese Gioele Trevisan vince la prima edizione dello Stupefilm Italy Contest 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-giovane-tredicenne-cervese-gioele-trevisan-vince-la-prima-edizione-dello-stupefilm-italy-contest-2021/" rel="bookmark" title="Il giovane tredicenne cervese Gioele Trevisan vince la prima edizione dello Stupefilm Italy Contest 2021">Il giovane tredicenne cervese Gioele Trevisan vince la prima edizione dello&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "3281";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "821";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vicenda-sirio-greco-ugl-terziario-ravenna-preoccupati-per-la-sorte-dei-lavoratori-attiveremo-ogni-iniziativa-in-loro-tutela/" rel="bookmark" class="td-image-wrap " title="Vicenda Sirio, Greco (Ugl terziario Ravenna): “Preoccupati per la sorte dei lavoratori, attiveremo ogni iniziativa in loro tutela”" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/giuseppe-greco-ugl-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/giuseppe-greco-ugl-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/giuseppe-greco-ugl-1-300x206.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/giuseppe-greco-ugl-1-1024x704.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/giuseppe-greco-ugl-1-768x528.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/giuseppe-greco-ugl-1-696x478.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/giuseppe-greco-ugl-1-1068x734.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/giuseppe-greco-ugl-1-611x420.jpg 611w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/giuseppe-greco-ugl-1-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/giuseppe-greco-ugl-1.jpg 1387w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vicenda Sirio, Greco (Ugl terziario Ravenna): “Preoccupati per la sorte dei lavoratori, attiveremo ogni iniziativa in loro tutela”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vicenda-sirio-greco-ugl-terziario-ravenna-preoccupati-per-la-sorte-dei-lavoratori-attiveremo-ogni-iniziativa-in-loro-tutela/" rel="bookmark" title="Vicenda Sirio, Greco (Ugl terziario Ravenna): “Preoccupati per la sorte dei lavoratori, attiveremo ogni iniziativa in loro tutela”">Vicenda Sirio, Greco (Ugl terziario Ravenna): “Preoccupati per la sorte dei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cna-trendra-rapport-congiunturale-ed-economico-della-provincia-di-ravenna/" rel="bookmark" class="td-image-wrap " title="CNA: TrendRa, rapporto congiunturale ed economico della provincia di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/cnamazzavillani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/cnamazzavillani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/cnamazzavillani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/cnamazzavillani-534x365.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CNA: TrendRa, rapporto congiunturale ed economico della provincia di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cna-trendra-rapport-congiunturale-ed-economico-della-provincia-di-ravenna/" rel="bookmark" title="CNA: TrendRa, rapporto congiunturale ed economico della provincia di Ravenna">CNA: TrendRa, rapporto congiunturale ed economico della provincia di Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elly-schlein-allassemblea-di-federcoop-romagna-mercoledi-23-giugno-a-cesena-fiera/" rel="bookmark" class="td-image-wrap " title="Elly Schlein all&#8217;assemblea di Federcoop Romagna mercoledì 23 giugno a Cesena Fiera" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-16-alle-15.41.14-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-16-alle-15.41.14-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-16-alle-15.41.14-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elly Schlein all&#8217;assemblea di Federcoop Romagna mercoledì 23 giugno a Cesena Fiera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elly-schlein-allassemblea-di-federcoop-romagna-mercoledi-23-giugno-a-cesena-fiera/" rel="bookmark" title="Elly Schlein all&#8217;assemblea di Federcoop Romagna mercoledì 23 giugno a Cesena Fiera">Elly Schlein all&#8217;assemblea di Federcoop Romagna mercoledì 23 giugno a Cesena&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-digitale-aiuta-le-imprese-il-70-delle-piccole-e-medie-realta-pensa-di-raggiungere-la-produttivita-pre-covid-nel-2022/" rel="bookmark" class="td-image-wrap " title="Il digitale aiuta le imprese: il 70% delle piccole e medie realtà pensa di raggiungere la produttività pre-Covid nel 2022" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/depositphotos_104549322-stock-video-old-woman-working-on-computer-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/depositphotos_104549322-stock-video-old-woman-working-on-computer-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/depositphotos_104549322-stock-video-old-woman-working-on-computer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il digitale aiuta le imprese: il 70% delle piccole e medie realtà pensa di raggiungere la produttività pre-Covid nel 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-digitale-aiuta-le-imprese-il-70-delle-piccole-e-medie-realta-pensa-di-raggiungere-la-produttivita-pre-covid-nel-2022/" rel="bookmark" title="Il digitale aiuta le imprese: il 70% delle piccole e medie realtà pensa di raggiungere la produttività pre-Covid nel 2022">Il digitale aiuta le imprese: il 70% delle piccole e medie&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "3333";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "834";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fagnani-sirri-italiaviva-stoccaggio-co2-a-ravenna-diciamo-si-al-progetto/" rel="bookmark" class="td-image-wrap " title="Fagnani – Sirri (ItaliaViva): Stoccaggio Co2 a Ravenna, &#8220;Diciamo si al progetto&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/co2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/co2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/co2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fagnani – Sirri (ItaliaViva): Stoccaggio Co2 a Ravenna, &#8220;Diciamo si al progetto&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fagnani-sirri-italiaviva-stoccaggio-co2-a-ravenna-diciamo-si-al-progetto/" rel="bookmark" title="Fagnani – Sirri (ItaliaViva): Stoccaggio Co2 a Ravenna, &#8220;Diciamo si al progetto&#8221;">Fagnani – Sirri (ItaliaViva): Stoccaggio Co2 a Ravenna, &#8220;Diciamo si al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dl-fondone-collina-pd-erranileu-a-ravenna-grande-polo-eolico-si-conferma-luogo-simbolo-transizione-energetica/" rel="bookmark" class="td-image-wrap " title="DL Fondone: Collina (PD) Errani(LEU), a Ravenna grande polo eolico, si conferma luogo simbolo transizione energetica" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/eolico_offshore_mare_0-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/eolico_offshore_mare_0-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/eolico_offshore_mare_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DL Fondone: Collina (PD) Errani(LEU), a Ravenna grande polo eolico, si conferma luogo simbolo transizione energetica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dl-fondone-collina-pd-erranileu-a-ravenna-grande-polo-eolico-si-conferma-luogo-simbolo-transizione-energetica/" rel="bookmark" title="DL Fondone: Collina (PD) Errani(LEU), a Ravenna grande polo eolico, si conferma luogo simbolo transizione energetica">DL Fondone: Collina (PD) Errani(LEU), a Ravenna grande polo eolico, si&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/impianto-rifiuti-inerti-a-piangipane-interventi-sulla-strada-di-accesso/" rel="bookmark" class="td-image-wrap " title="Impianto rifiuti inerti a Piangipane, interventi sulla strada di accesso" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/att71472-218x150.gif"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/att71472-218x150.gif 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/att71472-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impianto rifiuti inerti a Piangipane, interventi sulla strada di accesso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/impianto-rifiuti-inerti-a-piangipane-interventi-sulla-strada-di-accesso/" rel="bookmark" title="Impianto rifiuti inerti a Piangipane, interventi sulla strada di accesso">Impianto rifiuti inerti a Piangipane, interventi sulla strada di accesso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pigna-area-camper-a-marina-la-pezza-di-de-pascale-e-peggio-del-buco/" rel="bookmark" class="td-image-wrap " title="La Pigna: Area camper a Marina, la pezza di de Pascale é peggio del buco" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-29-alle-18.02.41-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-29-alle-18.02.41-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Schermata-2021-05-29-alle-18.02.41-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pigna: Area camper a Marina, la pezza di de Pascale é peggio del buco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pigna-area-camper-a-marina-la-pezza-di-de-pascale-e-peggio-del-buco/" rel="bookmark" title="La Pigna: Area camper a Marina, la pezza di de Pascale é peggio del buco">La Pigna: Area camper a Marina, la pezza di de Pascale&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &amp; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "4";
block_tdi_17.found_posts = "1782";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "446";
tdBlocksArray.push(block_tdi_17);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17" id="tdi_18" data-td_block_id="tdi_17" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_19" data-td_block_id="tdi_17" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_20" data-td_block_id="tdi_17" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/formazione-superiore-its-al-via-un-nuovo-corso-dedicato-al-recupero-dei-rifiuti-industriali-e-alleconomia-circe/" rel="bookmark" class="td-image-wrap " title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/formazione-superiore-its-al-via-un-nuovo-corso-dedicato-al-recupero-dei-rifiuti-industriali-e-alleconomia-circe/" rel="bookmark" title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare">Formazione Superiore ITS: al via un nuovo corso dedicato al recupero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-asilo-europa-nuovi-arredi-per-loutdoor-education-grazie-al-regalo-di-un-genitore/" rel="bookmark" class="td-image-wrap " title="Lugo: Asilo Europa, nuovi arredi per l’outdoor education grazie al regalo di un genitore" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Nuovi-arredi-per-outdoor-education-Nido-Europa-3-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Nuovi-arredi-per-outdoor-education-Nido-Europa-3-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Nuovi-arredi-per-outdoor-education-Nido-Europa-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: Asilo Europa, nuovi arredi per l’outdoor education grazie al regalo di un genitore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-asilo-europa-nuovi-arredi-per-loutdoor-education-grazie-al-regalo-di-un-genitore/" rel="bookmark" title="Lugo: Asilo Europa, nuovi arredi per l’outdoor education grazie al regalo di un genitore">Lugo: Asilo Europa, nuovi arredi per l’outdoor education grazie al regalo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/primo-giorno-di-maturita-solo-esame-orale-dopo-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Primo giorno di maturità: solo esame orale dopo la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/esame-maturita-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/esame-maturita-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/esame-maturita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Primo giorno di maturità: solo esame orale dopo la pandemia" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/primo-giorno-di-maturita-solo-esame-orale-dopo-la-pandemia/" rel="bookmark" title="Primo giorno di maturità: solo esame orale dopo la pandemia">Primo giorno di maturità: solo esame orale dopo la pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/via-alla-maturita-2021-gli-studenti-contenti-di-sostenere-lesame-in-presenza/" rel="bookmark" class="td-image-wrap " title="Via alla maturità 2021, gli studenti: &#8220;Contenti di sostenere l&#8217;esame in presenza&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-36-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-36-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Via alla maturità 2021, gli studenti: &#8220;Contenti di sostenere l&#8217;esame in presenza&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/via-alla-maturita-2021-gli-studenti-contenti-di-sostenere-lesame-in-presenza/" rel="bookmark" title="Via alla maturità 2021, gli studenti: &#8220;Contenti di sostenere l&#8217;esame in presenza&#8221;">Via alla maturità 2021, gli studenti: &#8220;Contenti di sostenere l&#8217;esame in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "4";
block_tdi_21.found_posts = "3145";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "787";
tdBlocksArray.push(block_tdi_21);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_24" data-td_block_id="tdi_21" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/asp-bassa-romagna-lugo-fantastiche-storie-di-rocco-penazzi-raccontate-agli-ospiti-del-sassoli/" rel="bookmark" class="td-image-wrap " title="Asp Bassa Romagna -Lugo: le fantastiche storie di Rocco Penazzi raccontate agli ospiti del Sassoli" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Rocco-Penazzi-al-Sassoli-3-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Rocco-Penazzi-al-Sassoli-3-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Rocco-Penazzi-al-Sassoli-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asp Bassa Romagna -Lugo: le fantastiche storie di Rocco Penazzi raccontate agli ospiti del Sassoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/asp-bassa-romagna-lugo-fantastiche-storie-di-rocco-penazzi-raccontate-agli-ospiti-del-sassoli/" rel="bookmark" title="Asp Bassa Romagna -Lugo: le fantastiche storie di Rocco Penazzi raccontate agli ospiti del Sassoli">Asp Bassa Romagna -Lugo: le fantastiche storie di Rocco Penazzi raccontate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/e-aperto-il-bando-famiglie-per-la-richiesta-di-contributi-alla-frequenza-dei-centri-estivi/" rel="bookmark" class="td-image-wrap " title="É aperto il bando famiglie per la richiesta di contributi alla frequenza dei centri estivi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/adobestock-91469952-mani-centri-estivi-1588955441-klkG-1020x533@IlSole24Ore-Web-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/adobestock-91469952-mani-centri-estivi-1588955441-klkG-1020x533@IlSole24Ore-Web-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/adobestock-91469952-mani-centri-estivi-1588955441-klkG-1020x533@IlSole24Ore-Web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="É aperto il bando famiglie per la richiesta di contributi alla frequenza dei centri estivi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/e-aperto-il-bando-famiglie-per-la-richiesta-di-contributi-alla-frequenza-dei-centri-estivi/" rel="bookmark" title="É aperto il bando famiglie per la richiesta di contributi alla frequenza dei centri estivi">É aperto il bando famiglie per la richiesta di contributi alla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lavis-dona-un-defibrillatore-al-liceo-torricelli-ballardini/" rel="bookmark" class="td-image-wrap " title="L&#8217;Avis dona un defibrillatore al liceo &#8220;Torricelli-Ballardini&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Avis-donazione-defibrillatore-02-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Avis-donazione-defibrillatore-02-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Avis-donazione-defibrillatore-02-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Avis dona un defibrillatore al liceo &#8220;Torricelli-Ballardini&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lavis-dona-un-defibrillatore-al-liceo-torricelli-ballardini/" rel="bookmark" title="L&#8217;Avis dona un defibrillatore al liceo &#8220;Torricelli-Ballardini&#8221;">L&#8217;Avis dona un defibrillatore al liceo &#8220;Torricelli-Ballardini&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/appello-di-enpa-ravenna-che-chiede-un-aiuto/" rel="bookmark" class="td-image-wrap " title="Appello di Enpa Ravenna che chiede un aiuto" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/20210528_145134-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/20210528_145134-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/20210528_145134-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Appello di Enpa Ravenna che chiede un aiuto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/appello-di-enpa-ravenna-che-chiede-un-aiuto/" rel="bookmark" title="Appello di Enpa Ravenna che chiede un aiuto">Appello di Enpa Ravenna che chiede un aiuto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" ><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "4";
block_tdi_25.found_posts = "4230";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "1058";
tdBlocksArray.push(block_tdi_25);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25" id="tdi_26" data-td_block_id="tdi_25" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_27" data-td_block_id="tdi_25" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_28" data-td_block_id="tdi_25" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/festa-in-municipio-e-in-piazza-per-le-work-faenza-ora-inizia-il-progetto-per-la1/" rel="bookmark" class="td-image-wrap " title="Festa in municipio e in piazza per l&#8217;E-Work Faenza: &#8220;Ora inizia il progetto per l&#8217;A1&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-37-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-37-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festa in municipio e in piazza per l&#8217;E-Work Faenza: &#8220;Ora inizia il progetto per l&#8217;A1&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/festa-in-municipio-e-in-piazza-per-le-work-faenza-ora-inizia-il-progetto-per-la1/" rel="bookmark" title="Festa in municipio e in piazza per l&#8217;E-Work Faenza: &#8220;Ora inizia il progetto per l&#8217;A1&#8221;">Festa in municipio e in piazza per l&#8217;E-Work Faenza: &#8220;Ora inizia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-faentino-jacopo-cappelli-ottiene-la-qualificazione-per-le-paralimpiadi-di-tokyo/" rel="bookmark" class="td-image-wrap " title="Il faentino Jacopo Cappelli ottiene la qualificazione per le Paralimpiadi di Tokyo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/jacopo_cappelli-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/jacopo_cappelli-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/jacopo_cappelli-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il faentino Jacopo Cappelli ottiene la qualificazione per le Paralimpiadi di Tokyo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-faentino-jacopo-cappelli-ottiene-la-qualificazione-per-le-paralimpiadi-di-tokyo/" rel="bookmark" title="Il faentino Jacopo Cappelli ottiene la qualificazione per le Paralimpiadi di Tokyo">Il faentino Jacopo Cappelli ottiene la qualificazione per le Paralimpiadi di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/michelle-hunziker-a-cervia-iron-bootcamp-due-giorni-di-allenamenti-per-contrastare-la-violenza-di-genere/" rel="bookmark" class="td-image-wrap " title="Michelle Hunziker a Cervia: Iron Bootcamp, due giorni di allenamenti per contrastare la violenza di genere" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/EISkNgHw-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/EISkNgHw-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/EISkNgHw-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Michelle Hunziker a Cervia: Iron Bootcamp, due giorni di allenamenti per contrastare la violenza di genere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/michelle-hunziker-a-cervia-iron-bootcamp-due-giorni-di-allenamenti-per-contrastare-la-violenza-di-genere/" rel="bookmark" title="Michelle Hunziker a Cervia: Iron Bootcamp, due giorni di allenamenti per contrastare la violenza di genere">Michelle Hunziker a Cervia: Iron Bootcamp, due giorni di allenamenti per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-a-5-serie-c2-la-mernap-riparte-da-mister-ghera/" rel="bookmark" class="td-image-wrap " title="Calcio a 5, serie C2: la Mernap riparte da mister Ghera" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-15-alle-08.59.29-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-15-alle-08.59.29-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-15-alle-08.59.29-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calcio a 5, serie C2: la Mernap riparte da mister Ghera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-a-5-serie-c2-la-mernap-riparte-da-mister-ghera/" rel="bookmark" title="Calcio a 5, serie C2: la Mernap riparte da mister Ghera">Calcio a 5, serie C2: la Mernap riparte da mister Ghera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29" ><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_mega_menu";
block_tdi_29.post_count = "4";
block_tdi_29.found_posts = "1064";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "266";
tdBlocksArray.push(block_tdi_29);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29"  id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/estate-2021-flixbus-10-localita-di-mare-collegate-in-romagna/" rel="bookmark" class="td-image-wrap " title="Estate 2021, FlixBus: 10 località di mare collegate in Romagna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/FLIXBUS_Seaside-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/FLIXBUS_Seaside-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/FLIXBUS_Seaside-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estate 2021, FlixBus: 10 località di mare collegate in Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/estate-2021-flixbus-10-localita-di-mare-collegate-in-romagna/" rel="bookmark" title="Estate 2021, FlixBus: 10 località di mare collegate in Romagna">Estate 2021, FlixBus: 10 località di mare collegate in Romagna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mambelli-confcommercio-sullaeroporto-di-forli-collaboriamo-insieme-i-localismi-non-portano-a-niente/" rel="bookmark" class="td-image-wrap " title="Mambelli (Confcommercio): &#8220;Sull’Aeroporto di Forlì, collaboriamo insieme. I localismi non portano a niente&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/10/MAURO-MAMBELLI-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/10/MAURO-MAMBELLI-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MAURO-MAMBELLI-300x205.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MAURO-MAMBELLI-768x526.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MAURO-MAMBELLI-1024x701.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MAURO-MAMBELLI-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MAURO-MAMBELLI-696x476.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MAURO-MAMBELLI-1068x731.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MAURO-MAMBELLI-614x420.jpg 614w, https://www.ravennawebtv.it/wp-content/uploads/2019/10/MAURO-MAMBELLI.jpg 1578w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mambelli (Confcommercio): &#8220;Sull’Aeroporto di Forlì, collaboriamo insieme. I localismi non portano a niente&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mambelli-confcommercio-sullaeroporto-di-forli-collaboriamo-insieme-i-localismi-non-portano-a-niente/" rel="bookmark" title="Mambelli (Confcommercio): &#8220;Sull’Aeroporto di Forlì, collaboriamo insieme. I localismi non portano a niente&#8221;">Mambelli (Confcommercio): &#8220;Sull’Aeroporto di Forlì, collaboriamo insieme. I localismi non portano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-2021-per-la-qualita-delle-acque/" rel="bookmark" class="td-image-wrap " title="Punta Marina Terme issa la &#8220;Bandiera blu&#8221; 2021 per la qualità delle acque" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/PHOTO-2021-06-15-10-58-35-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/PHOTO-2021-06-15-10-58-35-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/PHOTO-2021-06-15-10-58-35-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Punta Marina Terme issa la &#8220;Bandiera blu&#8221; 2021 per la qualità delle acque" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/punta-marina-terme-issa-la-bandiera-blu-2021-per-la-qualita-delle-acque/" rel="bookmark" title="Punta Marina Terme issa la &#8220;Bandiera blu&#8221; 2021 per la qualità delle acque">Punta Marina Terme issa la &#8220;Bandiera blu&#8221; 2021 per la qualità&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fra-santa-maria-dellangelo-e-casa-galleati-ripartono-le-visite-al-tramonto-della-pro-loco/" rel="bookmark" class="td-image-wrap " title="Fra Santa Maria dell&#8217;Angelo e Casa Galleati ripartono le visite al tramonto della Pro Loco" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/3049-018-DANTE-1321-2021-800x668-1-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/3049-018-DANTE-1321-2021-800x668-1-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/3049-018-DANTE-1321-2021-800x668-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fra Santa Maria dell&#8217;Angelo e Casa Galleati ripartono le visite al tramonto della Pro Loco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fra-santa-maria-dellangelo-e-casa-galleati-ripartono-le-visite-al-tramonto-della-pro-loco/" rel="bookmark" title="Fra Santa Maria dell&#8217;Angelo e Casa Galleati ripartono le visite al tramonto della Pro Loco">Fra Santa Maria dell&#8217;Angelo e Casa Galleati ripartono le visite al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" ><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "3";
block_tdi_33.block_type = "td_block_mega_menu";
block_tdi_33.post_count = "4";
block_tdi_33.found_posts = "16049";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "4013";
tdBlocksArray.push(block_tdi_33);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33" id="tdi_34" data-td_block_id="tdi_33" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_35" data-td_block_id="tdi_33" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_36" data-td_block_id="tdi_33" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_37" data-td_block_id="tdi_33" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_38" data-td_block_id="tdi_33" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_39" data-td_block_id="tdi_33" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_40" data-td_block_id="tdi_33" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_41" data-td_block_id="tdi_33" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_42" data-td_block_id="tdi_33" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" rel="bookmark" title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima">Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vaccini-donini-siamo-alla-svolta-entro-lestate-raggiungeremo-la-protezione-di-comunita/" rel="bookmark" class="td-image-wrap " title="Vaccini, Donini: &#8220;Siamo alla svolta, entro l&#8217;estate raggiungeremo la protezione di comunità&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/vaccini-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/vaccini-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/vaccini-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vaccini, Donini: &#8220;Siamo alla svolta, entro l&#8217;estate raggiungeremo la protezione di comunità&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vaccini-donini-siamo-alla-svolta-entro-lestate-raggiungeremo-la-protezione-di-comunita/" rel="bookmark" title="Vaccini, Donini: &#8220;Siamo alla svolta, entro l&#8217;estate raggiungeremo la protezione di comunità&#8221;">Vaccini, Donini: &#8220;Siamo alla svolta, entro l&#8217;estate raggiungeremo la protezione di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/estate-2021-flixbus-10-localita-di-mare-collegate-in-romagna/" rel="bookmark" class="td-image-wrap " title="Estate 2021, FlixBus: 10 località di mare collegate in Romagna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/FLIXBUS_Seaside-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/FLIXBUS_Seaside-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/FLIXBUS_Seaside-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estate 2021, FlixBus: 10 località di mare collegate in Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/estate-2021-flixbus-10-localita-di-mare-collegate-in-romagna/" rel="bookmark" title="Estate 2021, FlixBus: 10 località di mare collegate in Romagna">Estate 2021, FlixBus: 10 località di mare collegate in Romagna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dl-fondone-collina-pd-erranileu-a-ravenna-grande-polo-eolico-si-conferma-luogo-simbolo-transizione-energetica/" rel="bookmark" class="td-image-wrap " title="DL Fondone: Collina (PD) Errani(LEU), a Ravenna grande polo eolico, si conferma luogo simbolo transizione energetica" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/eolico_offshore_mare_0-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/eolico_offshore_mare_0-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/eolico_offshore_mare_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DL Fondone: Collina (PD) Errani(LEU), a Ravenna grande polo eolico, si conferma luogo simbolo transizione energetica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dl-fondone-collina-pd-erranileu-a-ravenna-grande-polo-eolico-si-conferma-luogo-simbolo-transizione-energetica/" rel="bookmark" title="DL Fondone: Collina (PD) Errani(LEU), a Ravenna grande polo eolico, si conferma luogo simbolo transizione energetica">DL Fondone: Collina (PD) Errani(LEU), a Ravenna grande polo eolico, si&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43 td_block_template_1">
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: left;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a class="gofollow" data-track="OCwwLDEsNjA=" href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>
<br><div class="td-all-devices"><div class="a-single a-59"><div class="td-all-devices"><a class="gofollow" data-track="NTksMCwxLDYw" href="https://www.facebook.com/103075903062141/videos/491449922116988" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/spiaggiati.png"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-293590" class="post-293590 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-faenza-web-tv category-faenza-cronaca category-faenza-in-evidenza category-faenza-web-tv category-in-evidenza category-ravenna-cronaca category-ravenna-in-evidenza tag-contagio tag-coronavirus tag-decessi tag-ricoveri tag-tamponi" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/faenza-in-evidenza/">Faenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/">In evidenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T17:22:48+02:00" >17 Giugno 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-293590">66</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+nel+ravennate+11+nuovi+positivi+e+nessuna+vittima&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994.jpg&description=Coronavirus%3A+nel+ravennate+11+nuovi+positivi+e+nessuna+vittima" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus%3A+nel+ravennate+11+nuovi+positivi+e+nessuna+vittima %0A%0A https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/&text=Coronavirus%3A+nel+ravennate+11+nuovi+positivi+e+nessuna+vittima" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/&title=Coronavirus%3A+nel+ravennate+11+nuovi+positivi+e+nessuna+vittima" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima&body=https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-696x464.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-696x464.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-300x200.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-768x512.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-630x420.jpg 630w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="coronavirus"/></a></div>
            <div id="fb-root"></div>
<p style="text-align: justify;">Per il territorio provinciale di Ravenna oggi si sono registrati 11 casi: si tratta di 7 maschi e 4 femmine; 2 asintomatici e 9 con sintomi; 11 in isolamento domiciliare e nessun ricovero. Nel dettaglio: 4 da contact tracing; 6 per sintomi; 1 test privato.<br />
I tamponi eseguiti sono stati 860. Oggi la Regione non ha comunicato decessi. Sono state comunicate 6 guarigioni.<br />
I casi complessivamente diagnosticati da inizio contagio nel ravennate sono 30495.<br />
Rispetto alla distribuzione sul territorio, si riportano di seguito le residenze dei casi emersi oggi:<br />
2 Bagnacavallo<br />
2 Castel Bolognese<br />
2 Cervia<br />
2 Faenza<br />
1 Ravenna<br />
1 Riolo Terme<br />
1 Russi</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/contagio/">contagio</a></li><li><a href="https://www.ravennawebtv.it/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.ravennawebtv.it/tag/decessi/">decessi</a></li><li><a href="https://www.ravennawebtv.it/tag/ricoveri/">ricoveri</a></li><li><a href="https://www.ravennawebtv.it/tag/tamponi/">tamponi</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+nel+ravennate+11+nuovi+positivi+e+nessuna+vittima&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima%2F&via=ravennawebtv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994.jpg&description=Coronavirus%3A+nel+ravennate+11+nuovi+positivi+e+nessuna+vittima" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus%3A+nel+ravennate+11+nuovi+positivi+e+nessuna+vittima %0A%0A https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/&text=Coronavirus%3A+nel+ravennate+11+nuovi+positivi+e+nessuna+vittima" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/&title=Coronavirus%3A+nel+ravennate+11+nuovi+positivi+e+nessuna+vittima" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima&body=https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/una-scuola-di-vocalita-per-esplorare-tutte-le-potenzialita-della-voce-nasce-a-ravenna-malola/">Una Scuola di vocalità per esplorare tutte le potenzialità della voce: nasce a Ravenna &#8220;Malagola&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/formazione-superiore-its-al-via-un-nuovo-corso-dedicato-al-recupero-dei-rifiuti-industriali-e-alleconomia-circe/">Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/magrini/"><img alt='' src='https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png' srcset='https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/magrini/">Magrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Magrini"></span><meta itemprop="datePublished" content="2021-06-17T17:22:48+02:00"><meta itemprop="dateModified" content="2021-06-17T17:22:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45" ><script>var block_tdi_45 = new tdBlock();
block_tdi_45.id = "tdi_45";
block_tdi_45.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":293590,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45","tdc_css_class_style":"tdi_45_rand_style"}';
block_tdi_45.td_column_number = "3";
block_tdi_45.block_type = "td_block_related_posts";
block_tdi_45.post_count = "3";
block_tdi_45.found_posts = "23883";
block_tdi_45.header_color = "";
block_tdi_45.ajax_pagination_infinite_stop = "";
block_tdi_45.max_num_pages = "7961";
tdBlocksArray.push(block_tdi_45);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45" href="#">Articoli correlati</a><a id="tdi_47" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45" href="#">Di più dello stesso autore</a></h4><div id=tdi_45 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-progetto-agnes-accolto-nel-pnrr-de-pascale-ravenna-puo-essere-capitale-dellenergia-anche-in-questo-secolo/" rel="bookmark" class="td-image-wrap " title="Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere capitale dell&#8217;energia anche in questo secolo&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/eolicomare-1-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/eolicomare-1-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/eolicomare-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere capitale dell&#8217;energia anche in questo secolo&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-progetto-agnes-accolto-nel-pnrr-de-pascale-ravenna-puo-essere-capitale-dellenergia-anche-in-questo-secolo/" rel="bookmark" title="Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere capitale dell&#8217;energia anche in questo secolo&#8221;">Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere capitale dell&#8217;energia anche in questo secolo&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vandali-di-massa-lombarda-incastrati-dalle-telecamere-avevano-imbrattato-panchine-cartelli-e-anche-unauto-della-polizia/" rel="bookmark" class="td-image-wrap " title="Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli e anche un&#8217;auto della polizia" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-17.30.13-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-17.30.13-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-17.30.13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli e anche un&#8217;auto della polizia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vandali-di-massa-lombarda-incastrati-dalle-telecamere-avevano-imbrattato-panchine-cartelli-e-anche-unauto-della-polizia/" rel="bookmark" title="Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli e anche un&#8217;auto della polizia">Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli e anche un&#8217;auto della polizia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/formazione-superiore-its-al-via-un-nuovo-corso-dedicato-al-recupero-dei-rifiuti-industriali-e-alleconomia-circe/" rel="bookmark" class="td-image-wrap " title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/formazione-superiore-its-al-via-un-nuovo-corso-dedicato-al-recupero-dei-rifiuti-industriali-e-alleconomia-circe/" rel="bookmark" title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare">Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48" ><script>var block_tdi_48 = new tdBlock();
block_tdi_48.id = "tdi_48";
block_tdi_48.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48","tdc_css_class_style":"tdi_48_rand_style"}';
block_tdi_48.td_column_number = "1";
block_tdi_48.block_type = "td_block_15";
block_tdi_48.post_count = "4";
block_tdi_48.found_posts = "7022";
block_tdi_48.header_color = "#";
block_tdi_48.ajax_pagination_infinite_stop = "";
block_tdi_48.max_num_pages = "1756";
tdBlocksArray.push(block_tdi_48);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/formazione-superiore-its-al-via-un-nuovo-corso-dedicato-al-recupero-dei-rifiuti-industriali-e-alleconomia-circe/" rel="bookmark" class="td-image-wrap " title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/formazione-superiore-its-al-via-un-nuovo-corso-dedicato-al-recupero-dei-rifiuti-industriali-e-alleconomia-circe/" rel="bookmark" title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare">Formazione Superiore ITS: al via un nuovo corso dedicato al recupero...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" rel="bookmark" title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima">Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/una-scuola-di-vocalita-per-esplorare-tutte-le-potenzialita-della-voce-nasce-a-ravenna-malola/" rel="bookmark" class="td-image-wrap " title="Una Scuola di vocalità per esplorare tutte le potenzialità della voce: nasce a Ravenna &#8220;Malagola&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-16.36.27-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-16.36.27-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-16.36.27-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una Scuola di vocalità per esplorare tutte le potenzialità della voce: nasce a Ravenna &#8220;Malagola&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/una-scuola-di-vocalita-per-esplorare-tutte-le-potenzialita-della-voce-nasce-a-ravenna-malola/" rel="bookmark" title="Una Scuola di vocalità per esplorare tutte le potenzialità della voce: nasce a Ravenna &#8220;Malagola&#8221;">Una Scuola di vocalità per esplorare tutte le potenzialità della voce:...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incidente-sulla-ravegnana-traffico-bloccato-e-tre-feriti-un-uomo-trasportato-alufalini/" rel="bookmark" class="td-image-wrap " title="Incidente sulla Ravegnana: traffico bloccato e tre feriti, un uomo trasportato al Bufalini" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-38-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-38-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incidente sulla Ravegnana: traffico bloccato e tre feriti, un uomo trasportato al Bufalini" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incidente-sulla-ravegnana-traffico-bloccato-e-tre-feriti-un-uomo-trasportato-alufalini/" rel="bookmark" title="Incidente sulla Ravegnana: traffico bloccato e tre feriti, un uomo trasportato al Bufalini">Incidente sulla Ravegnana: traffico bloccato e tre feriti, un uomo trasportato...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49 td_block_template_1 ">

<style>
/* custom css */
.tdi_49.td-a-rec{
					text-align: center;
				}.tdi_49 .td-element-style{
					z-index: -1;
				}.tdi_49.td-a-rec-img{
				    text-align: left;
				}.tdi_49.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-0676328310438495");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_50 td_block_template_1">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}.tdi_50.td-a-rec-img{
				    text-align: left;
				}.tdi_50.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>
<div class="td-all-devices"><div class="a-single a-48"><div class="td-all-devices"><a class="gofollow" data-track="NDgsMCwxLDYw" href="https://www.leoniecasadiogroup.it/lp-promo/promozioni-opel-del-mese/?utm_source=banner-ravennawtv&utm_medium=banner&utm_content=opel-ravennawtv&utm_campaign=ravennawtv-opel" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/opel.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a class="gofollow" data-track="NTAsMCwxLDYw" href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/ravennawebtv_300x300px.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-41"><div class="td-all-devices"><a class="gofollow" data-track="NDEsMCwxLDYw" href="http://www.sabbioni.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/300x300_RAVENNA-WEB-TV_SOLARI-PROMO.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-60"><div class="td-all-devices"><a class="gofollow" data-track="NjAsMCwxLDYw" href="https://www.ravennawebtv.it/category/amm-2021/" target="_self"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/amm.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-58"><div class="td-all-devices"><a class="gofollow" data-track="NTgsMCwxLDYw" href="https://www.terradibrisighella.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/tdb.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Safari-Ravenna-2021-1.png"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-56"><div class="td-all-devices"><a class="gofollow" data-track="NTYsMCwxLDYw" href="https://www.labcc.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Superbonus_bcc.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-53"><div class="td-all-devices"><a class="gofollow" data-track="NTMsMCwxLDYw" href="https://www.facebook.com/conadgalilei/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/conad.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>
<div class="td-all-devices"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! --></div>







</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51 td_block_template_1">
<style>
/* custom css */
.tdi_51.td-a-rec{
					text-align: center;
				}.tdi_51 .td-element-style{
					z-index: -1;
				}.tdi_51.td-a-rec-img{
				    text-align: left;
				}.tdi_51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-51"><div class="td-all-devices"><a class="gofollow" data-track="NTEsMCwxLDYw" href="http://comunicattivi.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/banner-cc-trasp-nb.png"/></a></div></div></div>



</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53" ><script>var block_tdi_53 = new tdBlock();
block_tdi_53.id = "tdi_53";
block_tdi_53.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53","tdc_css_class_style":"tdi_53_rand_style"}';
block_tdi_53.td_column_number = "1";
block_tdi_53.block_type = "td_block_7";
block_tdi_53.post_count = "5";
block_tdi_53.found_posts = "202";
block_tdi_53.header_color = "#";
block_tdi_53.ajax_pagination_infinite_stop = "";
block_tdi_53.max_num_pages = "41";
tdBlocksArray.push(block_tdi_53);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/venerdi-i-campionati-italiani-di-ciclismo-percorso-impegnativo-in-vista-delle-olimpiadi/" rel="bookmark" class="td-image-wrap " title="Venerdì i Campionati Italiani di Ciclismo: percorso impegnativo in vista delle Olimpiadi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-28-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-28-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/maxresdefault-28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Venerdì i Campionati Italiani di Ciclismo: percorso impegnativo in vista delle Olimpiadi" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/venerdi-i-campionati-italiani-di-ciclismo-percorso-impegnativo-in-vista-delle-olimpiadi/" rel="bookmark" title="Venerdì i Campionati Italiani di Ciclismo: percorso impegnativo in vista delle Olimpiadi">Venerdì i Campionati Italiani di Ciclismo: percorso impegnativo in vista delle...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-14T17:47:03+02:00" >14 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mangimi-ecosostenibili-per-pesci-lidea-dimpresa-vince-scoop-il-progetto-per-insegnare-la-cooperazione-a-scuola/" rel="bookmark" class="td-image-wrap " title="Mangimi ecosostenibili per pesci: l&#8217;idea d&#8217;impresa vince Scoop, il progetto per insegnare la cooperazione a scuola" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/scoop-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/scoop-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/scoop-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mangimi ecosostenibili per pesci: l&#8217;idea d&#8217;impresa vince Scoop, il progetto per insegnare la cooperazione a scuola" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mangimi-ecosostenibili-per-pesci-lidea-dimpresa-vince-scoop-il-progetto-per-insegnare-la-cooperazione-a-scuola/" rel="bookmark" title="Mangimi ecosostenibili per pesci: l&#8217;idea d&#8217;impresa vince Scoop, il progetto per insegnare la cooperazione a scuola">Mangimi ecosostenibili per pesci: l&#8217;idea d&#8217;impresa vince Scoop, il progetto per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-01T19:39:12+02:00" >1 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentato-lo-studio-sandway-ra-al-centro-della-ricerca-gli-apporti-solidi-a-mare-dei-fiumi-ravennati/" rel="bookmark" class="td-image-wrap " title="Presentato lo studio Sandway-Ra: al centro della ricerca gli apporti solidi a mare dei fiumi ravennati" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-39-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-39-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-39-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Presentato lo studio Sandway-Ra: al centro della ricerca gli apporti solidi a mare dei fiumi ravennati" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentato-lo-studio-sandway-ra-al-centro-della-ricerca-gli-apporti-solidi-a-mare-dei-fiumi-ravennati/" rel="bookmark" title="Presentato lo studio Sandway-Ra: al centro della ricerca gli apporti solidi a mare dei fiumi ravennati">Presentato lo studio Sandway-Ra: al centro della ricerca gli apporti solidi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-17T09:13:30+02:00" >17 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sette-percorsi-fra-bici-cibo-cultura-e-territorio-inaugurato-ravenna-green-tour/" rel="bookmark" class="td-image-wrap " title="Sette percorsi fra bici, cibo, cultura e territorio: inaugurato Ravenna Green Tour" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Ravenna-Green-Tour-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/Ravenna-Green-Tour-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/Ravenna-Green-Tour-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sette percorsi fra bici, cibo, cultura e territorio: inaugurato Ravenna Green Tour" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sette-percorsi-fra-bici-cibo-cultura-e-territorio-inaugurato-ravenna-green-tour/" rel="bookmark" title="Sette percorsi fra bici, cibo, cultura e territorio: inaugurato Ravenna Green Tour">Sette percorsi fra bici, cibo, cultura e territorio: inaugurato Ravenna Green...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T16:59:21+02:00" >14 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/confcooperative-celebra-la-festa-della-cooperazione-di-bangnacavallo-segnale-per-la-ripartenza/" rel="bookmark" class="td-image-wrap " title="Confcooperative celebra la Festa della Cooperazione di Bangnacavallo: &#8220;Segnale per la ripartenza&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-2-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-2-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/05/maxresdefault-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Confcooperative celebra la Festa della Cooperazione di Bangnacavallo: &#8220;Segnale per la ripartenza&#8221;" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/confcooperative-celebra-la-festa-della-cooperazione-di-bangnacavallo-segnale-per-la-ripartenza/" rel="bookmark" title="Confcooperative celebra la Festa della Cooperazione di Bangnacavallo: &#8220;Segnale per la ripartenza&#8221;">Confcooperative celebra la Festa della Cooperazione di Bangnacavallo: &#8220;Segnale per la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-01T15:37:34+02:00" >1 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54" ><script>var block_tdi_54 = new tdBlock();
block_tdi_54.id = "tdi_54";
block_tdi_54.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54","tdc_css_class_style":"tdi_54_rand_style"}';
block_tdi_54.td_column_number = "1";
block_tdi_54.block_type = "td_block_7";
block_tdi_54.post_count = "5";
block_tdi_54.found_posts = "27279";
block_tdi_54.header_color = "#";
block_tdi_54.ajax_pagination_infinite_stop = "";
block_tdi_54.max_num_pages = "5456";
tdBlocksArray.push(block_tdi_54);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-progetto-agnes-accolto-nel-pnrr-de-pascale-ravenna-puo-essere-capitale-dellenergia-anche-in-questo-secolo/" rel="bookmark" class="td-image-wrap " title="Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere capitale dell&#8217;energia anche in questo secolo&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/07/eolicomare-1-1-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/07/eolicomare-1-1-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/07/eolicomare-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere capitale dell&#8217;energia anche in questo secolo&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-progetto-agnes-accolto-nel-pnrr-de-pascale-ravenna-puo-essere-capitale-dellenergia-anche-in-questo-secolo/" rel="bookmark" title="Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere capitale dell&#8217;energia anche in questo secolo&#8221;">Il progetto Agnes accolto nel Pnrr, de Pascale: &#8220;Ravenna può essere...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T17:41:02+02:00" >17 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vandali-di-massa-lombarda-incastrati-dalle-telecamere-avevano-imbrattato-panchine-cartelli-e-anche-unauto-della-polizia/" rel="bookmark" class="td-image-wrap " title="Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli e anche un&#8217;auto della polizia" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-17.30.13-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-17.30.13-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-17.30.13-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli e anche un&#8217;auto della polizia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vandali-di-massa-lombarda-incastrati-dalle-telecamere-avevano-imbrattato-panchine-cartelli-e-anche-unauto-della-polizia/" rel="bookmark" title="Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli e anche un&#8217;auto della polizia">Vandali di Massa Lombarda incastrati dalle telecamere: avevano imbrattato panchine, cartelli...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T17:33:40+02:00" >17 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-ricorda-francesco-baracca-a-103-anni-dalla-morte/" rel="bookmark" class="td-image-wrap " title="Lugo ricorda Francesco Baracca a 103 anni dalla morte" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Le-celebrazioni-dello-scorso-anno-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/06/Le-celebrazioni-dello-scorso-anno-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/06/Le-celebrazioni-dello-scorso-anno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lugo ricorda Francesco Baracca a 103 anni dalla morte" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-ricorda-francesco-baracca-a-103-anni-dalla-morte/" rel="bookmark" title="Lugo ricorda Francesco Baracca a 103 anni dalla morte">Lugo ricorda Francesco Baracca a 103 anni dalla morte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T17:28:28+02:00" >17 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/formazione-superiore-its-al-via-un-nuovo-corso-dedicato-al-recupero-dei-rifiuti-industriali-e-alleconomia-circe/" rel="bookmark" class="td-image-wrap " title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/porto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/formazione-superiore-its-al-via-un-nuovo-corso-dedicato-al-recupero-dei-rifiuti-industriali-e-alleconomia-circe/" rel="bookmark" title="Formazione Superiore ITS: al via un nuovo corso dedicato al recupero dei rifiuti industriali e all&#8217;economia circolare">Formazione Superiore ITS: al via un nuovo corso dedicato al recupero...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T17:27:14+02:00" >17 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-11-nuovi-positivi-e-nessuna-vittima/" rel="bookmark" title="Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima">Coronavirus: nel ravennate 11 nuovi positivi e nessuna vittima</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T17:22:48+02:00" >17 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_55 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55">
				<input id="tdi_55" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="tdi_55"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55">
					<span class="td-big-degrees">29.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">34.4</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">24.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">53						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">9						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">37</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">16030</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">12876</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">10221</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">8773</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">7022</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">6395</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">6368</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/guardie-giurate-ugl-proclama-sciopero-il-19-marzo-all-ibs-vigilanza-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Guardie giurate, Ugl proclama sciopero il 19 marzo all’ IBS Vigilanza di Ravenna" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/a97842d1611fcad5705a952b9c2c79ba_XL-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/a97842d1611fcad5705a952b9c2c79ba_XL-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/a97842d1611fcad5705a952b9c2c79ba_XL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Guardie giurate, Ugl proclama sciopero il 19 marzo all’ IBS Vigilanza di Ravenna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/guardie-giurate-ugl-proclama-sciopero-il-19-marzo-all-ibs-vigilanza-di-ravenna/" rel="bookmark" title="Guardie giurate, Ugl proclama sciopero il 19 marzo all’ IBS Vigilanza di Ravenna">Guardie giurate, Ugl proclama sciopero il 19 marzo all’ IBS Vigilanza...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-17T12:21:31+01:00" >17 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/arriva-speed-campagna-contro-leccessiva-velocita-in-strada-implementati-i-tutor/" rel="bookmark" class="td-image-wrap " title="Arriva &#8220;Speed&#8221;, campagna contro l&#8217;eccessiva velocità in strada: implementati i tutor" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/08/maxresdefault-27-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/08/maxresdefault-27-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/08/maxresdefault-27-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Arriva &#8220;Speed&#8221;, campagna contro l&#8217;eccessiva velocità in strada: implementati i tutor" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/arriva-speed-campagna-contro-leccessiva-velocita-in-strada-implementati-i-tutor/" rel="bookmark" title="Arriva &#8220;Speed&#8221;, campagna contro l&#8217;eccessiva velocità in strada: implementati i tutor">Arriva &#8220;Speed&#8221;, campagna contro l&#8217;eccessiva velocità in strada: implementati i tutor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-10T11:30:21+02:00" >10 Agosto 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 60cb6d1933805
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.menu-item-291381> a{
color: #fff !important;
}


.amministrative {
background-color: #d31313;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
font-weight: bold;
}
.amministrative:hover {
background-color: #e5bb0d;
border-radius: 5px;
color: #fff !important;
}
.amministrative a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.ravennawebtv.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ravennawebtv.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ravennawebtv.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ravennawebtv.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ravennawebtv.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ravennawebtv.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.ravennawebtv.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Efficacia della password sconosciuta","short":"Molto debole","bad":"Debole","good":"Media","strong":"Forte","mismatch":"Mancata corrispondenza"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-09 09:08:38+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s \u00e8 deprecata sin dalla versione %2$s! Usa %3$s al suo posto. Prova a scrivere del codice pi\u00f9 inclusivo."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4f2f6ab7b6","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[29.7,85.5],"today_humidity":54,"today_wind_speed":[6.1,3.8],"today_min":[25.5,77.9],"today_max":[33.3,92],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1623942000,"day_name":"Gio","day_temp":[31,87],"owm_day_index":0},{"timestamp":1623974400,"day_name":"Ven","day_temp":[34,93],"owm_day_index":3},{"timestamp":1624060800,"day_name":"Sab","day_temp":[35,94],"owm_day_index":11},{"timestamp":1624147200,"day_name":"Dom","day_temp":[37,99],"owm_day_index":19},{"timestamp":1624233600,"day_name":"Lun","day_temp":[36,97],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[29.5,85.1],"today_humidity":53,"today_wind_speed":[5.8,3.6],"today_min":[24.9,76.9],"today_max":[34.4,94],"today_clouds":9,"current_unit":0,"forecast":[{"timestamp":1623942000,"day_name":"Gio","day_temp":[31,87],"owm_day_index":0},{"timestamp":1623974400,"day_name":"Ven","day_temp":[34,93],"owm_day_index":3},{"timestamp":1624060800,"day_name":"Sab","day_temp":[35,94],"owm_day_index":11},{"timestamp":1624147200,"day_name":"Dom","day_temp":[37,99],"owm_day_index":19},{"timestamp":1624233600,"day_name":"Lun","day_temp":[36,97],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[293590]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>