<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico - Ravenna Web Tv" />
	<meta property="og:description" content="Sono riprese in questi giorni le vaccinazioni al personale scolastico della provincia di Ravenna grazie alle nuove dosi arrivate in tutta la regione che hanno permesso di iniziare a potenziare la campagna vaccinale. Sono i medici di medicina generale ad essere incaricati di continuare a portare avanti le vaccinazioni per tutti i lavoratori della scuola [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2021-03-27T11:48:48+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2021/03/vaccini.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Lega">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2021/03/vaccini.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/#webpage","url":"https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/","name":"Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/#primaryimage"},"datePublished":"2021-03-27T11:48:48+00:00","dateModified":"2021-03-27T11:48:48+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ravennawebtv.it/","url":"https://www.ravennawebtv.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/","url":"https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/","name":"Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico"}}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73","name":"Lega","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Lega"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico Feed dei commenti" href="https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/285068" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=285068' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"99138fb46a","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"99138fb46a","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/",
                    "name": "Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-285068 single-format-video td-standard-pack coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico global-block-template-1 single_template_10 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                27 Marzo, 2021 - 6:07 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_6fc td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_6fc" ><script>var block_tdi_1_6fc = new tdBlock();
block_tdi_1_6fc.id = "tdi_1_6fc";
block_tdi_1_6fc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_6fc","tdc_css_class":"tdi_1_6fc","tdc_css_class_style":"tdi_1_6fc_rand_style"}';
block_tdi_1_6fc.td_column_number = "3";
block_tdi_1_6fc.block_type = "td_block_mega_menu";
block_tdi_1_6fc.post_count = "4";
block_tdi_1_6fc.found_posts = "11994";
block_tdi_1_6fc.header_color = "";
block_tdi_1_6fc.ajax_pagination_infinite_stop = "";
block_tdi_1_6fc.max_num_pages = "2999";
tdBlocksArray.push(block_tdi_1_6fc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_6fc" id="tdi_2_f5f" data-td_block_id="tdi_1_6fc" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_6fc"  id="tdi_3_06f" data-td_block_id="tdi_1_6fc" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1_6fc"  id="tdi_4_506" data-td_block_id="tdi_1_6fc" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1_6fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/chirurgia-carradori-smentisce-la-lega-nessun-ridimensionamento-chiusura-o-migrazione-del-reparto/" rel="bookmark" class="td-image-wrap " title="Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del reparto" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-70-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-70-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-70-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del reparto" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/chirurgia-carradori-smentisce-la-lega-nessun-ridimensionamento-chiusura-o-migrazione-del-reparto/" rel="bookmark" title="Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del reparto">Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/polizia-arresta-marito-violento-per-maltrattamenti-contro-familiari-e-conviventi/" rel="bookmark" class="td-image-wrap " title="Polizia arresta marito violento per maltrattamenti contro familiari e conviventi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/immagini.quotidiano-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/immagini.quotidiano-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/immagini.quotidiano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Polizia arresta marito violento per maltrattamenti contro familiari e conviventi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/polizia-arresta-marito-violento-per-maltrattamenti-contro-familiari-e-conviventi/" rel="bookmark" title="Polizia arresta marito violento per maltrattamenti contro familiari e conviventi">Polizia arresta marito violento per maltrattamenti contro familiari e conviventi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/filetto-5-arrestati-4-magrebini-per-droga-ed-un-74enne-per-porto-darma-abusivo-da-guerra/" rel="bookmark" class="td-image-wrap " title="Filetto: 5 arrestati, 4 magrebini per droga ed un 74enne per porto d&#8217;arma abusivo (da guerra)" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG-20210327-WA0062-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG-20210327-WA0062-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG-20210327-WA0062-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Filetto: 5 arrestati, 4 magrebini per droga ed un 74enne per porto d&#8217;arma abusivo (da guerra)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/filetto-5-arrestati-4-magrebini-per-droga-ed-un-74enne-per-porto-darma-abusivo-da-guerra/" rel="bookmark" title="Filetto: 5 arrestati, 4 magrebini per droga ed un 74enne per porto d&#8217;arma abusivo (da guerra)">Filetto: 5 arrestati, 4 magrebini per droga ed un 74enne per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-calano-i-contagi-nel-ravennate-65-nuovi-positivi-ma-3-vittime-2/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 176 nuovi positivi e purtroppo 6 vittime" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 176 nuovi positivi e purtroppo 6 vittime" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-calano-i-contagi-nel-ravennate-65-nuovi-positivi-ma-3-vittime-2/" rel="bookmark" title="Coronavirus: nel ravennate 176 nuovi positivi e purtroppo 6 vittime">Coronavirus: nel ravennate 176 nuovi positivi e purtroppo 6 vittime</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_6fc" data-td_block_id="tdi_1_6fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_6fc" data-td_block_id="tdi_1_6fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_151 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_151" ><script>var block_tdi_5_151 = new tdBlock();
block_tdi_5_151.id = "tdi_5_151";
block_tdi_5_151.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_151","tdc_css_class":"tdi_5_151","tdc_css_class_style":"tdi_5_151_rand_style"}';
block_tdi_5_151.td_column_number = "3";
block_tdi_5_151.block_type = "td_block_mega_menu";
block_tdi_5_151.post_count = "4";
block_tdi_5_151.found_posts = "5092";
block_tdi_5_151.header_color = "";
block_tdi_5_151.ajax_pagination_infinite_stop = "";
block_tdi_5_151.max_num_pages = "1273";
tdBlocksArray.push(block_tdi_5_151);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_151" id="tdi_6_205" data-td_block_id="tdi_5_151" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5_151"  id="tdi_7_640" data-td_block_id="tdi_5_151" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5_151"  id="tdi_8_65f" data-td_block_id="tdi_5_151" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5_151 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/viandante-segui-il-cammino-del-poeta-gioco-istruttivo-da-tavolo-ideato-e-realizzato-dal-gruppo-la-cassa-di-ravenna/" rel="bookmark" class="td-image-wrap " title="&#8220;VianDante segui il cammino del Poeta &#8221; gioco istruttivo da tavolo ideato e realizzato dal Gruppo La Cassa di Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Foto-Viandante_MG_1912-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Foto-Viandante_MG_1912-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Foto-Viandante_MG_1912-300x205.jpeg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Foto-Viandante_MG_1912-1024x701.jpeg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Foto-Viandante_MG_1912-768x526.jpeg 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Foto-Viandante_MG_1912-696x476.jpeg 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Foto-Viandante_MG_1912-1068x731.jpeg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Foto-Viandante_MG_1912-614x420.jpeg 614w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Foto-Viandante_MG_1912-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Foto-Viandante_MG_1912.jpeg 1280w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;VianDante segui il cammino del Poeta &#8221; gioco istruttivo da tavolo ideato e realizzato dal Gruppo La Cassa di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/viandante-segui-il-cammino-del-poeta-gioco-istruttivo-da-tavolo-ideato-e-realizzato-dal-gruppo-la-cassa-di-ravenna/" rel="bookmark" title="&#8220;VianDante segui il cammino del Poeta &#8221; gioco istruttivo da tavolo ideato e realizzato dal Gruppo La Cassa di Ravenna">&#8220;VianDante segui il cammino del Poeta &#8221; gioco istruttivo da tavolo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/premio-faenza-sabato-la-presentazione-del-catalogo/" rel="bookmark" class="td-image-wrap " title="Premio Faenza: sabato la presentazione del catalogo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/OMXdk5SQ-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/OMXdk5SQ-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/OMXdk5SQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Premio Faenza: sabato la presentazione del catalogo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/premio-faenza-sabato-la-presentazione-del-catalogo/" rel="bookmark" title="Premio Faenza: sabato la presentazione del catalogo">Premio Faenza: sabato la presentazione del catalogo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-terzine-di-dante-su-whatsapp-quasi-1500-iscritti/" rel="bookmark" class="td-image-wrap " title="Le terzine di Dante su WhatsApp: quasi 1500 iscritti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-14.39.51-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-14.39.51-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-14.39.51-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le terzine di Dante su WhatsApp: quasi 1500 iscritti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-terzine-di-dante-su-whatsapp-quasi-1500-iscritti/" rel="bookmark" title="Le terzine di Dante su WhatsApp: quasi 1500 iscritti">Le terzine di Dante su WhatsApp: quasi 1500 iscritti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/made-in-italy-gia-tante-richieste-da-parte-dei-ceramisti-italiani-per-partecipare/" rel="bookmark" class="td-image-wrap " title="Made in Italy: già tante richieste da parte dei ceramisti italiani per partecipare" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Inaugurazione-Made-In-Italy-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/Inaugurazione-Made-In-Italy-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/Inaugurazione-Made-In-Italy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Made in Italy: già tante richieste da parte dei ceramisti italiani per partecipare" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/made-in-italy-gia-tante-richieste-da-parte-dei-ceramisti-italiani-per-partecipare/" rel="bookmark" title="Made in Italy: già tante richieste da parte dei ceramisti italiani per partecipare">Made in Italy: già tante richieste da parte dei ceramisti italiani&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_151" data-td_block_id="tdi_5_151"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_151" data-td_block_id="tdi_5_151"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_3ff td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_3ff" ><script>var block_tdi_9_3ff = new tdBlock();
block_tdi_9_3ff.id = "tdi_9_3ff";
block_tdi_9_3ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_3ff","tdc_css_class":"tdi_9_3ff","tdc_css_class_style":"tdi_9_3ff_rand_style"}';
block_tdi_9_3ff.td_column_number = "3";
block_tdi_9_3ff.block_type = "td_block_mega_menu";
block_tdi_9_3ff.post_count = "4";
block_tdi_9_3ff.found_posts = "3039";
block_tdi_9_3ff.header_color = "";
block_tdi_9_3ff.ajax_pagination_infinite_stop = "";
block_tdi_9_3ff.max_num_pages = "760";
tdBlocksArray.push(block_tdi_9_3ff);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_3ff" id="tdi_10_500" data-td_block_id="tdi_9_3ff" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9_3ff"  id="tdi_11_402" data-td_block_id="tdi_9_3ff" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9_3ff"  id="tdi_12_366" data-td_block_id="tdi_9_3ff" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9_3ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/innovazione-e-tecnologia-al-capitolo-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Innovazione e tecnologia al Capitolo BNI Maioliche" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Innovazione e tecnologia al Capitolo BNI Maioliche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/innovazione-e-tecnologia-al-capitolo-bni-maioliche/" rel="bookmark" title="Innovazione e tecnologia al Capitolo BNI Maioliche">Innovazione e tecnologia al Capitolo BNI Maioliche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/transizione-energetica-michieletti-ugl-chimici-fase-delicata-per-il-distretto-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di Ravenna&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-27-alle-17.13.25-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-27-alle-17.13.25-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-27-alle-17.13.25-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di Ravenna&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/transizione-energetica-michieletti-ugl-chimici-fase-delicata-per-il-distretto-di-ravenna/" rel="bookmark" title="Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di Ravenna&#8221;">Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentate-le-nuove-start-up-nellincubatore-dimpresa-collabora-idee-incentrate-sulla-sostenibilita-dimpresa/" rel="bookmark" class="td-image-wrap " title="Presentate le nuove start up nell&#8217;incubatore d&#8217;impresa Collabora: idee incentrate sulla sostenibilità d&#8217;impresa" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-69-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-69-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentate le nuove start up nell&#8217;incubatore d&#8217;impresa Collabora: idee incentrate sulla sostenibilità d&#8217;impresa" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentate-le-nuove-start-up-nellincubatore-dimpresa-collabora-idee-incentrate-sulla-sostenibilita-dimpresa/" rel="bookmark" title="Presentate le nuove start up nell&#8217;incubatore d&#8217;impresa Collabora: idee incentrate sulla sostenibilità d&#8217;impresa">Presentate le nuove start up nell&#8217;incubatore d&#8217;impresa Collabora: idee incentrate sulla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-lavoratori-della-logistica-in-lotta-per-il-rinnovo-del-contratto-nazionale/" rel="bookmark" class="td-image-wrap " title="I lavoratori della logistica in lotta per il rinnovo del contratto nazionale" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/presidio-ravenna-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/presidio-ravenna-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/presidio-ravenna-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I lavoratori della logistica in lotta per il rinnovo del contratto nazionale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-lavoratori-della-logistica-in-lotta-per-il-rinnovo-del-contratto-nazionale/" rel="bookmark" title="I lavoratori della logistica in lotta per il rinnovo del contratto nazionale">I lavoratori della logistica in lotta per il rinnovo del contratto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_3ff" data-td_block_id="tdi_9_3ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_3ff" data-td_block_id="tdi_9_3ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_550 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_550" ><script>var block_tdi_13_550 = new tdBlock();
block_tdi_13_550.id = "tdi_13_550";
block_tdi_13_550.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_550","tdc_css_class":"tdi_13_550","tdc_css_class_style":"tdi_13_550_rand_style"}';
block_tdi_13_550.td_column_number = "3";
block_tdi_13_550.block_type = "td_block_mega_menu";
block_tdi_13_550.post_count = "4";
block_tdi_13_550.found_posts = "3116";
block_tdi_13_550.header_color = "";
block_tdi_13_550.ajax_pagination_infinite_stop = "";
block_tdi_13_550.max_num_pages = "779";
tdBlocksArray.push(block_tdi_13_550);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_550" id="tdi_14_252" data-td_block_id="tdi_13_550" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13_550"  id="tdi_15_05d" data-td_block_id="tdi_13_550" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13_550"  id="tdi_16_440" data-td_block_id="tdi_13_550" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13_550 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-incarico-per-marco-di-maio-vice-presidente-vicario-del-gruppo-di-italia-viva-alla-camera/" rel="bookmark" class="td-image-wrap " title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-incarico-per-marco-di-maio-vice-presidente-vicario-del-gruppo-di-italia-viva-alla-camera/" rel="bookmark" title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera">Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pd-favorire-acceso-al-credito-per-rilancio-sistema-imprenditoriale-regionale-anche-femminile/" rel="bookmark" class="td-image-wrap " title="Pd: favorire acceso al credito per rilancio sistema imprenditoriale regionale (anche femminile)" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/formazione-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/formazione-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/formazione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pd: favorire acceso al credito per rilancio sistema imprenditoriale regionale (anche femminile)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pd-favorire-acceso-al-credito-per-rilancio-sistema-imprenditoriale-regionale-anche-femminile/" rel="bookmark" title="Pd: favorire acceso al credito per rilancio sistema imprenditoriale regionale (anche femminile)">Pd: favorire acceso al credito per rilancio sistema imprenditoriale regionale (anche&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/f-i-lpra-lega-cambiera-alberghini-sbagliato-ripristinare-la-ztl-di-via-di-roma/" rel="bookmark" class="td-image-wrap " title="F.I.-LpRa-Lega-Cambierà-Alberghini: sbagliato ripristinare la Ztl di via di Roma" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/via-di-Roma-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/via-di-Roma-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/via-di-Roma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="F.I.-LpRa-Lega-Cambierà-Alberghini: sbagliato ripristinare la Ztl di via di Roma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/f-i-lpra-lega-cambiera-alberghini-sbagliato-ripristinare-la-ztl-di-via-di-roma/" rel="bookmark" title="F.I.-LpRa-Lega-Cambierà-Alberghini: sbagliato ripristinare la Ztl di via di Roma">F.I.-LpRa-Lega-Cambierà-Alberghini: sbagliato ripristinare la Ztl di via di Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuova-viabilita-di-via-csino-la-pigna-ennesimo-pasticcio/" rel="bookmark" class="td-image-wrap " title="Nuova viabilità di via Cassino, La Pigna: &#8220;Ennesimo pasticcio&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/3755E0C1-0A7D-474D-BDC1-A3F70799957F-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/3755E0C1-0A7D-474D-BDC1-A3F70799957F-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/3755E0C1-0A7D-474D-BDC1-A3F70799957F-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuova viabilità di via Cassino, La Pigna: &#8220;Ennesimo pasticcio&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuova-viabilita-di-via-csino-la-pigna-ennesimo-pasticcio/" rel="bookmark" title="Nuova viabilità di via Cassino, La Pigna: &#8220;Ennesimo pasticcio&#8221;">Nuova viabilità di via Cassino, La Pigna: &#8220;Ennesimo pasticcio&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_550" data-td_block_id="tdi_13_550"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_550" data-td_block_id="tdi_13_550"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_660 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_660" ><script>var block_tdi_17_660 = new tdBlock();
block_tdi_17_660.id = "tdi_17_660";
block_tdi_17_660.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_660","tdc_css_class":"tdi_17_660","tdc_css_class_style":"tdi_17_660_rand_style"}';
block_tdi_17_660.td_column_number = "3";
block_tdi_17_660.block_type = "td_block_mega_menu";
block_tdi_17_660.post_count = "4";
block_tdi_17_660.found_posts = "1622";
block_tdi_17_660.header_color = "";
block_tdi_17_660.ajax_pagination_infinite_stop = "";
block_tdi_17_660.max_num_pages = "406";
tdBlocksArray.push(block_tdi_17_660);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_660" id="tdi_18_565" data-td_block_id="tdi_17_660" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17_660"  id="tdi_19_606" data-td_block_id="tdi_17_660" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17_660"  id="tdi_20_065" data-td_block_id="tdi_17_660" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17_660 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/studenti-genitori-e-docenti-in-piazza-contro-la-didattica-a-distanza-il-rischio-e-che-diventi-unabitudine/" rel="bookmark" class="td-image-wrap " title="Studenti, genitori e docenti in piazza contro la didattica a distanza: &#8220;Il rischio è che diventi un&#8217;abitudine&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/protesta-studenti-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/protesta-studenti-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/protesta-studenti-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Studenti, genitori e docenti in piazza contro la didattica a distanza: &#8220;Il rischio è che diventi un&#8217;abitudine&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/studenti-genitori-e-docenti-in-piazza-contro-la-didattica-a-distanza-il-rischio-e-che-diventi-unabitudine/" rel="bookmark" title="Studenti, genitori e docenti in piazza contro la didattica a distanza: &#8220;Il rischio è che diventi un&#8217;abitudine&#8221;">Studenti, genitori e docenti in piazza contro la didattica a distanza:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/giochi-laboratori-e-letture-in-piazza-kennedy-il-sit-in-dei-piccoli-per-chiedere-la-riapertura-delle-scuole/" rel="bookmark" class="td-image-wrap " title="Giochi, laboratori e letture: in Piazza Kennedy il &#8220;sit- in dei piccoli&#8221; per chiedere la riapertura delle scuole" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-65-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-65-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-65-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giochi, laboratori e letture: in Piazza Kennedy il &#8220;sit- in dei piccoli&#8221; per chiedere la riapertura delle scuole" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/giochi-laboratori-e-letture-in-piazza-kennedy-il-sit-in-dei-piccoli-per-chiedere-la-riapertura-delle-scuole/" rel="bookmark" title="Giochi, laboratori e letture: in Piazza Kennedy il &#8220;sit- in dei piccoli&#8221; per chiedere la riapertura delle scuole">Giochi, laboratori e letture: in Piazza Kennedy il &#8220;sit- in dei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/biblioteca-classense-in-occasione-del-dantedi-tante-iniziative-in-streaming-con-la-partecipazione-delle-scuole/" rel="bookmark" class="td-image-wrap " title="Biblioteca Classense: in occasione del Dantedì tante iniziative in streaming con la partecipazione delle scuole" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-61-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-61-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Biblioteca Classense: in occasione del Dantedì tante iniziative in streaming con la partecipazione delle scuole" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/biblioteca-classense-in-occasione-del-dantedi-tante-iniziative-in-streaming-con-la-partecipazione-delle-scuole/" rel="bookmark" title="Biblioteca Classense: in occasione del Dantedì tante iniziative in streaming con la partecipazione delle scuole">Biblioteca Classense: in occasione del Dantedì tante iniziative in streaming con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/raccolta-firme-alleuropa-i-genitori-chiedono-di-poter-utilizzare-il-cortile-del-seminario-per-intervallo-e-lezioni-allaperto/" rel="bookmark" class="td-image-wrap " title="Raccolta firme all&#8217;Europa: i genitori chiedono di poter utilizzare il cortile del Seminario per intervallo e lezioni all&#8217;aperto" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/seminario-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/seminario-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/seminario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raccolta firme all&#8217;Europa: i genitori chiedono di poter utilizzare il cortile del Seminario per intervallo e lezioni all&#8217;aperto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/raccolta-firme-alleuropa-i-genitori-chiedono-di-poter-utilizzare-il-cortile-del-seminario-per-intervallo-e-lezioni-allaperto/" rel="bookmark" title="Raccolta firme all&#8217;Europa: i genitori chiedono di poter utilizzare il cortile del Seminario per intervallo e lezioni all&#8217;aperto">Raccolta firme all&#8217;Europa: i genitori chiedono di poter utilizzare il cortile&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_660" data-td_block_id="tdi_17_660"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_660" data-td_block_id="tdi_17_660"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_5ff td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_5ff" ><script>var block_tdi_21_5ff = new tdBlock();
block_tdi_21_5ff.id = "tdi_21_5ff";
block_tdi_21_5ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_5ff","tdc_css_class":"tdi_21_5ff","tdc_css_class_style":"tdi_21_5ff_rand_style"}';
block_tdi_21_5ff.td_column_number = "3";
block_tdi_21_5ff.block_type = "td_block_mega_menu";
block_tdi_21_5ff.post_count = "4";
block_tdi_21_5ff.found_posts = "2960";
block_tdi_21_5ff.header_color = "";
block_tdi_21_5ff.ajax_pagination_infinite_stop = "";
block_tdi_21_5ff.max_num_pages = "740";
tdBlocksArray.push(block_tdi_21_5ff);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_5ff" id="tdi_22_500" data-td_block_id="tdi_21_5ff" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21_5ff"  id="tdi_23_d50" data-td_block_id="tdi_21_5ff" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21_5ff"  id="tdi_24_560" data-td_block_id="tdi_21_5ff" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21_5ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/uova-di-pasqua-ai-piccoli-degenti-della-pediatria-di-ravenna-donate-dal-club-di-volley-pietro-pezzi/" rel="bookmark" class="td-image-wrap " title="Uova di Pasqua ai piccoli degenti della Pediatria di Ravenna. Donate dal club di volley “Pietro Pezzi”" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/PHOTO-2021-03-25-19-53-47-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/PHOTO-2021-03-25-19-53-47-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/PHOTO-2021-03-25-19-53-47-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Uova di Pasqua ai piccoli degenti della Pediatria di Ravenna. Donate dal club di volley “Pietro Pezzi”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/uova-di-pasqua-ai-piccoli-degenti-della-pediatria-di-ravenna-donate-dal-club-di-volley-pietro-pezzi/" rel="bookmark" title="Uova di Pasqua ai piccoli degenti della Pediatria di Ravenna. Donate dal club di volley “Pietro Pezzi”">Uova di Pasqua ai piccoli degenti della Pediatria di Ravenna. Donate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-rotary-dona-sei-arnie-artistiche-al-parco-bucci-per-ospitare-insetti-utili%e2%80%a8-allambiente/" rel="bookmark" class="td-image-wrap " title="Il Rotary dona sei arnie artistiche al Parco Bucci per ospitare insetti utili  all&#8217;ambiente" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG_6212-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG_6212-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG_6212-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Rotary dona sei arnie artistiche al Parco Bucci per ospitare insetti utili  all&#8217;ambiente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-rotary-dona-sei-arnie-artistiche-al-parco-bucci-per-ospitare-insetti-utili%e2%80%a8-allambiente/" rel="bookmark" title="Il Rotary dona sei arnie artistiche al Parco Bucci per ospitare insetti utili  all&#8217;ambiente">Il Rotary dona sei arnie artistiche al Parco Bucci per ospitare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-rione-rosso-regala-agli-ospiti-del-rifugio-del-cane-le-colombau-le-colombe-per-animali/" rel="bookmark" class="td-image-wrap " title="Il Rione Rosso regala agli ospiti del Rifugio del Cane le Colombau, le colombe per animali" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-17.57.54-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-17.57.54-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-17.57.54-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Rione Rosso regala agli ospiti del Rifugio del Cane le Colombau, le colombe per animali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-rione-rosso-regala-agli-ospiti-del-rifugio-del-cane-le-colombau-le-colombe-per-animali/" rel="bookmark" title="Il Rione Rosso regala agli ospiti del Rifugio del Cane le Colombau, le colombe per animali">Il Rione Rosso regala agli ospiti del Rifugio del Cane le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/i-lions-donano-10-tablet-per-la-didattica-a-distanza-alle-famiglie-in-difficolta-economica/" rel="bookmark" class="td-image-wrap " title="I Lions donano 10 tablet per la didattica a distanza alle famiglie in difficoltà economica" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG_6230-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG_6230-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG_6230-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I Lions donano 10 tablet per la didattica a distanza alle famiglie in difficoltà economica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/i-lions-donano-10-tablet-per-la-didattica-a-distanza-alle-famiglie-in-difficolta-economica/" rel="bookmark" title="I Lions donano 10 tablet per la didattica a distanza alle famiglie in difficoltà economica">I Lions donano 10 tablet per la didattica a distanza alle&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_5ff" data-td_block_id="tdi_21_5ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_5ff" data-td_block_id="tdi_21_5ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_660 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_660" ><script>var block_tdi_25_660 = new tdBlock();
block_tdi_25_660.id = "tdi_25_660";
block_tdi_25_660.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_660","tdc_css_class":"tdi_25_660","tdc_css_class_style":"tdi_25_660_rand_style"}';
block_tdi_25_660.td_column_number = "3";
block_tdi_25_660.block_type = "td_block_mega_menu";
block_tdi_25_660.post_count = "4";
block_tdi_25_660.found_posts = "3913";
block_tdi_25_660.header_color = "";
block_tdi_25_660.ajax_pagination_infinite_stop = "";
block_tdi_25_660.max_num_pages = "979";
tdBlocksArray.push(block_tdi_25_660);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_660" id="tdi_26_65c" data-td_block_id="tdi_25_660" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25_660"  id="tdi_27_6f0" data-td_block_id="tdi_25_660" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25_660"  id="tdi_28_065" data-td_block_id="tdi_25_660" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25_660 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-conad-a-busto-arsizio-per-lo-scontro-diretto-al-vertice/" rel="bookmark" class="td-image-wrap " title="Volley: Conad a Busto Arsizio per lo scontro diretto al vertice" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Teodora_Montale-8222-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Teodora_Montale-8222-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Teodora_Montale-8222-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: Conad a Busto Arsizio per lo scontro diretto al vertice" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-conad-a-busto-arsizio-per-lo-scontro-diretto-al-vertice/" rel="bookmark" title="Volley: Conad a Busto Arsizio per lo scontro diretto al vertice">Volley: Conad a Busto Arsizio per lo scontro diretto al vertice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-la-consar-torna-in-campo-per-i-playoff-per-la-challenge-cup-ed-e-ancora-modena-ravenna/" rel="bookmark" class="td-image-wrap " title="Volley: La Consar torna in campo per i playoff per la Challenge Cup ed è ancora Modena-Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Aleks-Grozdanov-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Aleks-Grozdanov-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Aleks-Grozdanov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: La Consar torna in campo per i playoff per la Challenge Cup ed è ancora Modena-Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-la-consar-torna-in-campo-per-i-playoff-per-la-challenge-cup-ed-e-ancora-modena-ravenna/" rel="bookmark" title="Volley: La Consar torna in campo per i playoff per la Challenge Cup ed è ancora Modena-Ravenna">Volley: La Consar torna in campo per i playoff per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/addio-a-romano-maggi-protagonista-del-calcio-faentino/" rel="bookmark" class="td-image-wrap " title="Addio a Romano Maggi, protagonista del calcio faentino" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-17.48.17-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-17.48.17-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-17.48.17-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Addio a Romano Maggi, protagonista del calcio faentino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/addio-a-romano-maggi-protagonista-del-calcio-faentino/" rel="bookmark" title="Addio a Romano Maggi, protagonista del calcio faentino">Addio a Romano Maggi, protagonista del calcio faentino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/voucher-sport-333-famiglie-451-giovani-e-45-associazioni-sportive-hanno-usufruito-dei-contributi/" rel="bookmark" class="td-image-wrap " title="Voucher sport: 333 famiglie, 451 giovani e 45 associazioni sportive hanno usufruito dei contributi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-28-alle-14.58.58-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-28-alle-14.58.58-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/04/Schermata-2020-04-28-alle-14.58.58-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Voucher sport: 333 famiglie, 451 giovani e 45 associazioni sportive hanno usufruito dei contributi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/voucher-sport-333-famiglie-451-giovani-e-45-associazioni-sportive-hanno-usufruito-dei-contributi/" rel="bookmark" title="Voucher sport: 333 famiglie, 451 giovani e 45 associazioni sportive hanno usufruito dei contributi">Voucher sport: 333 famiglie, 451 giovani e 45 associazioni sportive hanno&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_660" data-td_block_id="tdi_25_660"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_660" data-td_block_id="tdi_25_660"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_fd5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_fd5" ><script>var block_tdi_29_fd5 = new tdBlock();
block_tdi_29_fd5.id = "tdi_29_fd5";
block_tdi_29_fd5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_fd5","tdc_css_class":"tdi_29_fd5","tdc_css_class_style":"tdi_29_fd5_rand_style"}';
block_tdi_29_fd5.td_column_number = "3";
block_tdi_29_fd5.block_type = "td_block_mega_menu";
block_tdi_29_fd5.post_count = "4";
block_tdi_29_fd5.found_posts = "965";
block_tdi_29_fd5.header_color = "";
block_tdi_29_fd5.ajax_pagination_infinite_stop = "";
block_tdi_29_fd5.max_num_pages = "242";
tdBlocksArray.push(block_tdi_29_fd5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_fd5" id="tdi_30_959" data-td_block_id="tdi_29_fd5" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29_fd5"  id="tdi_31_3f0" data-td_block_id="tdi_29_fd5" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29_fd5"  id="tdi_32_56f" data-td_block_id="tdi_29_fd5" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29_fd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gli-operatori-turistici-diventano-myravenna-ambassador-al-via-lunedi-tre-incontri-online/" rel="bookmark" class="td-image-wrap " title="Gli operatori turistici diventano #myRavenna Ambassador. Al via lunedì tre incontri online" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-12-alle-18.47.55-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-12-alle-18.47.55-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-12-alle-18.47.55-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gli operatori turistici diventano #myRavenna Ambassador. Al via lunedì tre incontri online" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gli-operatori-turistici-diventano-myravenna-ambassador-al-via-lunedi-tre-incontri-online/" rel="bookmark" title="Gli operatori turistici diventano #myRavenna Ambassador. Al via lunedì tre incontri online">Gli operatori turistici diventano #myRavenna Ambassador. Al via lunedì tre incontri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/life-in-tour-al-via-lattivita-dellagenzia-di-viaggi-di-if/" rel="bookmark" class="td-image-wrap " title="Life in Tour: al via l&#8217;attività dell&#8217;agenzia di viaggi di If" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/bici-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/bici-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/bici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Life in Tour: al via l&#8217;attività dell&#8217;agenzia di viaggi di If" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/life-in-tour-al-via-lattivita-dellagenzia-di-viaggi-di-if/" rel="bookmark" title="Life in Tour: al via l&#8217;attività dell&#8217;agenzia di viaggi di If">Life in Tour: al via l&#8217;attività dell&#8217;agenzia di viaggi di If</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turismo-tecnologia-e-non-solo-al-capitolo-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Turismo, tecnologia e non solo al Capitolo BNI Maioliche" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/foto-Dante-con-membri-BNI-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/foto-Dante-con-membri-BNI-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/foto-Dante-con-membri-BNI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo, tecnologia e non solo al Capitolo BNI Maioliche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turismo-tecnologia-e-non-solo-al-capitolo-bni-maioliche/" rel="bookmark" title="Turismo, tecnologia e non solo al Capitolo BNI Maioliche">Turismo, tecnologia e non solo al Capitolo BNI Maioliche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turismo-le-proposte-di-de-pascale-e-costantini-per-rilanciare-il-settore-in-una-lettera-al-ministro-garavaglia/" rel="bookmark" class="td-image-wrap " title="Turismo, le proposte di de Pascale e Costantini per rilanciare il settore in una lettera al Ministro Garavaglia" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/agf_20210212_201510_011578-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/agf_20210212_201510_011578-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/agf_20210212_201510_011578-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo, le proposte di de Pascale e Costantini per rilanciare il settore in una lettera al Ministro Garavaglia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turismo-le-proposte-di-de-pascale-e-costantini-per-rilanciare-il-settore-in-una-lettera-al-ministro-garavaglia/" rel="bookmark" title="Turismo, le proposte di de Pascale e Costantini per rilanciare il settore in una lettera al Ministro Garavaglia">Turismo, le proposte di de Pascale e Costantini per rilanciare il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_fd5" data-td_block_id="tdi_29_fd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_fd5" data-td_block_id="tdi_29_fd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_282 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_282" ><script>var block_tdi_33_282 = new tdBlock();
block_tdi_33_282.id = "tdi_33_282";
block_tdi_33_282.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_282","tdc_css_class":"tdi_33_282","tdc_css_class_style":"tdi_33_282_rand_style"}';
block_tdi_33_282.td_column_number = "3";
block_tdi_33_282.block_type = "td_block_mega_menu";
block_tdi_33_282.post_count = "4";
block_tdi_33_282.found_posts = "14883";
block_tdi_33_282.header_color = "";
block_tdi_33_282.ajax_pagination_infinite_stop = "";
block_tdi_33_282.max_num_pages = "3721";
tdBlocksArray.push(block_tdi_33_282);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_282" id="tdi_34_665" data-td_block_id="tdi_33_282" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33_282"  id="tdi_35_0a5" data-td_block_id="tdi_33_282" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33_282"  id="tdi_36_56e" data-td_block_id="tdi_33_282" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33_282"  id="tdi_37_f66" data-td_block_id="tdi_33_282" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33_282"  id="tdi_38_656" data-td_block_id="tdi_33_282" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33_282"  id="tdi_39_fff" data-td_block_id="tdi_33_282" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33_282"  id="tdi_40_650" data-td_block_id="tdi_33_282" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33_282"  id="tdi_41_f50" data-td_block_id="tdi_33_282" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33_282"  id="tdi_42_6bb" data-td_block_id="tdi_33_282" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33_282 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/chirurgia-carradori-smentisce-la-lega-nessun-ridimensionamento-chiusura-o-migrazione-del-reparto/" rel="bookmark" class="td-image-wrap " title="Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del reparto" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-70-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-70-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-70-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del reparto" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/chirurgia-carradori-smentisce-la-lega-nessun-ridimensionamento-chiusura-o-migrazione-del-reparto/" rel="bookmark" title="Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del reparto">Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/innovazione-e-tecnologia-al-capitolo-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Innovazione e tecnologia al Capitolo BNI Maioliche" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Innovazione e tecnologia al Capitolo BNI Maioliche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/innovazione-e-tecnologia-al-capitolo-bni-maioliche/" rel="bookmark" title="Innovazione e tecnologia al Capitolo BNI Maioliche">Innovazione e tecnologia al Capitolo BNI Maioliche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-incarico-per-marco-di-maio-vice-presidente-vicario-del-gruppo-di-italia-viva-alla-camera/" rel="bookmark" class="td-image-wrap " title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-incarico-per-marco-di-maio-vice-presidente-vicario-del-gruppo-di-italia-viva-alla-camera/" rel="bookmark" title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera">Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/transizione-energetica-michieletti-ugl-chimici-fase-delicata-per-il-distretto-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di Ravenna&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-27-alle-17.13.25-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-27-alle-17.13.25-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-27-alle-17.13.25-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di Ravenna&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/transizione-energetica-michieletti-ugl-chimici-fase-delicata-per-il-distretto-di-ravenna/" rel="bookmark" title="Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di Ravenna&#8221;">Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_282" data-td_block_id="tdi_33_282"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_282" data-td_block_id="tdi_33_282"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43_05c td_block_template_1">
<style>
/* custom css */
.tdi_43_05c.td-a-rec{
					text-align: center;
				}.tdi_43_05c .td-element-style{
					z-index: -1;
				}.tdi_43_05c.td-a-rec-img{
				    text-align: left;
				}.tdi_43_05c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_05c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a class="gofollow" data-track="OCwwLDEsNjA=" href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-285068" class="td-post-template-10 post-285068 post type-post status-publish format-video has-post-thumbnail category-cronaca category-cronaca-faenza-web-tv category-faenza-cronaca category-faenza-in-evidenza category-faenza-web-tv category-in-evidenza category-ravenna-cronaca category-ravenna-in-evidenza category-video tag-ambulatori tag-coronavirus tag-covid tag-cronaca tag-faenza tag-medici-di-famiglia tag-medici-di-medicina-generale tag-ravenna tag-vaccinazioni tag-vaccini post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico</span></div></div>
            <div class="td-post-featured-video">
                
                            <div class="wpb_video_wrapper">
                                <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/4KsN-fA_2h0?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe>                            
                            </div>
        
                    <script type="text/javascript">
                            
                        jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });
                        
                    </script>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/faenza-in-evidenza/">Faenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/">In evidenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/">Ravenna</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://www.ravennawebtv.it/category/video/">Video</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico</h1>

            

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/lega/">Lega</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T12:48:48+01:00" >27 Marzo 2021</time></span>                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/#respond"><i class="td-icon-comments"></i>0</a></div>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-285068">36</span></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+ambulatori+medici+aperti+nei+weekend+per+vaccinare+il+personale+scolastico&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/03/vaccini.jpg&description=Coronavirus%3A+ambulatori+medici+aperti+nei+weekend+per+vaccinare+il+personale+scolastico">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus%3A+ambulatori+medici+aperti+nei+weekend+per+vaccinare+il+personale+scolastico %0A%0A https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/&text=Coronavirus%3A+ambulatori+medici+aperti+nei+weekend+per+vaccinare+il+personale+scolastico">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/&title=Coronavirus%3A+ambulatori+medici+aperti+nei+weekend+per+vaccinare+il+personale+scolastico">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico&body=https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">

        <div id="fb-root"></div>
<p class="p1" style="text-align: justify;"><span class="s1">Sono riprese in questi giorni le vaccinazioni al personale scolastico della provincia di Ravenna grazie alle nuove dosi arrivate in tutta la regione che hanno permesso di iniziare a potenziare la campagna vaccinale. Sono i medici di medicina generale ad essere incaricati di continuare a portare avanti le vaccinazioni per tutti i lavoratori della scuola in vista della riapertura di parte degli istituti dopo Pasqua. Le vaccinazioni quindi stanno proseguendo negli ambulatori medici o negli spazi messi a disposizione dall’azienda sanitaria. Si vaccina anche nel weekend, come sta avvenendo di fatto in queste ore, con il supporto delle associazioni di volontariato, per non andare a modificare la normale attività ambulatoriale, già fortemente influenzata dalla pandemia.</span></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/ambulatori/">ambulatori</a></li><li><a href="https://www.ravennawebtv.it/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.ravennawebtv.it/tag/covid/">covid</a></li><li><a href="https://www.ravennawebtv.it/tag/cronaca/">Cronaca</a></li><li><a href="https://www.ravennawebtv.it/tag/faenza/">faenza</a></li><li><a href="https://www.ravennawebtv.it/tag/medici-di-famiglia/">Medici di Famiglia</a></li><li><a href="https://www.ravennawebtv.it/tag/medici-di-medicina-generale/">medici di medicina generale</a></li><li><a href="https://www.ravennawebtv.it/tag/ravenna/">Ravenna</a></li><li><a href="https://www.ravennawebtv.it/tag/vaccinazioni/">vaccinazioni</a></li><li><a href="https://www.ravennawebtv.it/tag/vaccini/">vaccini</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+ambulatori+medici+aperti+nei+weekend+per+vaccinare+il+personale+scolastico&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2021/03/vaccini.jpg&description=Coronavirus%3A+ambulatori+medici+aperti+nei+weekend+per+vaccinare+il+personale+scolastico">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus%3A+ambulatori+medici+aperti+nei+weekend+per+vaccinare+il+personale+scolastico %0A%0A https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/&text=Coronavirus%3A+ambulatori+medici+aperti+nei+weekend+per+vaccinare+il+personale+scolastico">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/&title=Coronavirus%3A+ambulatori+medici+aperti+nei+weekend+per+vaccinare+il+personale+scolastico">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico&body=https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/padovani-e-liverani-lega-dal-prossimo-mese-depotenziato-il-reparto-di-chirurgia-allospedale-di-faenza/">Padovani e Liverani (Lega): &#8220;Dal prossimo mese depotenziato il reparto di Chirurgia all&#8217;ospedale di Faenza&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/sul-bus-da-piacenza-a-rimini-la-corsa-si-potra-pagare-direttamente-a-bordo-con-carta-di-credito-bancomat-smartphone-e-smartwatch/">Sul bus da Piacenza a Rimini la corsa si potrà pagare direttamente a bordo con carta di credito, bancomat, smartphone e smartwatch</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/lega/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/lega/">Lega</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lega"></span><meta itemprop="datePublished" content="2021-03-27T12:48:48+01:00"><meta itemprop="dateModified" content="2021-03-27T12:48:48+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2021/03/vaccini.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45_f46 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_f46" ><script>var block_tdi_45_f46 = new tdBlock();
block_tdi_45_f46.id = "tdi_45_f46";
block_tdi_45_f46.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45_f46","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":285068,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45_f46","tdc_css_class_style":"tdi_45_f46_rand_style"}';
block_tdi_45_f46.td_column_number = "3";
block_tdi_45_f46.block_type = "td_block_related_posts";
block_tdi_45_f46.post_count = "3";
block_tdi_45_f46.found_posts = "22241";
block_tdi_45_f46.header_color = "";
block_tdi_45_f46.ajax_pagination_infinite_stop = "";
block_tdi_45_f46.max_num_pages = "7414";
tdBlocksArray.push(block_tdi_45_f46);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46_a90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45_f46" href="#">Articoli correlati</a><a id="tdi_47_bf0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45_f46" href="#">Di più dello stesso autore</a></h4><div id=tdi_45_f46 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/chirurgia-carradori-smentisce-la-lega-nessun-ridimensionamento-chiusura-o-migrazione-del-reparto/" rel="bookmark" class="td-image-wrap " title="Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del reparto" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-70-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-70-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-70-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del reparto" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/chirurgia-carradori-smentisce-la-lega-nessun-ridimensionamento-chiusura-o-migrazione-del-reparto/" rel="bookmark" title="Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del reparto">Chirurgia, Carradori smentisce la Lega: nessun ridimensionamento, chiusura o migrazione del reparto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/innovazione-e-tecnologia-al-capitolo-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Innovazione e tecnologia al Capitolo BNI Maioliche" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Innovazione e tecnologia al Capitolo BNI Maioliche" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/innovazione-e-tecnologia-al-capitolo-bni-maioliche/" rel="bookmark" title="Innovazione e tecnologia al Capitolo BNI Maioliche">Innovazione e tecnologia al Capitolo BNI Maioliche</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-incarico-per-marco-di-maio-vice-presidente-vicario-del-gruppo-di-italia-viva-alla-camera/" rel="bookmark" class="td-image-wrap " title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-incarico-per-marco-di-maio-vice-presidente-vicario-del-gruppo-di-italia-viva-alla-camera/" rel="bookmark" title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera">Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_f46" data-td_block_id="tdi_45_f46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_f46" data-td_block_id="tdi_45_f46"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_15 td_block_widget tdi_48_6d5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48_6d5" >
<style>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</style><script>var block_tdi_48_6d5 = new tdBlock();
block_tdi_48_6d5.id = "tdi_48_6d5";
block_tdi_48_6d5.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48_6d5","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48_6d5","tdc_css_class_style":"tdi_48_6d5_rand_style"}';
block_tdi_48_6d5.td_column_number = "1";
block_tdi_48_6d5.block_type = "td_block_15";
block_tdi_48_6d5.post_count = "4";
block_tdi_48_6d5.found_posts = "6496";
block_tdi_48_6d5.header_color = "#";
block_tdi_48_6d5.ajax_pagination_infinite_stop = "";
block_tdi_48_6d5.max_num_pages = "1624";
tdBlocksArray.push(block_tdi_48_6d5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48_6d5 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/filetto-5-arrestati-4-magrebini-per-droga-ed-un-74enne-per-porto-darma-abusivo-da-guerra/" rel="bookmark" class="td-image-wrap " title="Filetto: 5 arrestati, 4 magrebini per droga ed un 74enne per porto d&#8217;arma abusivo (da guerra)" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG-20210327-WA0062-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG-20210327-WA0062-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/IMG-20210327-WA0062-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Filetto: 5 arrestati, 4 magrebini per droga ed un 74enne per porto d&#8217;arma abusivo (da guerra)" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/filetto-5-arrestati-4-magrebini-per-droga-ed-un-74enne-per-porto-darma-abusivo-da-guerra/" rel="bookmark" title="Filetto: 5 arrestati, 4 magrebini per droga ed un 74enne per porto d&#8217;arma abusivo (da guerra)">Filetto: 5 arrestati, 4 magrebini per droga ed un 74enne per...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-calano-i-contagi-nel-ravennate-65-nuovi-positivi-ma-3-vittime-2/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 176 nuovi positivi e purtroppo 6 vittime" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/20200307_1994-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 176 nuovi positivi e purtroppo 6 vittime" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-calano-i-contagi-nel-ravennate-65-nuovi-positivi-ma-3-vittime-2/" rel="bookmark" title="Coronavirus: nel ravennate 176 nuovi positivi e purtroppo 6 vittime">Coronavirus: nel ravennate 176 nuovi positivi e purtroppo 6 vittime</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/presentate-le-nuove-start-up-nellincubatore-dimpresa-collabora-idee-incentrate-sulla-sostenibilita-dimpresa/" rel="bookmark" class="td-image-wrap " title="Presentate le nuove start up nell&#8217;incubatore d&#8217;impresa Collabora: idee incentrate sulla sostenibilità d&#8217;impresa" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-69-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-69-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/maxresdefault-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentate le nuove start up nell&#8217;incubatore d&#8217;impresa Collabora: idee incentrate sulla sostenibilità d&#8217;impresa" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/presentate-le-nuove-start-up-nellincubatore-dimpresa-collabora-idee-incentrate-sulla-sostenibilita-dimpresa/" rel="bookmark" title="Presentate le nuove start up nell&#8217;incubatore d&#8217;impresa Collabora: idee incentrate sulla sostenibilità d&#8217;impresa">Presentate le nuove start up nell&#8217;incubatore d&#8217;impresa Collabora: idee incentrate sulla...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/" rel="bookmark" class="td-image-wrap " title="Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/vaccini-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/vaccini-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/vaccini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-ambulatori-medici-aperti-nei-weekend-per-vaccinare-il-personale-scolastico/" rel="bookmark" title="Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico">Coronavirus: ambulatori medici aperti nei weekend per vaccinare il personale scolastico</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_6d5" data-td_block_id="tdi_48_6d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_6d5" data-td_block_id="tdi_48_6d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49_5b1 td_block_template_1 ">

<style>
/* custom css */
.tdi_49_5b1.td-a-rec{
					text-align: center;
				}.tdi_49_5b1 .td-element-style{
					z-index: -1;
				}.tdi_49_5b1.td-a-rec-img{
				    text-align: left;
				}.tdi_49_5b1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49_5b1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_50_555 td_block_template_1">
<style>
/* custom css */
.tdi_50_555.td-a-rec{
					text-align: center;
				}.tdi_50_555 .td-element-style{
					z-index: -1;
				}.tdi_50_555.td-a-rec-img{
				    text-align: left;
				}.tdi_50_555.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_555.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-55"><div class="td-all-devices"><a class="gofollow" data-track="NTUsMCwxLDYw" href="https://nuovo.clai.it/chiaratisorride/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/CLAI-Chiara-300x300-1.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-48"><div class="td-all-devices"><a class="gofollow" data-track="NDgsMCwxLDYw" href="https://www.leoniecasadiogroup.it/lp-promo/promozioni-opel-del-mese/?utm_source=banner-ravennawtv&utm_medium=banner&utm_content=opel-ravennawtv&utm_campaign=ravennawtv-opel" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/output_LMMVoT.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a class="gofollow" data-track="NTAsMCwxLDYw" href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/ravennawebtv_300x300px.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-53"><div class="td-all-devices"><a class="gofollow" data-track="NTMsMCwxLDYw" href="https://www.facebook.com/conadgalilei/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/conad.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-54"><div class="fb-video" data-href="https://www.facebook.com/confesercentiravenna/videos/695492161144637/" data-width="270" data-height="220" data-show-text="false">
    <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/confesercentiravenna/videos/695492161144637/">
        <a class="gofollow" data-track="NTQsMCwxLDYw" href="https://www.facebook.com/confesercentiravenna/videos/695492161144637/"></a>
      </blockquote>
    </div>
  </div></div></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>
<div class="td-all-devices"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div>





</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51_c3b td_block_template_1">
<style>
/* custom css */
.tdi_51_c3b.td-a-rec{
					text-align: center;
				}.tdi_51_c3b .td-element-style{
					z-index: -1;
				}.tdi_51_c3b.td-a-rec-img{
				    text-align: left;
				}.tdi_51_c3b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_c3b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-51"><div class="td-all-devices"><a class="gofollow" data-track="NTEsMCwxLDYw" href="http://comunicattivi.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/banner-cc-trasp-nb.png"/></a></div></div></div>



</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53_f55 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53_f55" >
<style>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</style><script>var block_tdi_53_f55 = new tdBlock();
block_tdi_53_f55.id = "tdi_53_f55";
block_tdi_53_f55.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53_f55","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_f55","tdc_css_class_style":"tdi_53_f55_rand_style"}';
block_tdi_53_f55.td_column_number = "1";
block_tdi_53_f55.block_type = "td_block_7";
block_tdi_53_f55.post_count = "5";
block_tdi_53_f55.found_posts = "195";
block_tdi_53_f55.header_color = "#";
block_tdi_53_f55.ajax_pagination_infinite_stop = "";
block_tdi_53_f55.max_num_pages = "39";
tdBlocksArray.push(block_tdi_53_f55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53_f55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aser-ravenna-bilancio-di-fine-anno-confermato-il-sostegno-per-le-famiglie-in-difficolta/" rel="bookmark" class="td-image-wrap " title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aser-ravenna-bilancio-di-fine-anno-confermato-il-sostegno-per-le-famiglie-in-difficolta/" rel="bookmark" title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà">Aser Ravenna, bilancio di fine anno: confermato il sostegno per le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-18T12:22:52+01:00" >18 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/listituto-oriani-organizza-incontri-virtuali-con-i-docenti-dedicati-ai-futuri-studenti/" rel="bookmark" class="td-image-wrap " title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/listituto-oriani-organizza-incontri-virtuali-con-i-docenti-dedicati-ai-futuri-studenti/" rel="bookmark" title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti">L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T12:46:10+01:00" >28 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aran-cucine-inaugura-a-faenza-il-nuovo-punto-vendita-sfidando-la-crisi/" rel="bookmark" class="td-image-wrap " title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aran-cucine-inaugura-a-faenza-il-nuovo-punto-vendita-sfidando-la-crisi/" rel="bookmark" title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi">Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T10:00:19+01:00" >26 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-tecnopolo-ravenna-si-studia-un-nuovo-sistema-per-sanificare-gli-ambienti-contro-il-coronavirus/" rel="bookmark" class="td-image-wrap " title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-tecnopolo-ravenna-si-studia-un-nuovo-sistema-per-sanificare-gli-ambienti-contro-il-coronavirus/" rel="bookmark" title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus">Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T17:01:06+01:00" >21 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/natale-al-mercato-di-campagna-amica-fra-spesa-sospesa-strenne-e-buoni-regalo/" rel="bookmark" class="td-image-wrap " title="Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e buoni regalo" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/mecato-campagna-amica-natale-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/mecato-campagna-amica-natale-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/mecato-campagna-amica-natale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e buoni regalo" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/natale-al-mercato-di-campagna-amica-fra-spesa-sospesa-strenne-e-buoni-regalo/" rel="bookmark" title="Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e buoni regalo">Natale al Mercato di Campagna Amica: fra spesa sospesa, strenne e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T16:12:04+01:00" >5 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54_5c5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54_5c5" >
<style>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</style><script>var block_tdi_54_5c5 = new tdBlock();
block_tdi_54_5c5.id = "tdi_54_5c5";
block_tdi_54_5c5.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_5c5","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_5c5","tdc_css_class_style":"tdi_54_5c5_rand_style"}';
block_tdi_54_5c5.td_column_number = "1";
block_tdi_54_5c5.block_type = "td_block_7";
block_tdi_54_5c5.post_count = "5";
block_tdi_54_5c5.found_posts = "25402";
block_tdi_54_5c5.header_color = "#";
block_tdi_54_5c5.ajax_pagination_infinite_stop = "";
block_tdi_54_5c5.max_num_pages = "5081";
tdBlocksArray.push(block_tdi_54_5c5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54_5c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/innovazione-e-tecnologia-al-capitolo-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Innovazione e tecnologia al Capitolo BNI Maioliche" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/BNI-26mar21-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Innovazione e tecnologia al Capitolo BNI Maioliche" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/innovazione-e-tecnologia-al-capitolo-bni-maioliche/" rel="bookmark" title="Innovazione e tecnologia al Capitolo BNI Maioliche">Innovazione e tecnologia al Capitolo BNI Maioliche</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T17:46:56+01:00" >27 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-incarico-per-marco-di-maio-vice-presidente-vicario-del-gruppo-di-italia-viva-alla-camera/" rel="bookmark" class="td-image-wrap " title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Marco-di-Maio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-incarico-per-marco-di-maio-vice-presidente-vicario-del-gruppo-di-italia-viva-alla-camera/" rel="bookmark" title="Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo di Italia Viva alla Camera">Nuovo incarico per Marco Di Maio, vice presidente vicario del gruppo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T17:34:06+01:00" >27 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-conad-a-busto-arsizio-per-lo-scontro-diretto-al-vertice/" rel="bookmark" class="td-image-wrap " title="Volley: Conad a Busto Arsizio per lo scontro diretto al vertice" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Teodora_Montale-8222-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Teodora_Montale-8222-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Teodora_Montale-8222-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Volley: Conad a Busto Arsizio per lo scontro diretto al vertice" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-conad-a-busto-arsizio-per-lo-scontro-diretto-al-vertice/" rel="bookmark" title="Volley: Conad a Busto Arsizio per lo scontro diretto al vertice">Volley: Conad a Busto Arsizio per lo scontro diretto al vertice</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T17:29:48+01:00" >27 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/polizia-arresta-marito-violento-per-maltrattamenti-contro-familiari-e-conviventi/" rel="bookmark" class="td-image-wrap " title="Polizia arresta marito violento per maltrattamenti contro familiari e conviventi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/11/immagini.quotidiano-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/11/immagini.quotidiano-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/11/immagini.quotidiano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Polizia arresta marito violento per maltrattamenti contro familiari e conviventi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/polizia-arresta-marito-violento-per-maltrattamenti-contro-familiari-e-conviventi/" rel="bookmark" title="Polizia arresta marito violento per maltrattamenti contro familiari e conviventi">Polizia arresta marito violento per maltrattamenti contro familiari e conviventi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T17:26:09+01:00" >27 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/transizione-energetica-michieletti-ugl-chimici-fase-delicata-per-il-distretto-di-ravenna/" rel="bookmark" class="td-image-wrap " title="Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di Ravenna&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-27-alle-17.13.25-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-27-alle-17.13.25-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/Schermata-2021-03-27-alle-17.13.25-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di Ravenna&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/transizione-energetica-michieletti-ugl-chimici-fase-delicata-per-il-distretto-di-ravenna/" rel="bookmark" title="Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di Ravenna&#8221;">Transizione energetica, Michieletti (Ugl Chimici): &#8220;Fase delicata per il distretto di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T17:14:08+01:00" >27 Marzo 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55_590 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_590" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_55_590 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo coperto</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55_590"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55_590">
				<input id="tdi_55_590" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="tdi_55_590"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55_590">
					<span class="td-big-degrees">15.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">17.8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">12.8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">77						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">100						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56_ff2 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56_ff2" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">14866</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">11990</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">9503</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">8137</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">6496</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">5899</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5869</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/emanata-lordinanza-per-la-macellazione-di-animali-da-carne-a-domicilio-2/" rel="bookmark" class="td-image-wrap " title="Emanata l&#8217;ordinanza per la macellazione di animali da carne a domicilio" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/macellazione-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/macellazione-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/macellazione-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Emanata l&#8217;ordinanza per la macellazione di animali da carne a domicilio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/emanata-lordinanza-per-la-macellazione-di-animali-da-carne-a-domicilio-2/" rel="bookmark" title="Emanata l&#8217;ordinanza per la macellazione di animali da carne a domicilio">Emanata l&#8217;ordinanza per la macellazione di animali da carne a domicilio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-13T07:14:59+01:00" >13 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-lungo-corteo-di-motociclisti-per-lultimo-viaggio-di-marco-nunziatini/" rel="bookmark" class="td-image-wrap " title="Un lungo corteo di motociclisti per l&#8217;ultimo viaggio di Marco Nunziatini" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/08/IMG-20190821-WA0003-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/08/IMG-20190821-WA0003-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/08/IMG-20190821-WA0003-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Un lungo corteo di motociclisti per l&#8217;ultimo viaggio di Marco Nunziatini" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-lungo-corteo-di-motociclisti-per-lultimo-viaggio-di-marco-nunziatini/" rel="bookmark" title="Un lungo corteo di motociclisti per l&#8217;ultimo viaggio di Marco Nunziatini">Un lungo corteo di motociclisti per l&#8217;ultimo viaggio di Marco Nunziatini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-21T17:49:34+02:00" >21 Agosto 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 605f66565d27a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[15.8,60.4],"today_humidity":67,"today_wind_speed":[2.6,1.6],"today_min":[12.8,55],"today_max":[18.3,65],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1616868000,"day_name":"Sab","day_temp":[14,58],"owm_day_index":0},{"timestamp":1616889600,"day_name":"Dom","day_temp":[18,64],"owm_day_index":2},{"timestamp":1616976000,"day_name":"Lun","day_temp":[19,67],"owm_day_index":10},{"timestamp":1617062400,"day_name":"Mar","day_temp":[21,70],"owm_day_index":18},{"timestamp":1617148800,"day_name":"Mer","day_temp":[22,72],"owm_day_index":26},{"timestamp":1617235200,"day_name":"Gio","day_temp":[12,54],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55_590","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[15.3,59.5],"today_humidity":77,"today_wind_speed":[2.6,1.6],"today_min":[12.8,55],"today_max":[17.8,64],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1616868000,"day_name":"Sab","day_temp":[14,57],"owm_day_index":0},{"timestamp":1616889600,"day_name":"Dom","day_temp":[18,64],"owm_day_index":2},{"timestamp":1616976000,"day_name":"Lun","day_temp":[19,67],"owm_day_index":10},{"timestamp":1617062400,"day_name":"Mar","day_temp":[21,70],"owm_day_index":18},{"timestamp":1617148800,"day_name":"Mer","day_temp":[22,72],"owm_day_index":26},{"timestamp":1617235200,"day_name":"Gio","day_temp":[12,54],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[285068]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 2.065 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-27 18:07:34 -->

<!-- Compression = gzip -->