<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere - Ravenna Web Tv" />
<meta property="og:description" content="In Emilia-Romagna sono complessivamente 698 i casi di positività al Coronavirus, 154 in più rispetto all’aggiornamento di ieri, ma aumentano significativamente anche i campioni refertati,che passano da 2.385 a 2.884. Si conferma anche oggi che si tratta in maggioranza di persone che presentano un quadro clinico non grave, con sintomi modesti o addirittura privi di sintomi. &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="aggiornamento" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="emilia romagna" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-05T16:03:39+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg" />
<meta property="og:image:width" content="699" />
<meta property="og:image:height" content="429" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In Emilia-Romagna sono complessivamente 698 i casi di positività al Coronavirus, 154 in più rispetto all’aggiornamento di ieri, ma aumentano significativamente anche i campioni refertati,che passano da 2.385 a 2.884. Si conferma anche oggi che si tratta in maggioranza di persone che presentano un quadro clinico non grave, con sintomi modesti o addirittura privi di sintomi. [&hellip;]" />
<meta name="twitter:title" content="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","inLanguage":"it-IT","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg","width":699,"height":429},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/#webpage","url":"https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/","name":"Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perch\u00e9 non necessitano di cure ospedaliere - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/#primaryimage"},"datePublished":"2020-03-05T16:03:39+00:00","dateModified":"2020-03-05T16:03:39+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/e98574cea7a7e8d71a6c1af5fd617f5f"}},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/e98574cea7a7e8d71a6c1af5fd617f5f","name":"Gallamini","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Gallamini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere Feed dei commenti" href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=242952' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ba69eead99","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"ba69eead99","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/",
                    "name": "Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-242952 single-format-standard coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                5 Marzo, 2020 - 5:12 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e61250046b9b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e61250046b9b" ><script>var block_td_uid_1_5e61250046b9b = new tdBlock();
block_td_uid_1_5e61250046b9b.id = "td_uid_1_5e61250046b9b";
block_td_uid_1_5e61250046b9b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e61250046b9b_rand","tdc_css_class":"td_uid_1_5e61250046b9b_rand","tdc_css_class_style":"td_uid_1_5e61250046b9b_rand_style"}';
block_td_uid_1_5e61250046b9b.td_column_number = "3";
block_td_uid_1_5e61250046b9b.block_type = "td_block_mega_menu";
block_td_uid_1_5e61250046b9b.post_count = "4";
block_td_uid_1_5e61250046b9b.found_posts = "7077";
block_td_uid_1_5e61250046b9b.header_color = "";
block_td_uid_1_5e61250046b9b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e61250046b9b.max_num_pages = "1770";
tdBlocksArray.push(block_td_uid_1_5e61250046b9b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e61250046b9b" id="td_uid_2_5e612500476d9" data-td_block_id="td_uid_1_5e61250046b9b" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e61250046b9b"  id="td_uid_3_5e61250047767" data-td_block_id="td_uid_1_5e61250046b9b" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5e61250046b9b"  id="td_uid_4_5e612500477f1" data-td_block_id="td_uid_1_5e61250046b9b" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5e61250046b9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/quartiere-darsena-sospetto-via-vai-in-uno-stabile-la-polizia-interviene-ed-arresta-33enne-spacciatore/" rel="bookmark" class="td-image-wrap" title="Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/arresto-polizia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/arresto-polizia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/arresto-polizia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/quartiere-darsena-sospetto-via-vai-in-uno-stabile-la-polizia-interviene-ed-arresta-33enne-spacciatore/" rel="bookmark" title="Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore">Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/" rel="bookmark" class="td-image-wrap" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/" rel="bookmark" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere">Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-consiglio-comunale-di-russi-vota-per-la-cittadinanza-onoraria-a-liliana-segre/" rel="bookmark" class="td-image-wrap" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-consiglio-comunale-di-russi-vota-per-la-cittadinanza-onoraria-a-liliana-segre/" rel="bookmark" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre">Il consiglio comunale di Russi vota per la cittadinanza onoraria a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dopo-la-positivita-di-donini-e-lori-negativi-gli-esami-sugli-altri-assessori-regionali/" rel="bookmark" class="td-image-wrap" title="Dopo la positività di Donini e Lori, negativi gli esami sugli altri assessori regionali"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/PrimaGiunta2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dopo la positività di Donini e Lori, negativi gli esami sugli altri assessori regionali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dopo-la-positivita-di-donini-e-lori-negativi-gli-esami-sugli-altri-assessori-regionali/" rel="bookmark" title="Dopo la positività di Donini e Lori, negativi gli esami sugli altri assessori regionali">Dopo la positività di Donini e Lori, negativi gli esami sugli&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e61250046b9b" data-td_block_id="td_uid_1_5e61250046b9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e61250046b9b" data-td_block_id="td_uid_1_5e61250046b9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e61250048dd9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e61250048dd9" ><script>var block_td_uid_5_5e61250048dd9 = new tdBlock();
block_td_uid_5_5e61250048dd9.id = "td_uid_5_5e61250048dd9";
block_td_uid_5_5e61250048dd9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e61250048dd9_rand","tdc_css_class":"td_uid_5_5e61250048dd9_rand","tdc_css_class_style":"td_uid_5_5e61250048dd9_rand_style"}';
block_td_uid_5_5e61250048dd9.td_column_number = "3";
block_td_uid_5_5e61250048dd9.block_type = "td_block_mega_menu";
block_td_uid_5_5e61250048dd9.post_count = "4";
block_td_uid_5_5e61250048dd9.found_posts = "3817";
block_td_uid_5_5e61250048dd9.header_color = "";
block_td_uid_5_5e61250048dd9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e61250048dd9.max_num_pages = "955";
tdBlocksArray.push(block_td_uid_5_5e61250048dd9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e61250048dd9" id="td_uid_6_5e612500499d8" data-td_block_id="td_uid_5_5e61250048dd9" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5e61250048dd9"  id="td_uid_7_5e61250049a5f" data-td_block_id="td_uid_5_5e61250048dd9" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5e61250048dd9"  id="td_uid_8_5e61250049ae7" data-td_block_id="td_uid_5_5e61250048dd9" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5e61250048dd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/classis-lopposizione-attacca-bilancio-negativo-dopo-il-primo-anno/" rel="bookmark" class="td-image-wrap" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/classis-lopposizione-attacca-bilancio-negativo-dopo-il-primo-anno/" rel="bookmark" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;">Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/omaggio-a-dante-con-un-docu-film-su-ravenna-dal-respiro-internazionale/" rel="bookmark" class="td-image-wrap" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/omaggio-a-dante-con-un-docu-film-su-ravenna-dal-respiro-internazionale/" rel="bookmark" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale">Omaggio a Dante con un docu film su Ravenna dal respiro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/massa-lombarda-festa-della-donna-sabato-consegna-delle-mimose-e-una-mostra-bibliografica/" rel="bookmark" class="td-image-wrap" title="Massa Lombarda: Festa della Donna, sabato consegna delle mimose e una mostra bibliografica"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Mimosa-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Mimosa-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Mimosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Massa Lombarda: Festa della Donna, sabato consegna delle mimose e una mostra bibliografica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/massa-lombarda-festa-della-donna-sabato-consegna-delle-mimose-e-una-mostra-bibliografica/" rel="bookmark" title="Massa Lombarda: Festa della Donna, sabato consegna delle mimose e una mostra bibliografica">Massa Lombarda: Festa della Donna, sabato consegna delle mimose e una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gli-scatti-del-fotografo-lughese-luca-nostri-in-mostra-in-canada/" rel="bookmark" class="td-image-wrap" title="Gli scatti del fotografo lughese Luca Nostri in mostra in Canada"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-11.19.00-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-11.19.00-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-11.19.00-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gli scatti del fotografo lughese Luca Nostri in mostra in Canada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gli-scatti-del-fotografo-lughese-luca-nostri-in-mostra-in-canada/" rel="bookmark" title="Gli scatti del fotografo lughese Luca Nostri in mostra in Canada">Gli scatti del fotografo lughese Luca Nostri in mostra in Canada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e61250048dd9" data-td_block_id="td_uid_5_5e61250048dd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e61250048dd9" data-td_block_id="td_uid_5_5e61250048dd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e6125004b0d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e6125004b0d1" ><script>var block_td_uid_9_5e6125004b0d1 = new tdBlock();
block_td_uid_9_5e6125004b0d1.id = "td_uid_9_5e6125004b0d1";
block_td_uid_9_5e6125004b0d1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e6125004b0d1_rand","tdc_css_class":"td_uid_9_5e6125004b0d1_rand","tdc_css_class_style":"td_uid_9_5e6125004b0d1_rand_style"}';
block_td_uid_9_5e6125004b0d1.td_column_number = "3";
block_td_uid_9_5e6125004b0d1.block_type = "td_block_mega_menu";
block_td_uid_9_5e6125004b0d1.post_count = "4";
block_td_uid_9_5e6125004b0d1.found_posts = "1739";
block_td_uid_9_5e6125004b0d1.header_color = "";
block_td_uid_9_5e6125004b0d1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e6125004b0d1.max_num_pages = "435";
tdBlocksArray.push(block_td_uid_9_5e6125004b0d1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e6125004b0d1" id="td_uid_10_5e6125004bafe" data-td_block_id="td_uid_9_5e6125004b0d1" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5e6125004b0d1"  id="td_uid_11_5e6125004bb8e" data-td_block_id="td_uid_9_5e6125004b0d1" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5e6125004b0d1"  id="td_uid_12_5e6125004bc1b" data-td_block_id="td_uid_9_5e6125004b0d1" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5e6125004b0d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/emergenza-da-covid-2019-riunito-il-tavolo-delleconomia-in-camera-di-commercio-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Emergenza da Covid-19 riunito il tavolo dell&#8217;economia in Camera di Commercio di Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Foto-5-marzo-2020-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Foto-5-marzo-2020-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Foto-5-marzo-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emergenza da Covid-19 riunito il tavolo dell&#8217;economia in Camera di Commercio di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/emergenza-da-covid-2019-riunito-il-tavolo-delleconomia-in-camera-di-commercio-di-ravenna/" rel="bookmark" title="Emergenza da Covid-19 riunito il tavolo dell&#8217;economia in Camera di Commercio di Ravenna">Emergenza da Covid-19 riunito il tavolo dell&#8217;economia in Camera di Commercio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mingozzi-tcr-draga-operativa-da-questa-mattina-intervento-indispensabile-per-migliori-accosti/" rel="bookmark" class="td-image-wrap" title="Mingozzi (TCR):&#8221; Draga operativa da questa mattina, intervento indispensabile per migliori accosti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Image.15834007962810-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Image.15834007962810-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Image.15834007962810-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mingozzi (TCR):&#8221; Draga operativa da questa mattina, intervento indispensabile per migliori accosti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mingozzi-tcr-draga-operativa-da-questa-mattina-intervento-indispensabile-per-migliori-accosti/" rel="bookmark" title="Mingozzi (TCR):&#8221; Draga operativa da questa mattina, intervento indispensabile per migliori accosti&#8221;">Mingozzi (TCR):&#8221; Draga operativa da questa mattina, intervento indispensabile per migliori&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-proposte-di-cna-per-sostenere-le-imprese/" rel="bookmark" class="td-image-wrap" title="Le proposte di CNA per sostenere le imprese"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/cna-ravenna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/cna-ravenna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/cna-ravenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le proposte di CNA per sostenere le imprese" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-proposte-di-cna-per-sostenere-le-imprese/" rel="bookmark" title="Le proposte di CNA per sostenere le imprese">Le proposte di CNA per sostenere le imprese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/frena-crescita-dellaeroporto-marconi-di-bologna/" rel="bookmark" class="td-image-wrap" title="Frena crescita dell&#8217;aeroporto Marconi di Bologna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/AeroportoBologna1394-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/AeroportoBologna1394-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/AeroportoBologna1394-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Frena crescita dell&#8217;aeroporto Marconi di Bologna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/frena-crescita-dellaeroporto-marconi-di-bologna/" rel="bookmark" title="Frena crescita dell&#8217;aeroporto Marconi di Bologna">Frena crescita dell&#8217;aeroporto Marconi di Bologna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e6125004b0d1" data-td_block_id="td_uid_9_5e6125004b0d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e6125004b0d1" data-td_block_id="td_uid_9_5e6125004b0d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e6125004d0e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e6125004d0e8" ><script>var block_td_uid_13_5e6125004d0e8 = new tdBlock();
block_td_uid_13_5e6125004d0e8.id = "td_uid_13_5e6125004d0e8";
block_td_uid_13_5e6125004d0e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e6125004d0e8_rand","tdc_css_class":"td_uid_13_5e6125004d0e8_rand","tdc_css_class_style":"td_uid_13_5e6125004d0e8_rand_style"}';
block_td_uid_13_5e6125004d0e8.td_column_number = "3";
block_td_uid_13_5e6125004d0e8.block_type = "td_block_mega_menu";
block_td_uid_13_5e6125004d0e8.post_count = "4";
block_td_uid_13_5e6125004d0e8.found_posts = "1971";
block_td_uid_13_5e6125004d0e8.header_color = "";
block_td_uid_13_5e6125004d0e8.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e6125004d0e8.max_num_pages = "493";
tdBlocksArray.push(block_td_uid_13_5e6125004d0e8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5e6125004d0e8" id="td_uid_14_5e6125004dabd" data-td_block_id="td_uid_13_5e6125004d0e8" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5e6125004d0e8"  id="td_uid_15_5e6125004db3f" data-td_block_id="td_uid_13_5e6125004d0e8" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5e6125004d0e8"  id="td_uid_16_5e6125004dbce" data-td_block_id="td_uid_13_5e6125004d0e8" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5e6125004d0e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/piscina-comunale-la-pigna-diffida-de-pascale/" rel="bookmark" class="td-image-wrap" title="Piscina Comunale: la Pigna diffida de Pascale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/07/piscina-comunale--218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/07/piscina-comunale--218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/07/piscina-comunale--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piscina Comunale: la Pigna diffida de Pascale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/piscina-comunale-la-pigna-diffida-de-pascale/" rel="bookmark" title="Piscina Comunale: la Pigna diffida de Pascale">Piscina Comunale: la Pigna diffida de Pascale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ancisi-lpra-chiude-lufficio-postale-di-porto-corsini-dal-6-aprile/" rel="bookmark" class="td-image-wrap" title="Ancisi (LpRa): &#8220;Chiude l’ufficio postale di Porto Corsini dal 6 aprile&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-17.20.24-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-17.20.24-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-17.20.24-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ancisi (LpRa): &#8220;Chiude l’ufficio postale di Porto Corsini dal 6 aprile&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ancisi-lpra-chiude-lufficio-postale-di-porto-corsini-dal-6-aprile/" rel="bookmark" title="Ancisi (LpRa): &#8220;Chiude l’ufficio postale di Porto Corsini dal 6 aprile&#8221;">Ancisi (LpRa): &#8220;Chiude l’ufficio postale di Porto Corsini dal 6 aprile&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/loasi-di-boscoforte-riapre-al-pubblico-pd-di-santalberto-soddisfatto-per-la-nuova-convenzione-stipulata/" rel="bookmark" class="td-image-wrap" title="L&#8217;Oasi di Boscoforte riapre al pubblico, PD di Sant&#8217;Alberto soddisfatto per la nuova convenzione stipulata"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-14.03.09-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-14.03.09-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-14.03.09-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Oasi di Boscoforte riapre al pubblico, PD di Sant&#8217;Alberto soddisfatto per la nuova convenzione stipulata" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/loasi-di-boscoforte-riapre-al-pubblico-pd-di-santalberto-soddisfatto-per-la-nuova-convenzione-stipulata/" rel="bookmark" title="L&#8217;Oasi di Boscoforte riapre al pubblico, PD di Sant&#8217;Alberto soddisfatto per la nuova convenzione stipulata">L&#8217;Oasi di Boscoforte riapre al pubblico, PD di Sant&#8217;Alberto soddisfatto per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/fico-lpra-le-passerelle-di-casal-borsetti-incredibilmente-vietate-a-chi-si-muove-in-carrozzina/" rel="bookmark" class="td-image-wrap" title="Fico (LpRa): Le passerelle di Casal Borsetti incredibilmente vietate a chi si muove in carrozzina"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-03-alle-19.49.34-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-03-alle-19.49.34-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-03-alle-19.49.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fico (LpRa): Le passerelle di Casal Borsetti incredibilmente vietate a chi si muove in carrozzina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/fico-lpra-le-passerelle-di-casal-borsetti-incredibilmente-vietate-a-chi-si-muove-in-carrozzina/" rel="bookmark" title="Fico (LpRa): Le passerelle di Casal Borsetti incredibilmente vietate a chi si muove in carrozzina">Fico (LpRa): Le passerelle di Casal Borsetti incredibilmente vietate a chi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e6125004d0e8" data-td_block_id="td_uid_13_5e6125004d0e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e6125004d0e8" data-td_block_id="td_uid_13_5e6125004d0e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e6125004f11b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e6125004f11b" ><script>var block_td_uid_17_5e6125004f11b = new tdBlock();
block_td_uid_17_5e6125004f11b.id = "td_uid_17_5e6125004f11b";
block_td_uid_17_5e6125004f11b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5e6125004f11b_rand","tdc_css_class":"td_uid_17_5e6125004f11b_rand","tdc_css_class_style":"td_uid_17_5e6125004f11b_rand_style"}';
block_td_uid_17_5e6125004f11b.td_column_number = "3";
block_td_uid_17_5e6125004f11b.block_type = "td_block_mega_menu";
block_td_uid_17_5e6125004f11b.post_count = "4";
block_td_uid_17_5e6125004f11b.found_posts = "1011";
block_td_uid_17_5e6125004f11b.header_color = "";
block_td_uid_17_5e6125004f11b.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e6125004f11b.max_num_pages = "253";
tdBlocksArray.push(block_td_uid_17_5e6125004f11b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e6125004f11b" id="td_uid_18_5e6125004fbe9" data-td_block_id="td_uid_17_5e6125004f11b" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5e6125004f11b"  id="td_uid_19_5e6125004fc6c" data-td_block_id="td_uid_17_5e6125004f11b" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5e6125004f11b"  id="td_uid_20_5e6125004fcf4" data-td_block_id="td_uid_17_5e6125004f11b" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5e6125004f11b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/rinviati-gli-open-day-presso-i-nidi-pubblici-convenzionati-e-privati/" rel="bookmark" class="td-image-wrap" title="Rinviati gli Open Day presso i nidi pubblici, convenzionati e privati"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/26-Nidi.-Tornano-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/26-Nidi.-Tornano-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/26-Nidi.-Tornano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rinviati gli Open Day presso i nidi pubblici, convenzionati e privati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/rinviati-gli-open-day-presso-i-nidi-pubblici-convenzionati-e-privati/" rel="bookmark" title="Rinviati gli Open Day presso i nidi pubblici, convenzionati e privati">Rinviati gli Open Day presso i nidi pubblici, convenzionati e privati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-sospese-le-rette-dei-nidi-comunali-e-allo-studio-misure-compensative-dei-servizi-educativi-e-scolastici-non-fruiti/" rel="bookmark" class="td-image-wrap" title="Unione: sospese le rette dei nidi comunali e allo studio misure compensative dei servizi educativi e scolastici non fruiti"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/54-Asili-nido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: sospese le rette dei nidi comunali e allo studio misure compensative dei servizi educativi e scolastici non fruiti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-sospese-le-rette-dei-nidi-comunali-e-allo-studio-misure-compensative-dei-servizi-educativi-e-scolastici-non-fruiti/" rel="bookmark" title="Unione: sospese le rette dei nidi comunali e allo studio misure compensative dei servizi educativi e scolastici non fruiti">Unione: sospese le rette dei nidi comunali e allo studio misure&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-via-le-iscrizioni-per-lanno-educativo-2020-2021-ai-nidi-dinfanzia-e-servizi-integrativi-della-bassa-romagna/" rel="bookmark" class="td-image-wrap" title="Al via le iscrizioni per l’anno educativo 2020/2021 ai nidi d&#8217;infanzia e servizi integrativi della Bassa Romagna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-30-alle-13.26.53-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-30-alle-13.26.53-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/09/Schermata-2019-09-30-alle-13.26.53-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al via le iscrizioni per l’anno educativo 2020/2021 ai nidi d&#8217;infanzia e servizi integrativi della Bassa Romagna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-via-le-iscrizioni-per-lanno-educativo-2020-2021-ai-nidi-dinfanzia-e-servizi-integrativi-della-bassa-romagna/" rel="bookmark" title="Al via le iscrizioni per l’anno educativo 2020/2021 ai nidi d&#8217;infanzia e servizi integrativi della Bassa Romagna">Al via le iscrizioni per l’anno educativo 2020/2021 ai nidi d&#8217;infanzia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nidi-comunali-e-ristorazione-scuole-dellinfanzia-i-servizi-non-fruiti-non-dovranno-essere-pagati/" rel="bookmark" class="td-image-wrap" title="Nidi comunali e ristorazione scuole dell&#8217;infanzia: i servizi non fruiti non dovranno essere pagati"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/mensa-scolastica-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/mensa-scolastica-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/mensa-scolastica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nidi comunali e ristorazione scuole dell&#8217;infanzia: i servizi non fruiti non dovranno essere pagati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nidi-comunali-e-ristorazione-scuole-dellinfanzia-i-servizi-non-fruiti-non-dovranno-essere-pagati/" rel="bookmark" title="Nidi comunali e ristorazione scuole dell&#8217;infanzia: i servizi non fruiti non dovranno essere pagati">Nidi comunali e ristorazione scuole dell&#8217;infanzia: i servizi non fruiti non&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e6125004f11b" data-td_block_id="td_uid_17_5e6125004f11b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e6125004f11b" data-td_block_id="td_uid_17_5e6125004f11b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5e61250051229_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e61250051229" ><script>var block_td_uid_21_5e61250051229 = new tdBlock();
block_td_uid_21_5e61250051229.id = "td_uid_21_5e61250051229";
block_td_uid_21_5e61250051229.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5e61250051229_rand","tdc_css_class":"td_uid_21_5e61250051229_rand","tdc_css_class_style":"td_uid_21_5e61250051229_rand_style"}';
block_td_uid_21_5e61250051229.td_column_number = "3";
block_td_uid_21_5e61250051229.block_type = "td_block_mega_menu";
block_td_uid_21_5e61250051229.post_count = "4";
block_td_uid_21_5e61250051229.found_posts = "1791";
block_td_uid_21_5e61250051229.header_color = "";
block_td_uid_21_5e61250051229.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e61250051229.max_num_pages = "448";
tdBlocksArray.push(block_td_uid_21_5e61250051229);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5e61250051229" id="td_uid_22_5e61250051e02" data-td_block_id="td_uid_21_5e61250051229" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5e61250051229"  id="td_uid_23_5e61250051e9f" data-td_block_id="td_uid_21_5e61250051229" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5e61250051229"  id="td_uid_24_5e61250051f2b" data-td_block_id="td_uid_21_5e61250051229" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5e61250051229 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nominato-il-nuovo-c-d-a-dellasp-della-romagna-faentina-massimo-caroli-riconfermato-presidente/" rel="bookmark" class="td-image-wrap" title="Nominato il nuovo C.d.A. dell&#8217;ASP della Romagna Faentina, Massimo Caroli riconfermato presidente"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/01/fontanone-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/01/fontanone-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/fontanone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nominato il nuovo C.d.A. dell&#8217;ASP della Romagna Faentina, Massimo Caroli riconfermato presidente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nominato-il-nuovo-c-d-a-dellasp-della-romagna-faentina-massimo-caroli-riconfermato-presidente/" rel="bookmark" title="Nominato il nuovo C.d.A. dell&#8217;ASP della Romagna Faentina, Massimo Caroli riconfermato presidente">Nominato il nuovo C.d.A. dell&#8217;ASP della Romagna Faentina, Massimo Caroli riconfermato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dal-6-marzo-al-25-aprile-torna-la-margherita-per-airc-da-garden-bulzaga-a-faenza/" rel="bookmark" class="td-image-wrap" title="Dal 6 marzo al 25 aprile torna la &#8220;Margherita per AIRC&#8221;, da Garden Bulzaga a Faenza"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Margherita-per-Airc_2019-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Margherita-per-Airc_2019-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Margherita-per-Airc_2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dal 6 marzo al 25 aprile torna la &#8220;Margherita per AIRC&#8221;, da Garden Bulzaga a Faenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dal-6-marzo-al-25-aprile-torna-la-margherita-per-airc-da-garden-bulzaga-a-faenza/" rel="bookmark" title="Dal 6 marzo al 25 aprile torna la &#8220;Margherita per AIRC&#8221;, da Garden Bulzaga a Faenza">Dal 6 marzo al 25 aprile torna la &#8220;Margherita per AIRC&#8221;,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-ti-leggo-una-storia-letture-a-bassa-voce-per-bambini-in-biblioteca-citta-e-strutture-sanitarie/" rel="bookmark" class="td-image-wrap" title="Lugo: &#8220;Ti Leggo una storia&#8221;, letture a bassa voce per bambini in biblioteca, città e strutture sanitarie"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-10.49.11-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-10.49.11-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-10.49.11-300x207.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-10.49.11-1024x706.png 1024w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-10.49.11-768x529.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-10.49.11-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-10.49.11-696x480.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-10.49.11-1068x736.png 1068w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-10.49.11-610x420.png 610w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-10.49.11.png 1074w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: &#8220;Ti Leggo una storia&#8221;, letture a bassa voce per bambini in biblioteca, città e strutture sanitarie" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-ti-leggo-una-storia-letture-a-bassa-voce-per-bambini-in-biblioteca-citta-e-strutture-sanitarie/" rel="bookmark" title="Lugo: &#8220;Ti Leggo una storia&#8221;, letture a bassa voce per bambini in biblioteca, città e strutture sanitarie">Lugo: &#8220;Ti Leggo una storia&#8221;, letture a bassa voce per bambini&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-falcinelli-ordine-dei-medici-triage-ce-un-aumento-enorme-di-consultazione-telefonica/" rel="bookmark" class="td-image-wrap" title="Coronavirus. Falcinelli (Ordine dei Medici): &#8220;Triage. C&#8217;è un aumento enorme di consultazione telefonica&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-13-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-13-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus. Falcinelli (Ordine dei Medici): &#8220;Triage. C&#8217;è un aumento enorme di consultazione telefonica&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-falcinelli-ordine-dei-medici-triage-ce-un-aumento-enorme-di-consultazione-telefonica/" rel="bookmark" title="Coronavirus. Falcinelli (Ordine dei Medici): &#8220;Triage. C&#8217;è un aumento enorme di consultazione telefonica&#8221;">Coronavirus. Falcinelli (Ordine dei Medici): &#8220;Triage. C&#8217;è un aumento enorme di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e61250051229" data-td_block_id="td_uid_21_5e61250051229"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e61250051229" data-td_block_id="td_uid_21_5e61250051229"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5e6125005365c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e6125005365c" ><script>var block_td_uid_25_5e6125005365c = new tdBlock();
block_td_uid_25_5e6125005365c.id = "td_uid_25_5e6125005365c";
block_td_uid_25_5e6125005365c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5e6125005365c_rand","tdc_css_class":"td_uid_25_5e6125005365c_rand","tdc_css_class_style":"td_uid_25_5e6125005365c_rand_style"}';
block_td_uid_25_5e6125005365c.td_column_number = "3";
block_td_uid_25_5e6125005365c.block_type = "td_block_mega_menu";
block_td_uid_25_5e6125005365c.post_count = "4";
block_td_uid_25_5e6125005365c.found_posts = "2854";
block_td_uid_25_5e6125005365c.header_color = "";
block_td_uid_25_5e6125005365c.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e6125005365c.max_num_pages = "714";
tdBlocksArray.push(block_td_uid_25_5e6125005365c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5e6125005365c" id="td_uid_26_5e612500540f1" data-td_block_id="td_uid_25_5e6125005365c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5e6125005365c"  id="td_uid_27_5e61250054174" data-td_block_id="td_uid_25_5e6125005365c" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5e6125005365c"  id="td_uid_28_5e61250054206" data-td_block_id="td_uid_25_5e6125005365c" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5e6125005365c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tennis-partono-i-campionati-di-serie-c-faenza-al-via-con-tre-squadre/" rel="bookmark" class="td-image-wrap" title="Tennis, partono i campionati di Serie C. Faenza al via con tre squadre"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/tennis-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/tennis-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/tennis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tennis, partono i campionati di Serie C. Faenza al via con tre squadre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tennis-partono-i-campionati-di-serie-c-faenza-al-via-con-tre-squadre/" rel="bookmark" title="Tennis, partono i campionati di Serie C. Faenza al via con tre squadre">Tennis, partono i campionati di Serie C. Faenza al via con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-a-5-la-coppa-italia-slitta-a-data-da-destinarsi/" rel="bookmark" class="td-image-wrap" title="Calcio a 5: la Coppa Italia slitta a data da destinarsi"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/divisione-logo-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/divisione-logo-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/divisione-logo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calcio a 5: la Coppa Italia slitta a data da destinarsi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-a-5-la-coppa-italia-slitta-a-data-da-destinarsi/" rel="bookmark" title="Calcio a 5: la Coppa Italia slitta a data da destinarsi">Calcio a 5: la Coppa Italia slitta a data da destinarsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuova-piscina-le-societa-sportive-preoccupate-scrivono-al-comune-si-va-verso-un-nuovo-incontro/" rel="bookmark" class="td-image-wrap" title="Nuova piscina: le società sportive preoccupate scrivono al Comune. Si va verso un nuovo incontro"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Schermata-2019-02-27-alle-13.19.04-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Schermata-2019-02-27-alle-13.19.04-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/02/Schermata-2019-02-27-alle-13.19.04-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuova piscina: le società sportive preoccupate scrivono al Comune. Si va verso un nuovo incontro" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuova-piscina-le-societa-sportive-preoccupate-scrivono-al-comune-si-va-verso-un-nuovo-incontro/" rel="bookmark" title="Nuova piscina: le società sportive preoccupate scrivono al Comune. Si va verso un nuovo incontro">Nuova piscina: le società sportive preoccupate scrivono al Comune. Si va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mille-miglia-partira-il-13-maggio-tappa-a-cervia-milano-marittima/" rel="bookmark" class="td-image-wrap" title="Mille Miglia: partirà il 13 maggio, passaggio da Ravenna e tappa a Cervia-Milano Marittima"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/albertobrunoarpini-millemiglia2018DSC_0204-HD-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/albertobrunoarpini-millemiglia2018DSC_0204-HD-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/albertobrunoarpini-millemiglia2018DSC_0204-HD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mille Miglia: partirà il 13 maggio, passaggio da Ravenna e tappa a Cervia-Milano Marittima" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mille-miglia-partira-il-13-maggio-tappa-a-cervia-milano-marittima/" rel="bookmark" title="Mille Miglia: partirà il 13 maggio, passaggio da Ravenna e tappa a Cervia-Milano Marittima">Mille Miglia: partirà il 13 maggio, passaggio da Ravenna e tappa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5e6125005365c" data-td_block_id="td_uid_25_5e6125005365c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5e6125005365c" data-td_block_id="td_uid_25_5e6125005365c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5e612500559a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5e612500559a8" ><script>var block_td_uid_29_5e612500559a8 = new tdBlock();
block_td_uid_29_5e612500559a8.id = "td_uid_29_5e612500559a8";
block_td_uid_29_5e612500559a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5e612500559a8_rand","tdc_css_class":"td_uid_29_5e612500559a8_rand","tdc_css_class_style":"td_uid_29_5e612500559a8_rand_style"}';
block_td_uid_29_5e612500559a8.td_column_number = "3";
block_td_uid_29_5e612500559a8.block_type = "td_block_mega_menu";
block_td_uid_29_5e612500559a8.post_count = "4";
block_td_uid_29_5e612500559a8.found_posts = "668";
block_td_uid_29_5e612500559a8.header_color = "";
block_td_uid_29_5e612500559a8.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e612500559a8.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_29_5e612500559a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e612500559a8" id="td_uid_30_5e612500566c4" data-td_block_id="td_uid_29_5e612500559a8" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5e612500559a8"  id="td_uid_31_5e6125005674d" data-td_block_id="td_uid_29_5e612500559a8" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5e612500559a8"  id="td_uid_32_5e612500567d5" data-td_block_id="td_uid_29_5e612500559a8" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5e612500559a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-incoming-assieme-al-comune-a-san-pietroburgo-per-il-gemellaggio-turistico-fra-le-due-citta/" rel="bookmark" class="td-image-wrap" title="Ravenna Incoming assieme al Comune a San Pietroburgo per il gemellaggio turistico fra le due città"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/san-pietroburgo-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/san-pietroburgo-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/san-pietroburgo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna Incoming assieme al Comune a San Pietroburgo per il gemellaggio turistico fra le due città" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-incoming-assieme-al-comune-a-san-pietroburgo-per-il-gemellaggio-turistico-fra-le-due-citta/" rel="bookmark" title="Ravenna Incoming assieme al Comune a San Pietroburgo per il gemellaggio turistico fra le due città">Ravenna Incoming assieme al Comune a San Pietroburgo per il gemellaggio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/monumenti-aperti-ma-le-presenze-turistiche-sono-da-periodo-post-natalizio/" rel="bookmark" class="td-image-wrap" title="Monumenti aperti, ma le presenze turistiche sono da periodo post-natalizio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-10-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-10-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Monumenti aperti, ma le presenze turistiche sono da periodo post-natalizio" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/monumenti-aperti-ma-le-presenze-turistiche-sono-da-periodo-post-natalizio/" rel="bookmark" title="Monumenti aperti, ma le presenze turistiche sono da periodo post-natalizio">Monumenti aperti, ma le presenze turistiche sono da periodo post-natalizio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/turismo-una-nuova-strategia-di-comunicazione-quando-la-situazione-coronavirus-sara-stabile/" rel="bookmark" class="td-image-wrap" title="Turismo: una nuova strategia di comunicazione quando la situazione Coronavirus sarà stabile"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-03-alle-10.21.00-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-03-alle-10.21.00-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-03-alle-10.21.00-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turismo: una nuova strategia di comunicazione quando la situazione Coronavirus sarà stabile" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/turismo-una-nuova-strategia-di-comunicazione-quando-la-situazione-coronavirus-sara-stabile/" rel="bookmark" title="Turismo: una nuova strategia di comunicazione quando la situazione Coronavirus sarà stabile">Turismo: una nuova strategia di comunicazione quando la situazione Coronavirus sarà&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-accordo-con-la-russia-per-il-turismo-ravennate-e-di-tutta-lemilia-romagna/" rel="bookmark" class="td-image-wrap" title="Nuovo accordo con la Russia per il turismo ravennate e di tutta l&#8217;Emilia-Romagna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo accordo con la Russia per il turismo ravennate e di tutta l&#8217;Emilia-Romagna" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-accordo-con-la-russia-per-il-turismo-ravennate-e-di-tutta-lemilia-romagna/" rel="bookmark" title="Nuovo accordo con la Russia per il turismo ravennate e di tutta l&#8217;Emilia-Romagna">Nuovo accordo con la Russia per il turismo ravennate e di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e612500559a8" data-td_block_id="td_uid_29_5e612500559a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e612500559a8" data-td_block_id="td_uid_29_5e612500559a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5e61250057f29_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5e61250057f29" ><script>var block_td_uid_33_5e61250057f29 = new tdBlock();
block_td_uid_33_5e61250057f29.id = "td_uid_33_5e61250057f29";
block_td_uid_33_5e61250057f29.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5e61250057f29_rand","tdc_css_class":"td_uid_33_5e61250057f29_rand","tdc_css_class_style":"td_uid_33_5e61250057f29_rand_style"}';
block_td_uid_33_5e61250057f29.td_column_number = "3";
block_td_uid_33_5e61250057f29.block_type = "td_block_mega_menu";
block_td_uid_33_5e61250057f29.post_count = "4";
block_td_uid_33_5e61250057f29.found_posts = "9060";
block_td_uid_33_5e61250057f29.header_color = "";
block_td_uid_33_5e61250057f29.ajax_pagination_infinite_stop = "";
block_td_uid_33_5e61250057f29.max_num_pages = "2265";
tdBlocksArray.push(block_td_uid_33_5e61250057f29);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5e61250057f29" id="td_uid_34_5e61250058616" data-td_block_id="td_uid_33_5e61250057f29" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5e61250057f29"  id="td_uid_35_5e61250058699" data-td_block_id="td_uid_33_5e61250057f29" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5e61250057f29"  id="td_uid_36_5e61250058722" data-td_block_id="td_uid_33_5e61250057f29" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5e61250057f29"  id="td_uid_37_5e612500587a7" data-td_block_id="td_uid_33_5e61250057f29" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5e61250057f29"  id="td_uid_38_5e6125005882a" data-td_block_id="td_uid_33_5e61250057f29" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5e61250057f29"  id="td_uid_39_5e612500588ad" data-td_block_id="td_uid_33_5e61250057f29" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5e61250057f29"  id="td_uid_40_5e61250058947" data-td_block_id="td_uid_33_5e61250057f29" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5e61250057f29"  id="td_uid_41_5e612500589cc" data-td_block_id="td_uid_33_5e61250057f29" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5e61250057f29"  id="td_uid_42_5e61250058a4f" data-td_block_id="td_uid_33_5e61250057f29" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5e61250057f29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/" rel="bookmark" class="td-image-wrap" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/" rel="bookmark" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere">Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-consiglio-comunale-di-russi-vota-per-la-cittadinanza-onoraria-a-liliana-segre/" rel="bookmark" class="td-image-wrap" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-consiglio-comunale-di-russi-vota-per-la-cittadinanza-onoraria-a-liliana-segre/" rel="bookmark" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre">Il consiglio comunale di Russi vota per la cittadinanza onoraria a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/omaggio-a-dante-con-un-docu-film-su-ravenna-dal-respiro-internazionale/" rel="bookmark" class="td-image-wrap" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/omaggio-a-dante-con-un-docu-film-su-ravenna-dal-respiro-internazionale/" rel="bookmark" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale">Omaggio a Dante con un docu film su Ravenna dal respiro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/emergenza-da-covid-2019-riunito-il-tavolo-delleconomia-in-camera-di-commercio-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Emergenza da Covid-19 riunito il tavolo dell&#8217;economia in Camera di Commercio di Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Foto-5-marzo-2020-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Foto-5-marzo-2020-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Foto-5-marzo-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emergenza da Covid-19 riunito il tavolo dell&#8217;economia in Camera di Commercio di Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/emergenza-da-covid-2019-riunito-il-tavolo-delleconomia-in-camera-di-commercio-di-ravenna/" rel="bookmark" title="Emergenza da Covid-19 riunito il tavolo dell&#8217;economia in Camera di Commercio di Ravenna">Emergenza da Covid-19 riunito il tavolo dell&#8217;economia in Camera di Commercio&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5e61250057f29" data-td_block_id="td_uid_33_5e61250057f29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5e61250057f29" data-td_block_id="td_uid_33_5e61250057f29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5e6125005a425_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5e6125005a425_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e6125005a425_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><br>
<div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div><br>
<div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-242952" class="post-242952 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-faenza-web-tv category-faenza-cronaca category-faenza-in-evidenza category-faenza-web-tv category-in-evidenza category-ravenna-cronaca category-ravenna-in-evidenza tag-aggiornamento tag-coronavirus tag-emilia-romagna" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/faenza-in-evidenza/">Faenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/">In evidenza</a></li><li class="entry-category"><a  href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T17:03:39+00:00" >5 Marzo 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-242952">144</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+aggiornamento%3A+698+casi+positivi+in+E-R%2C+dei+quali+299+a+casa+perch%C3%A9+non+necessitano+di+cure+ospedaliere&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg&description=Coronavirus+aggiornamento%3A+698+casi+positivi+in+E-R%2C+dei+quali+299+a+casa+perch%C3%A9+non+necessitano+di+cure+ospedaliere">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+aggiornamento%3A+698+casi+positivi+in+E-R%2C+dei+quali+299+a+casa+perch%C3%A9+non+necessitano+di+cure+ospedaliere %0A%0A https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg" data-caption=""><img width="696" height="427" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-696x427.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-696x427.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-300x184.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-684x420.jpg 684w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="emilia-romagna.regione13"/></a></div>
            <p style="text-align: justify;">In Emilia-Romagna sono complessivamente <strong>698 </strong>i <strong>casi di positività</strong><strong> al Coronavirus</strong>, 154 in più rispetto all’aggiornamento di ieri, ma <strong>aumentano</strong> significativamente anche <strong>i campioni refertati,</strong>che passano da 2.385 a <strong>2.884. </strong></p>
<p style="text-align: justify;">Si conferma anche oggi che si tratta <strong>in maggioranza</strong> di persone che presentano un <strong>quadro clinico non grave</strong>, con sintomi modesti o addirittura privi di sintomi.</p>
<p style="text-align: justify;"><strong>299</strong> i pazienti in isolamento a casa perché<strong> non necessitano di cure ospedaliere</strong>, <strong>32 </strong>quelli ricoverati<strong> in terapia intensiva</strong> (6 in più rispetto a ieri).  Purtroppo, sono saliti a <strong>30 i decessi</strong> (8 più di ieri), ma aumenta contemporaneamente anche il numero delle <strong>persone “</strong><strong>clinicamente guarite</strong><strong>”</strong>, cioè pazienti che, dopo aver presentato manifestazioni cliniche associate all’infezione, diventano asintomatici: ieri erano 6, oggi sono <strong>10.</strong></p>
<p style="text-align: justify;">In dettaglio, questi sul territorio i casi di positività, che si riferiscono sempre non alla provincia di residenza, ma a quella in cui è stata fatta la diagnosi: 378 <strong>Piacenza</strong> (59 in più rispetto a ieri), 150 <strong>Parma </strong>(35 in più), 68 <strong>Rimini </strong>(35 in più), 45 <strong>Modena</strong> (4 in più), 31 <strong>Reggio Emilia</strong> (11 in più), 19 <strong>Bologna</strong> (7 in più, di cui 4 nuovi casi nel circondario imolese, dopo quello di ieri), 4 <strong>Forlì-Cesena</strong> (2 in più), 3 <strong>Ravenna</strong> (1 in più rispetto a ieri). Continua a non avere casi positivi la provincia di <strong>Ferrara</strong>.</p>
<p style="text-align: justify;">Rispetto a ieri, si sono purtroppo verificati 8 nuovi decessi: 3 residenti nella provincia di Parma, di cui una donna di 92 anni e due uomini rispettivamente di 89 e 73 anni; 4 in quella di Piacenza, di cui 3 donne di 81, 85 e 87 anni e 1 uomo di 76; un deceduto, un uomo di 68 anni, è della provincia di Bologna. Per 6 dei nuovi decessi sono ancora in corso gli approfondimenti per verificare se, come in tutti i casi precedenti, si trattasse di pazienti con patologie pregresse.</p>
<p style="text-align: justify;">Complessivamente salgono dunque a 30 le persone decedute in regione, 6 delle quali di provenienza lombarda. /EC</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/aggiornamento/">aggiornamento</a></li><li><a href="https://www.ravennawebtv.it/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.ravennawebtv.it/tag/emilia-romagna/">emilia romagna</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+aggiornamento%3A+698+casi+positivi+in+E-R%2C+dei+quali+299+a+casa+perch%C3%A9+non+necessitano+di+cure+ospedaliere&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg&description=Coronavirus+aggiornamento%3A+698+casi+positivi+in+E-R%2C+dei+quali+299+a+casa+perch%C3%A9+non+necessitano+di+cure+ospedaliere">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+aggiornamento%3A+698+casi+positivi+in+E-R%2C+dei+quali+299+a+casa+perch%C3%A9+non+necessitano+di+cure+ospedaliere %0A%0A https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/classis-lopposizione-attacca-bilancio-negativo-dopo-il-primo-anno/">Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/quartiere-darsena-sospetto-via-vai-in-uno-stabile-la-polizia-interviene-ed-arresta-33enne-spacciatore/">Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/gallamini/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/gallamini/">Gallamini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gallamini"></span><meta itemprop="datePublished" content="2020-03-05T17:03:39+00:00"><meta itemprop="dateModified" content="2020-03-05T17:03:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13.jpg"><meta itemprop="width" content="699"><meta itemprop="height" content="429"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5e6125005cbb7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5e6125005cbb7" ><script>var block_td_uid_45_5e6125005cbb7 = new tdBlock();
block_td_uid_45_5e6125005cbb7.id = "td_uid_45_5e6125005cbb7";
block_td_uid_45_5e6125005cbb7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5e6125005cbb7_rand","td_column_number":3,"live_filter_cur_post_id":242952,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5e6125005cbb7_rand","tdc_css_class_style":"td_uid_45_5e6125005cbb7_rand_style"}';
block_td_uid_45_5e6125005cbb7.td_column_number = "3";
block_td_uid_45_5e6125005cbb7.block_type = "td_block_related_posts";
block_td_uid_45_5e6125005cbb7.post_count = "3";
block_td_uid_45_5e6125005cbb7.found_posts = "13741";
block_td_uid_45_5e6125005cbb7.header_color = "";
block_td_uid_45_5e6125005cbb7.ajax_pagination_infinite_stop = "";
block_td_uid_45_5e6125005cbb7.max_num_pages = "4581";
tdBlocksArray.push(block_td_uid_45_5e6125005cbb7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5e6125005d168" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5e6125005cbb7" href="#">Articoli correlati</a><a id="td_uid_47_5e6125005d192" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5e6125005cbb7" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5e6125005cbb7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/quartiere-darsena-sospetto-via-vai-in-uno-stabile-la-polizia-interviene-ed-arresta-33enne-spacciatore/" rel="bookmark" class="td-image-wrap" title="Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/arresto-polizia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/arresto-polizia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/arresto-polizia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/quartiere-darsena-sospetto-via-vai-in-uno-stabile-la-polizia-interviene-ed-arresta-33enne-spacciatore/" rel="bookmark" title="Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore">Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/classis-lopposizione-attacca-bilancio-negativo-dopo-il-primo-anno/" rel="bookmark" class="td-image-wrap" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/classis-lopposizione-attacca-bilancio-negativo-dopo-il-primo-anno/" rel="bookmark" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;">Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-consiglio-comunale-di-russi-vota-per-la-cittadinanza-onoraria-a-liliana-segre/" rel="bookmark" class="td-image-wrap" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-consiglio-comunale-di-russi-vota-per-la-cittadinanza-onoraria-a-liliana-segre/" rel="bookmark" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre">Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5e6125005cbb7" data-td_block_id="td_uid_45_5e6125005cbb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5e6125005cbb7" data-td_block_id="td_uid_45_5e6125005cbb7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5e6125005de70_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5e6125005de70" ><script>var block_td_uid_48_5e6125005de70 = new tdBlock();
block_td_uid_48_5e6125005de70.id = "td_uid_48_5e6125005de70";
block_td_uid_48_5e6125005de70.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5e6125005de70_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5e6125005de70_rand","tdc_css_class_style":"td_uid_48_5e6125005de70_rand_style"}';
block_td_uid_48_5e6125005de70.td_column_number = "1";
block_td_uid_48_5e6125005de70.block_type = "td_block_15";
block_td_uid_48_5e6125005de70.post_count = "4";
block_td_uid_48_5e6125005de70.found_posts = "3945";
block_td_uid_48_5e6125005de70.header_color = "#";
block_td_uid_48_5e6125005de70.ajax_pagination_infinite_stop = "";
block_td_uid_48_5e6125005de70.max_num_pages = "987";
tdBlocksArray.push(block_td_uid_48_5e6125005de70);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5e6125005de70 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/" rel="bookmark" class="td-image-wrap" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/" rel="bookmark" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere">Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/classis-lopposizione-attacca-bilancio-negativo-dopo-il-primo-anno/" rel="bookmark" class="td-image-wrap" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/classis-lopposizione-attacca-bilancio-negativo-dopo-il-primo-anno/" rel="bookmark" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;">Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/omaggio-a-dante-con-un-docu-film-su-ravenna-dal-respiro-internazionale/" rel="bookmark" class="td-image-wrap" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/omaggio-a-dante-con-un-docu-film-su-ravenna-dal-respiro-internazionale/" rel="bookmark" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale">Omaggio a Dante con un docu film su Ravenna dal respiro...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/referendum-taglio-parlamentari-organizzate-diverse-iniziative-per-spiegare-le-ragioni-del-no/" rel="bookmark" class="td-image-wrap" title="Referendum taglio parlamentari: organizzate diverse iniziative per spiegare le ragioni del NO"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/no-referendum-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/no-referendum-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/no-referendum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Referendum taglio parlamentari: organizzate diverse iniziative per spiegare le ragioni del NO" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/referendum-taglio-parlamentari-organizzate-diverse-iniziative-per-spiegare-le-ragioni-del-no/" rel="bookmark" title="Referendum taglio parlamentari: organizzate diverse iniziative per spiegare le ragioni del NO">Referendum taglio parlamentari: organizzate diverse iniziative per spiegare le ragioni del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5e6125005de70" data-td_block_id="td_uid_48_5e6125005de70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5e6125005de70" data-td_block_id="td_uid_48_5e6125005de70"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5e6125005fc6d_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5e6125005fc6d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5e6125005fc6d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5e6125005feef_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5e6125005feef_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5e6125005feef_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/08-Banner-Ravenna-WebTV-San-Valentino-300x300-01.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-21"><div class="td-all-devices"><a href="http://www.studiodosi.it/#" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Unicorn-banner.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5e61250060e80_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5e61250060e80_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5e61250060e80_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5e6125006210d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5e6125006210d" ><script>var block_td_uid_53_5e6125006210d = new tdBlock();
block_td_uid_53_5e6125006210d.id = "td_uid_53_5e6125006210d";
block_td_uid_53_5e6125006210d.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5e6125006210d_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5e6125006210d_rand","tdc_css_class_style":"td_uid_53_5e6125006210d_rand_style"}';
block_td_uid_53_5e6125006210d.td_column_number = "1";
block_td_uid_53_5e6125006210d.block_type = "td_block_7";
block_td_uid_53_5e6125006210d.post_count = "5";
block_td_uid_53_5e6125006210d.found_posts = "167";
block_td_uid_53_5e6125006210d.header_color = "#";
block_td_uid_53_5e6125006210d.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e6125006210d.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_53_5e6125006210d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5e6125006210d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/igiene-e-sicurezza-degli-alimenti-incontro-per-ristoratori-e-operatori-del-settore-basso-il-numero-di-sanzioni/" rel="bookmark" class="td-image-wrap" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-100x70.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-100x70.jpeg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/02/alimenti-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/igiene-e-sicurezza-degli-alimenti-incontro-per-ristoratori-e-operatori-del-settore-basso-il-numero-di-sanzioni/" rel="bookmark" title="Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del settore: basso il numero di sanzioni">Igiene e sicurezza degli alimenti, incontro per ristoratori e operatori del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T18:24:24+00:00" >18 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/mobilita-mobilita-sostenibile-e-agricoltura-il-punto-di-bonaccini-e-piroddi-a-castel-bolognese/" rel="bookmark" class="td-image-wrap" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/bonaccini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/mobilita-mobilita-sostenibile-e-agricoltura-il-punto-di-bonaccini-e-piroddi-a-castel-bolognese/" rel="bookmark" title="Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi a Castel Bolognese">Mobilità, mobilità sostenibile e agricoltura: il punto di Bonaccini e Piroddi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T17:39:48+00:00" >22 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ministra-de-micheli-alla-compagnia-portuale-il-porto-si-distingui-per-la-qualita-della-vita-dei-lavoratori/" rel="bookmark" class="td-image-wrap" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-74-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ministra-de-micheli-alla-compagnia-portuale-il-porto-si-distingui-per-la-qualita-della-vita-dei-lavoratori/" rel="bookmark" title="Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per la qualità della vita dei lavoratori&#8221;">Ministra De Micheli alla Compagnia Portuale: &#8220;Il porto si distingua per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T11:43:01+00:00" >21 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravaglia-europa-favorire-pensioni-integrative-per-chi-non-ha-un-lavoro-stabile/" rel="bookmark" class="td-image-wrap" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-10-alle-09.53.28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravaglia-europa-favorire-pensioni-integrative-per-chi-non-ha-un-lavoro-stabile/" rel="bookmark" title="Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro stabile&#8221;">Ravaglia (+Europa): &#8220;Favorire pensioni integrative per chi non ha un lavoro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T10:27:53+00:00" >13 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lappello-di-piroddi-bonaccini-presidente-sburocratizzare-le-aziende/" rel="bookmark" class="td-image-wrap" title="L&#8217;appello di Piroddi (Bonaccini Presidente): &#8220;Sburocratizzare le aziende&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Piroddi-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Piroddi-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Piroddi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;appello di Piroddi (Bonaccini Presidente): &#8220;Sburocratizzare le aziende&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lappello-di-piroddi-bonaccini-presidente-sburocratizzare-le-aziende/" rel="bookmark" title="L&#8217;appello di Piroddi (Bonaccini Presidente): &#8220;Sburocratizzare le aziende&#8221;">L&#8217;appello di Piroddi (Bonaccini Presidente): &#8220;Sburocratizzare le aziende&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T10:17:58+00:00" >11 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5e6125006565a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5e6125006565a" ><script>var block_td_uid_54_5e6125006565a = new tdBlock();
block_td_uid_54_5e6125006565a.id = "td_uid_54_5e6125006565a";
block_td_uid_54_5e6125006565a.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5e6125006565a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5e6125006565a_rand","tdc_css_class_style":"td_uid_54_5e6125006565a_rand_style"}';
block_td_uid_54_5e6125006565a.td_column_number = "1";
block_td_uid_54_5e6125006565a.block_type = "td_block_7";
block_td_uid_54_5e6125006565a.post_count = "5";
block_td_uid_54_5e6125006565a.found_posts = "15619";
block_td_uid_54_5e6125006565a.header_color = "#";
block_td_uid_54_5e6125006565a.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e6125006565a.max_num_pages = "3124";
tdBlocksArray.push(block_td_uid_54_5e6125006565a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5e6125006565a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/quartiere-darsena-sospetto-via-vai-in-uno-stabile-la-polizia-interviene-ed-arresta-33enne-spacciatore/" rel="bookmark" class="td-image-wrap" title="Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/10/arresto-polizia-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/10/arresto-polizia-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/10/arresto-polizia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/quartiere-darsena-sospetto-via-vai-in-uno-stabile-la-polizia-interviene-ed-arresta-33enne-spacciatore/" rel="bookmark" title="Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene ed arresta 33enne spacciatore">Quartiere Darsena: sospetto via vai in uno stabile la Polizia interviene...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T17:11:10+00:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/" rel="bookmark" class="td-image-wrap" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/emilia-romagna.regione13-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-aggiornamento-698-casi-positivi-in-e-r-dei-quali-299-a-casa-perche-non-necessitano-di-cure-ospedaliere/" rel="bookmark" title="Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a casa perché non necessitano di cure ospedaliere">Coronavirus aggiornamento: 698 casi positivi in E-R, dei quali 299 a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T17:03:39+00:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/classis-lopposizione-attacca-bilancio-negativo-dopo-il-primo-anno/" rel="bookmark" class="td-image-wrap" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/classis_ravenna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/classis-lopposizione-attacca-bilancio-negativo-dopo-il-primo-anno/" rel="bookmark" title="Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;">Classis, l&#8217;opposizione attacca: &#8220;Bilancio negativo dopo il primo anno&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T16:46:55+00:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-consiglio-comunale-di-russi-vota-per-la-cittadinanza-onoraria-a-liliana-segre/" rel="bookmark" class="td-image-wrap" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-16.04.05-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-consiglio-comunale-di-russi-vota-per-la-cittadinanza-onoraria-a-liliana-segre/" rel="bookmark" title="Il consiglio comunale di Russi vota per la cittadinanza onoraria a Liliana Segre">Il consiglio comunale di Russi vota per la cittadinanza onoraria a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T16:39:27+00:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/omaggio-a-dante-con-un-docu-film-su-ravenna-dal-respiro-internazionale/" rel="bookmark" class="td-image-wrap" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/03/Schermata-2020-03-05-alle-16.36.34-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/omaggio-a-dante-con-un-docu-film-su-ravenna-dal-respiro-internazionale/" rel="bookmark" title="Omaggio a Dante con un docu film su Ravenna dal respiro internazionale">Omaggio a Dante con un docu film su Ravenna dal respiro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T16:39:22+00:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5e612500676c8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5e612500676c8" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5e612500676c8 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5e612500676c8"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5e612500676c8">
				<input id="td_uid_55_5e612500676c8" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5e612500676c8"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5e612500676c8">
					<span class="td-big-degrees">11.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">13.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">10</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">54						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5e6125006780c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5e6125006780c" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">9048</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">7074</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">5272</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">5121</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">3945</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">3810</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/faenza-in-evidenza/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">3219</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/arrivano-203-mila-euro-per-strade-e-impianti-sportivi-375-mila-euro-per-ripristinare-i-danni-del-maltempo/" rel="bookmark" class="td-image-wrap" title="Arrivano 203 mila euro per strade e impianti sportivi, 375 mila euro per ripristinare i danni del maltempo"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Buche-sulle-strade-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Buche-sulle-strade-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Buche-sulle-strade-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Arrivano 203 mila euro per strade e impianti sportivi, 375 mila euro per ripristinare i danni del maltempo" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/arrivano-203-mila-euro-per-strade-e-impianti-sportivi-375-mila-euro-per-ripristinare-i-danni-del-maltempo/" rel="bookmark" title="Arrivano 203 mila euro per strade e impianti sportivi, 375 mila euro per ripristinare i danni del maltempo">Arrivano 203 mila euro per strade e impianti sportivi, 375 mila...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T15:04:08+00:00" >12 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-castel-bolognese-la-festa-degli-aquiloni/" rel="bookmark" class="td-image-wrap" title="A Castel Bolognese la Festa degli Aquiloni"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Schermata-2019-04-26-alle-14.19.58-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Schermata-2019-04-26-alle-14.19.58-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/Schermata-2019-04-26-alle-14.19.58-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="A Castel Bolognese la Festa degli Aquiloni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-castel-bolognese-la-festa-degli-aquiloni/" rel="bookmark" title="A Castel Bolognese la Festa degli Aquiloni">A Castel Bolognese la Festa degli Aquiloni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-29T15:25:09+00:00" >29 Aprile 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5e6125008cd16
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[11.7,53],"today_humidity":54,"today_wind_speed":[3.1,1.9],"today_min":[10,50],"today_max":[13.9,57],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1583420400,"day_name":"Gio","day_temp":[12,54],"owm_day_index":0},{"timestamp":1583452800,"day_name":"Ven","day_temp":[13,56],"owm_day_index":3},{"timestamp":1583539200,"day_name":"Sab","day_temp":[11,51],"owm_day_index":11},{"timestamp":1583625600,"day_name":"Dom","day_temp":[13,55],"owm_day_index":19},{"timestamp":1583712000,"day_name":"Lun","day_temp":[13,55],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5e612500676c8","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[11.6,53],"today_humidity":54,"today_wind_speed":[3.1,1.9],"today_min":[10,50],"today_max":[13.3,56],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1583420400,"day_name":"Gio","day_temp":[12,54],"owm_day_index":0},{"timestamp":1583452800,"day_name":"Ven","day_temp":[13,56],"owm_day_index":3},{"timestamp":1583539200,"day_name":"Sab","day_temp":[11,51],"owm_day_index":11},{"timestamp":1583625600,"day_name":"Dom","day_temp":[13,55],"owm_day_index":19},{"timestamp":1583712000,"day_name":"Lun","day_temp":[13,55],"owm_day_index":27}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.599 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-05 17:12:48 -->

<!-- Compression = gzip -->