<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coldiretti: &quot; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&quot; - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="È positivo l’avvio del tavolo interministeriale di crisi per affrontare definitivamente la questione della cimice asiatica che si sta moltiplicando nelle campagne ed in città, causando danni in Italia stimati per ora in circa 250 milioni di euro alle produzioni di mele, pere, kiwi, ma anche pesche, ciliegie, albicocche e piante da vivai."/>
<link rel="canonical" href="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coldiretti: &quot; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&quot; - Ravenna Web Tv" />
<meta property="og:description" content="È positivo l’avvio del tavolo interministeriale di crisi per affrontare definitivamente la questione della cimice asiatica che si sta moltiplicando nelle campagne ed in città, causando danni in Italia stimati per ora in circa 250 milioni di euro alle produzioni di mele, pere, kiwi, ma anche pesche, ciliegie, albicocche e piante da vivai." />
<meta property="og:url" content="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="agricoltura" />
<meta property="article:tag" content="clima" />
<meta property="article:tag" content="coldiretti" />
<meta property="article:tag" content="danni" />
<meta property="article:tag" content="danni climatici" />
<meta property="article:tag" content="Economia" />
<meta property="article:tag" content="emilia romagna" />
<meta property="article:section" content="Ravenna" />
<meta property="article:published_time" content="2019-08-09T09:54:54+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg" />
<meta property="og:image:width" content="543" />
<meta property="og:image:height" content="363" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="È positivo l’avvio del tavolo interministeriale di crisi per affrontare definitivamente la questione della cimice asiatica che si sta moltiplicando nelle campagne ed in città, causando danni in Italia stimati per ora in circa 250 milioni di euro alle produzioni di mele, pere, kiwi, ma anche pesche, ciliegie, albicocche e piante da vivai." />
<meta name="twitter:title" content="Coldiretti: &quot; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&quot; - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/#primaryimage","url":"https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg","width":543,"height":363},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/#webpage","url":"https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/","inLanguage":"it-IT","name":"Coldiretti: &quot; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&quot; - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/#primaryimage"},"datePublished":"2019-08-09T09:54:54+00:00","dateModified":"2019-08-09T09:54:54+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/68bd2fae1be2504ad76633e7bdd7295e"},"description":"\u00c8 positivo l\u2019avvio del tavolo interministeriale di crisi per affrontare definitivamente la questione della cimice asiatica che si sta moltiplicando nelle campagne ed in citt\u00e0, causando danni in Italia stimati per ora in circa 250 milioni di euro alle produzioni di mele, pere, kiwi, ma anche pesche, ciliegie, albicocche e piante da vivai."},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/68bd2fae1be2504ad76633e7bdd7295e","name":"Frezzato","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Frezzato"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221; Feed dei commenti" href="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=222378' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"11bdb33e77","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"11bdb33e77","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/economia/",
                    "name": "Economia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/",
                    "name": "Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di..."                                
                }
            }    
        ]
    }
</script>
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-222378 single-format-standard coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                9 Agosto, 2019 - 12:23 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d4d49aac4046_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d4d49aac4046" ><script>var block_td_uid_1_5d4d49aac4046 = new tdBlock();
block_td_uid_1_5d4d49aac4046.id = "td_uid_1_5d4d49aac4046";
block_td_uid_1_5d4d49aac4046.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d4d49aac4046_rand","tdc_css_class":"td_uid_1_5d4d49aac4046_rand","tdc_css_class_style":"td_uid_1_5d4d49aac4046_rand_style"}';
block_td_uid_1_5d4d49aac4046.td_column_number = "3";
block_td_uid_1_5d4d49aac4046.block_type = "td_block_mega_menu";
block_td_uid_1_5d4d49aac4046.post_count = "4";
block_td_uid_1_5d4d49aac4046.found_posts = "5031";
block_td_uid_1_5d4d49aac4046.header_color = "";
block_td_uid_1_5d4d49aac4046.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d4d49aac4046.max_num_pages = "1258";
tdBlocksArray.push(block_td_uid_1_5d4d49aac4046);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d4d49aac4046" id="td_uid_2_5d4d49aac8344" data-td_block_id="td_uid_1_5d4d49aac4046" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d4d49aac4046"  id="td_uid_3_5d4d49aac87ad" data-td_block_id="td_uid_1_5d4d49aac4046" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5d4d49aac4046"  id="td_uid_4_5d4d49aac892c" data-td_block_id="td_uid_1_5d4d49aac4046" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5d4d49aac4046 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cna-e-confartigianato-siamo-contrari-allo-spostamento-dei-caravan-di-giostrai-alle-bassette/" rel="bookmark" class="td-image-wrap" title="CNA e Confartigianato: &#8220;Siamo contrari allo spostamento dei caravan di giostrai alle Bassette&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CNA e Confartigianato: &#8220;Siamo contrari allo spostamento dei caravan di giostrai alle Bassette&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/giostrai-via-medulino-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cna-e-confartigianato-siamo-contrari-allo-spostamento-dei-caravan-di-giostrai-alle-bassette/" rel="bookmark" title="CNA e Confartigianato: &#8220;Siamo contrari allo spostamento dei caravan di giostrai alle Bassette&#8221;">CNA e Confartigianato: &#8220;Siamo contrari allo spostamento dei caravan di giostrai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/approvati-in-giunta-gli-interventi-di-restauro-e-consolidamento-delle-colonne-storiche-di-piazza-del-popolo/" rel="bookmark" class="td-image-wrap" title="Approvati in giunta gli interventi di restauro e consolidamento delle colonne storiche di piazza del Popolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Approvati in giunta gli interventi di restauro e consolidamento delle colonne storiche di piazza del Popolo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/pag.-6-Notte-doro-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/approvati-in-giunta-gli-interventi-di-restauro-e-consolidamento-delle-colonne-storiche-di-piazza-del-popolo/" rel="bookmark" title="Approvati in giunta gli interventi di restauro e consolidamento delle colonne storiche di piazza del Popolo">Approvati in giunta gli interventi di restauro e consolidamento delle colonne&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sfondate-due-porte-blindate-in-viale-alberti-ladri-entrati-in-due-appartamenti-rubati-un-centinaio-di-contanti-e-anelli-doro/" rel="bookmark" class="td-image-wrap" title="Sfondate due porte blindate in viale Alberti: ladri entrati in due appartamenti. Rubati un centinaio di contanti e anelli d&#8217;oro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sfondate due porte blindate in viale Alberti: ladri entrati in due appartamenti. Rubati un centinaio di contanti e anelli d&#8217;oro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-09-alle-10.02.29-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sfondate-due-porte-blindate-in-viale-alberti-ladri-entrati-in-due-appartamenti-rubati-un-centinaio-di-contanti-e-anelli-doro/" rel="bookmark" title="Sfondate due porte blindate in viale Alberti: ladri entrati in due appartamenti. Rubati un centinaio di contanti e anelli d&#8217;oro">Sfondate due porte blindate in viale Alberti: ladri entrati in due&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incendio-magazzino-lotras-nessun-ferito-pompieri-ancora-al-lavoro-attesa-per-le-analisi-arpae/" rel="bookmark" class="td-image-wrap" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/incendio-magazzino-lotras-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incendio-magazzino-lotras-nessun-ferito-pompieri-ancora-al-lavoro-attesa-per-le-analisi-arpae/" rel="bookmark" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae">Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d4d49aac4046" data-td_block_id="td_uid_1_5d4d49aac4046"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d4d49aac4046" data-td_block_id="td_uid_1_5d4d49aac4046"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d4d49aaceb35_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d4d49aaceb35" ><script>var block_td_uid_5_5d4d49aaceb35 = new tdBlock();
block_td_uid_5_5d4d49aaceb35.id = "td_uid_5_5d4d49aaceb35";
block_td_uid_5_5d4d49aaceb35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d4d49aaceb35_rand","tdc_css_class":"td_uid_5_5d4d49aaceb35_rand","tdc_css_class_style":"td_uid_5_5d4d49aaceb35_rand_style"}';
block_td_uid_5_5d4d49aaceb35.td_column_number = "3";
block_td_uid_5_5d4d49aaceb35.block_type = "td_block_mega_menu";
block_td_uid_5_5d4d49aaceb35.post_count = "4";
block_td_uid_5_5d4d49aaceb35.found_posts = "2753";
block_td_uid_5_5d4d49aaceb35.header_color = "";
block_td_uid_5_5d4d49aaceb35.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d4d49aaceb35.max_num_pages = "689";
tdBlocksArray.push(block_td_uid_5_5d4d49aaceb35);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5d4d49aaceb35" id="td_uid_6_5d4d49aacfb9b" data-td_block_id="td_uid_5_5d4d49aaceb35" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5d4d49aaceb35"  id="td_uid_7_5d4d49aacfd0d" data-td_block_id="td_uid_5_5d4d49aaceb35" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5d4d49aaceb35"  id="td_uid_8_5d4d49aacfdbf" data-td_block_id="td_uid_5_5d4d49aaceb35" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5d4d49aaceb35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/russi-concerti-nelle-corti-domani-sera-germano-bonaveri/" rel="bookmark" class="td-image-wrap" title="Russi: &#8220;Concerti nelle corti&#8221;, domani sera Germano Bonaveri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Russi: &#8220;Concerti nelle corti&#8221;, domani sera Germano Bonaveri" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Villa-Ghigi-Godo-di-Russi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/russi-concerti-nelle-corti-domani-sera-germano-bonaveri/" rel="bookmark" title="Russi: &#8220;Concerti nelle corti&#8221;, domani sera Germano Bonaveri">Russi: &#8220;Concerti nelle corti&#8221;, domani sera Germano Bonaveri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/marina-di-ravenna-notte-di-san-lorenzo-con-i-telescopi-al-singita/" rel="bookmark" class="td-image-wrap" title="Marina di Ravenna: Notte di San Lorenzo con i telescopi al Singita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marina di Ravenna: Notte di San Lorenzo con i telescopi al Singita" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/foto-10-agosto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/marina-di-ravenna-notte-di-san-lorenzo-con-i-telescopi-al-singita/" rel="bookmark" title="Marina di Ravenna: Notte di San Lorenzo con i telescopi al Singita">Marina di Ravenna: Notte di San Lorenzo con i telescopi al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gli-artisti-guido-mariani-e-alessandra-bonoli-in-mostra-al-m-i-s-a-m/" rel="bookmark" class="td-image-wrap" title="Gli artisti Guido Mariani e Alessandra Bonoli in mostra al M.I.S.A.M."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gli artisti Guido Mariani e Alessandra Bonoli in mostra al M.I.S.A.M." data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/DSC07899-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gli-artisti-guido-mariani-e-alessandra-bonoli-in-mostra-al-m-i-s-a-m/" rel="bookmark" title="Gli artisti Guido Mariani e Alessandra Bonoli in mostra al M.I.S.A.M.">Gli artisti Guido Mariani e Alessandra Bonoli in mostra al M.I.S.A.M.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/allarena-borghesi-il-documetario-sul-cern-in-compagnia-con-la-palestra-della/" rel="bookmark" class="td-image-wrap" title="All&#8217;Arena Borghesi il documentario sul Cern in compagnia con la Palestra della Scienza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="All&#8217;Arena Borghesi il documentario sul Cern in compagnia con la Palestra della Scienza" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/coverlg_home-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/allarena-borghesi-il-documetario-sul-cern-in-compagnia-con-la-palestra-della/" rel="bookmark" title="All&#8217;Arena Borghesi il documentario sul Cern in compagnia con la Palestra della Scienza">All&#8217;Arena Borghesi il documentario sul Cern in compagnia con la Palestra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d4d49aaceb35" data-td_block_id="td_uid_5_5d4d49aaceb35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d4d49aaceb35" data-td_block_id="td_uid_5_5d4d49aaceb35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d4d49aad4b26_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d4d49aad4b26" ><script>var block_td_uid_9_5d4d49aad4b26 = new tdBlock();
block_td_uid_9_5d4d49aad4b26.id = "td_uid_9_5d4d49aad4b26";
block_td_uid_9_5d4d49aad4b26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d4d49aad4b26_rand","tdc_css_class":"td_uid_9_5d4d49aad4b26_rand","tdc_css_class_style":"td_uid_9_5d4d49aad4b26_rand_style"}';
block_td_uid_9_5d4d49aad4b26.td_column_number = "3";
block_td_uid_9_5d4d49aad4b26.block_type = "td_block_mega_menu";
block_td_uid_9_5d4d49aad4b26.post_count = "4";
block_td_uid_9_5d4d49aad4b26.found_posts = "1211";
block_td_uid_9_5d4d49aad4b26.header_color = "";
block_td_uid_9_5d4d49aad4b26.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d4d49aad4b26.max_num_pages = "303";
tdBlocksArray.push(block_td_uid_9_5d4d49aad4b26);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5d4d49aad4b26" id="td_uid_10_5d4d49aad6348" data-td_block_id="td_uid_9_5d4d49aad4b26" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5d4d49aad4b26"  id="td_uid_11_5d4d49aad66c5" data-td_block_id="td_uid_9_5d4d49aad4b26" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5d4d49aad4b26"  id="td_uid_12_5d4d49aad680c" data-td_block_id="td_uid_9_5d4d49aad4b26" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5d4d49aad4b26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/" rel="bookmark" title="Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221;">Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vendemmie-piu-scarse-in-romagna-diminuzione-del-10-15/" rel="bookmark" class="td-image-wrap" title="Vendemmie più scarse: in Romagna diminuzione del 10-15%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vendemmie più scarse: in Romagna diminuzione del 10-15%" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/vendemmia-Champagne-750x400-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vendemmie-piu-scarse-in-romagna-diminuzione-del-10-15/" rel="bookmark" title="Vendemmie più scarse: in Romagna diminuzione del 10-15%">Vendemmie più scarse: in Romagna diminuzione del 10-15%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nonostante-lo-scontro-fra-sindaci-il-conami-traccia-un-piano-per-i-prossimi-interventi/" rel="bookmark" class="td-image-wrap" title="Nonostante lo scontro fra sindaci, il Conami traccia un piano per i prossimi interventi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nonostante lo scontro fra sindaci, il Conami traccia un piano per i prossimi interventi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/conami-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nonostante-lo-scontro-fra-sindaci-il-conami-traccia-un-piano-per-i-prossimi-interventi/" rel="bookmark" title="Nonostante lo scontro fra sindaci, il Conami traccia un piano per i prossimi interventi">Nonostante lo scontro fra sindaci, il Conami traccia un piano per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nellultimo-anno-perse-442-imprese-in-provincia-di-ravenna-minimo-storico-per-le-iscrizioni-di-nuove-attivita/" rel="bookmark" class="td-image-wrap" title="Nell&#8217;ultimo anno perse 442 imprese in provincia di Ravenna. Minimo storico per le iscrizioni di nuove attività"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nell&#8217;ultimo anno perse 442 imprese in provincia di Ravenna. Minimo storico per le iscrizioni di nuove attività" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/lavoro-operai-in-fabbrica-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nellultimo-anno-perse-442-imprese-in-provincia-di-ravenna-minimo-storico-per-le-iscrizioni-di-nuove-attivita/" rel="bookmark" title="Nell&#8217;ultimo anno perse 442 imprese in provincia di Ravenna. Minimo storico per le iscrizioni di nuove attività">Nell&#8217;ultimo anno perse 442 imprese in provincia di Ravenna. Minimo storico&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d4d49aad4b26" data-td_block_id="td_uid_9_5d4d49aad4b26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d4d49aad4b26" data-td_block_id="td_uid_9_5d4d49aad4b26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5d4d49aad9a15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d4d49aad9a15" ><script>var block_td_uid_13_5d4d49aad9a15 = new tdBlock();
block_td_uid_13_5d4d49aad9a15.id = "td_uid_13_5d4d49aad9a15";
block_td_uid_13_5d4d49aad9a15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5d4d49aad9a15_rand","tdc_css_class":"td_uid_13_5d4d49aad9a15_rand","tdc_css_class_style":"td_uid_13_5d4d49aad9a15_rand_style"}';
block_td_uid_13_5d4d49aad9a15.td_column_number = "3";
block_td_uid_13_5d4d49aad9a15.block_type = "td_block_mega_menu";
block_td_uid_13_5d4d49aad9a15.post_count = "4";
block_td_uid_13_5d4d49aad9a15.found_posts = "1333";
block_td_uid_13_5d4d49aad9a15.header_color = "";
block_td_uid_13_5d4d49aad9a15.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d4d49aad9a15.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_13_5d4d49aad9a15);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5d4d49aad9a15" id="td_uid_14_5d4d49aadab4b" data-td_block_id="td_uid_13_5d4d49aad9a15" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5d4d49aad9a15"  id="td_uid_15_5d4d49aadac2f" data-td_block_id="td_uid_13_5d4d49aad9a15" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5d4d49aad9a15"  id="td_uid_16_5d4d49aadae69" data-td_block_id="td_uid_13_5d4d49aad9a15" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5d4d49aad9a15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-e45-cavalcavia-di-osteria-si-intervenga-immediatamente-per-la-sua-messa-in-sicurezza/" rel="bookmark" class="td-image-wrap" title="Verlicchi (La Pigna): “E45 Cavalcavia di Osteria, si intervenga immediatamente per la sua messa in sicurezza”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Verlicchi (La Pigna): “E45 Cavalcavia di Osteria, si intervenga immediatamente per la sua messa in sicurezza”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Cavalcavia-osteria-e1565343945384-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-e45-cavalcavia-di-osteria-si-intervenga-immediatamente-per-la-sua-messa-in-sicurezza/" rel="bookmark" title="Verlicchi (La Pigna): “E45 Cavalcavia di Osteria, si intervenga immediatamente per la sua messa in sicurezza”">Verlicchi (La Pigna): “E45 Cavalcavia di Osteria, si intervenga immediatamente per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/de-carli-pdf-scelte-del-sindaco-di-brisighella-lunione-della-romagna-faentina-perde-i-pezzi/" rel="bookmark" class="td-image-wrap" title="De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna Faentina perde i pezzi”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna Faentina perde i pezzi”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/PDF-DE-CARLI-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/de-carli-pdf-scelte-del-sindaco-di-brisighella-lunione-della-romagna-faentina-perde-i-pezzi/" rel="bookmark" title="De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna Faentina perde i pezzi”">De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/verlicchi-la-pignatelecamere-negli-asili-e-nelle-strutture-per-anziani-il-regolamento-comunale-va-adeguato-immediatamente/" rel="bookmark" class="td-image-wrap" title="Verlicchi (La Pigna):“Telecamere negli asili e nelle strutture per anziani, il regolamento comunale va adeguato immediatamente”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Verlicchi (La Pigna):“Telecamere negli asili e nelle strutture per anziani, il regolamento comunale va adeguato immediatamente”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/Telecamere-videosorveglianza-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/verlicchi-la-pignatelecamere-negli-asili-e-nelle-strutture-per-anziani-il-regolamento-comunale-va-adeguato-immediatamente/" rel="bookmark" title="Verlicchi (La Pigna):“Telecamere negli asili e nelle strutture per anziani, il regolamento comunale va adeguato immediatamente”">Verlicchi (La Pigna):“Telecamere negli asili e nelle strutture per anziani, il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/donati-lpra-cantiere-in-abbandono-nellex-distributore-carburanti-di-via-santalberto/" rel="bookmark" class="td-image-wrap" title="Donati (LpRa): &#8220;Cantiere in abbandono nell&#8217;ex distributore carburanti di via Sant&#8217;Alberto&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Donati (LpRa): &#8220;Cantiere in abbandono nell&#8217;ex distributore carburanti di via Sant&#8217;Alberto&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Degrado-in-v.-SantAlberto-in-città-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/donati-lpra-cantiere-in-abbandono-nellex-distributore-carburanti-di-via-santalberto/" rel="bookmark" title="Donati (LpRa): &#8220;Cantiere in abbandono nell&#8217;ex distributore carburanti di via Sant&#8217;Alberto&#8221;">Donati (LpRa): &#8220;Cantiere in abbandono nell&#8217;ex distributore carburanti di via Sant&#8217;Alberto&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d4d49aad9a15" data-td_block_id="td_uid_13_5d4d49aad9a15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5d4d49aad9a15" data-td_block_id="td_uid_13_5d4d49aad9a15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d4d49aadd528_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d4d49aadd528" ><script>var block_td_uid_17_5d4d49aadd528 = new tdBlock();
block_td_uid_17_5d4d49aadd528.id = "td_uid_17_5d4d49aadd528";
block_td_uid_17_5d4d49aadd528.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5d4d49aadd528_rand","tdc_css_class":"td_uid_17_5d4d49aadd528_rand","tdc_css_class_style":"td_uid_17_5d4d49aadd528_rand_style"}';
block_td_uid_17_5d4d49aadd528.td_column_number = "3";
block_td_uid_17_5d4d49aadd528.block_type = "td_block_mega_menu";
block_td_uid_17_5d4d49aadd528.post_count = "4";
block_td_uid_17_5d4d49aadd528.found_posts = "688";
block_td_uid_17_5d4d49aadd528.header_color = "";
block_td_uid_17_5d4d49aadd528.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d4d49aadd528.max_num_pages = "172";
tdBlocksArray.push(block_td_uid_17_5d4d49aadd528);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d4d49aadd528" id="td_uid_18_5d4d49aaddfe8" data-td_block_id="td_uid_17_5d4d49aadd528" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5d4d49aadd528"  id="td_uid_19_5d4d49aade05d" data-td_block_id="td_uid_17_5d4d49aadd528" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5d4d49aadd528"  id="td_uid_20_5d4d49aade0d8" data-td_block_id="td_uid_17_5d4d49aadd528" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5d4d49aadd528 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/castel-bolognese-gli-studenti-super-maturi-in-municipio/" rel="bookmark" class="td-image-wrap" title="Castel Bolognese, gli studenti super maturi in municipio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Castel Bolognese, gli studenti super maturi in municipio" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Castelbolognese-Studenti-diplomati-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/castel-bolognese-gli-studenti-super-maturi-in-municipio/" rel="bookmark" title="Castel Bolognese, gli studenti super maturi in municipio">Castel Bolognese, gli studenti super maturi in municipio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/orientamento-scolastico-arriva-un-nuovo-servizio-di-consulenza-per-famiglie-e-ragazzi/" rel="bookmark" class="td-image-wrap" title="Orientamento scolastico: arriva un nuovo servizio di consulenza per famiglie e ragazzi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Orientamento scolastico: arriva un nuovo servizio di consulenza per famiglie e ragazzi" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/07/scuola-elementare-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/orientamento-scolastico-arriva-un-nuovo-servizio-di-consulenza-per-famiglie-e-ragazzi/" rel="bookmark" title="Orientamento scolastico: arriva un nuovo servizio di consulenza per famiglie e ragazzi">Orientamento scolastico: arriva un nuovo servizio di consulenza per famiglie e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tutti-i-bambini-e-le-bambine-vanno-a-scuola-torna-la-raccolta-solidale/" rel="bookmark" class="td-image-wrap" title="Tutti i bambini e le bambine vanno a scuola: torna la raccolta solidale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tutti i bambini e le bambine vanno a scuola: torna la raccolta solidale" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/15d406f06ce12f2ac57cb5137d1afc69_XL-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tutti-i-bambini-e-le-bambine-vanno-a-scuola-torna-la-raccolta-solidale/" rel="bookmark" title="Tutti i bambini e le bambine vanno a scuola: torna la raccolta solidale">Tutti i bambini e le bambine vanno a scuola: torna la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/murales-al-liceo-scientifico-oriani-lo-realizzera-lartista-urka-vincitore-della-call/" rel="bookmark" class="td-image-wrap" title="Murales al liceo scientifico Oriani, lo realizzerà l’artista Urka vincitore della call"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Murales al liceo scientifico Oriani, lo realizzerà l’artista Urka vincitore della call" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-02-alle-14.19.00-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/murales-al-liceo-scientifico-oriani-lo-realizzera-lartista-urka-vincitore-della-call/" rel="bookmark" title="Murales al liceo scientifico Oriani, lo realizzerà l’artista Urka vincitore della call">Murales al liceo scientifico Oriani, lo realizzerà l’artista Urka vincitore della&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d4d49aadd528" data-td_block_id="td_uid_17_5d4d49aadd528"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d4d49aadd528" data-td_block_id="td_uid_17_5d4d49aadd528"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5d4d49aadf5be_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d4d49aadf5be" ><script>var block_td_uid_21_5d4d49aadf5be = new tdBlock();
block_td_uid_21_5d4d49aadf5be.id = "td_uid_21_5d4d49aadf5be";
block_td_uid_21_5d4d49aadf5be.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5d4d49aadf5be_rand","tdc_css_class":"td_uid_21_5d4d49aadf5be_rand","tdc_css_class_style":"td_uid_21_5d4d49aadf5be_rand_style"}';
block_td_uid_21_5d4d49aadf5be.td_column_number = "3";
block_td_uid_21_5d4d49aadf5be.block_type = "td_block_mega_menu";
block_td_uid_21_5d4d49aadf5be.post_count = "4";
block_td_uid_21_5d4d49aadf5be.found_posts = "1239";
block_td_uid_21_5d4d49aadf5be.header_color = "";
block_td_uid_21_5d4d49aadf5be.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d4d49aadf5be.max_num_pages = "310";
tdBlocksArray.push(block_td_uid_21_5d4d49aadf5be);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5d4d49aadf5be" id="td_uid_22_5d4d49aadfdd6" data-td_block_id="td_uid_21_5d4d49aadf5be" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5d4d49aadf5be"  id="td_uid_23_5d4d49aadfe4b" data-td_block_id="td_uid_21_5d4d49aadf5be" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5d4d49aadf5be"  id="td_uid_24_5d4d49aadfec3" data-td_block_id="td_uid_21_5d4d49aadf5be" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5d4d49aadf5be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/13-bambini-saharawi-ospiti-di-ravenna/" rel="bookmark" class="td-image-wrap" title="13 bambini saharawi ospiti di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="13 bambini saharawi ospiti di Ravenna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/19-08-09-bimbi-saharawi-a-Lido-Adriano-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/13-bambini-saharawi-ospiti-di-ravenna/" rel="bookmark" title="13 bambini saharawi ospiti di Ravenna">13 bambini saharawi ospiti di Ravenna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/porto-corsini-inaugurato-un-nuovo-defibrillatore/" rel="bookmark" class="td-image-wrap" title="Porto Corsini, inaugurato un nuovo defibrillatore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Porto Corsini, inaugurato un nuovo defibrillatore" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/19-08-08-inaugurazione-defibrillatore-a-Porto-Corsini-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/porto-corsini-inaugurato-un-nuovo-defibrillatore/" rel="bookmark" title="Porto Corsini, inaugurato un nuovo defibrillatore">Porto Corsini, inaugurato un nuovo defibrillatore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ragazzi-da-tutta-italia-al-camping-estivo-di-mani-tese/" rel="bookmark" class="td-image-wrap" title="Ragazzi da tutta Italia al camping estivo di Mani Tese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ragazzi da tutta Italia al camping estivo di Mani Tese" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/mani-tese-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ragazzi-da-tutta-italia-al-camping-estivo-di-mani-tese/" rel="bookmark" title="Ragazzi da tutta Italia al camping estivo di Mani Tese">Ragazzi da tutta Italia al camping estivo di Mani Tese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-fedelissimo-donatore-di-sangue-dellavis-ha-tagliato-il-traguardo-delle-300-donazioni/" rel="bookmark" class="td-image-wrap" title="Un fedelissimo donatore di sangue dell&#8217;Avis ha tagliato il traguardo delle 300 donazioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un fedelissimo donatore di sangue dell&#8217;Avis ha tagliato il traguardo delle 300 donazioni" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/IMG_2743-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-fedelissimo-donatore-di-sangue-dellavis-ha-tagliato-il-traguardo-delle-300-donazioni/" rel="bookmark" title="Un fedelissimo donatore di sangue dell&#8217;Avis ha tagliato il traguardo delle 300 donazioni">Un fedelissimo donatore di sangue dell&#8217;Avis ha tagliato il traguardo delle&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d4d49aadf5be" data-td_block_id="td_uid_21_5d4d49aadf5be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d4d49aadf5be" data-td_block_id="td_uid_21_5d4d49aadf5be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5d4d49aae11cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5d4d49aae11cf" ><script>var block_td_uid_25_5d4d49aae11cf = new tdBlock();
block_td_uid_25_5d4d49aae11cf.id = "td_uid_25_5d4d49aae11cf";
block_td_uid_25_5d4d49aae11cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5d4d49aae11cf_rand","tdc_css_class":"td_uid_25_5d4d49aae11cf_rand","tdc_css_class_style":"td_uid_25_5d4d49aae11cf_rand_style"}';
block_td_uid_25_5d4d49aae11cf.td_column_number = "3";
block_td_uid_25_5d4d49aae11cf.block_type = "td_block_mega_menu";
block_td_uid_25_5d4d49aae11cf.post_count = "4";
block_td_uid_25_5d4d49aae11cf.found_posts = "2027";
block_td_uid_25_5d4d49aae11cf.header_color = "";
block_td_uid_25_5d4d49aae11cf.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d4d49aae11cf.max_num_pages = "507";
tdBlocksArray.push(block_td_uid_25_5d4d49aae11cf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5d4d49aae11cf" id="td_uid_26_5d4d49aae19a0" data-td_block_id="td_uid_25_5d4d49aae11cf" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5d4d49aae11cf"  id="td_uid_27_5d4d49aae1a14" data-td_block_id="td_uid_25_5d4d49aae11cf" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5d4d49aae11cf"  id="td_uid_28_5d4d49aae1a90" data-td_block_id="td_uid_25_5d4d49aae11cf" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5d4d49aae11cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/powerbeach-si-fermano-alle-qualificazioni-nelle-tappe-di-beach-volley-del-world-tour-in-ungheria-e-liechtenstein/" rel="bookmark" class="td-image-wrap" title="Beach Volley: i PowerBeach si fermano alle qualificazioni. Sconfitti i ravennati Zauli e Monduzzi in Ungheria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Beach Volley: i PowerBeach si fermano alle qualificazioni. Sconfitti i ravennati Zauli e Monduzzi in Ungheria" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/HUN-Giorgio-Zauli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/powerbeach-si-fermano-alle-qualificazioni-nelle-tappe-di-beach-volley-del-world-tour-in-ungheria-e-liechtenstein/" rel="bookmark" title="Beach Volley: i PowerBeach si fermano alle qualificazioni. Sconfitti i ravennati Zauli e Monduzzi in Ungheria">Beach Volley: i PowerBeach si fermano alle qualificazioni. Sconfitti i ravennati&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/atletica-85-maria-lorenzoni-medaglia-doro-agli-european-master-games/" rel="bookmark" class="td-image-wrap" title="Atletica 85: Maria Lorenzoni medaglia d&#8217;oro agli European Master Games"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atletica 85: Maria Lorenzoni medaglia d&#8217;oro agli European Master Games" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Maria-Lorenzoni-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/atletica-85-maria-lorenzoni-medaglia-doro-agli-european-master-games/" rel="bookmark" title="Atletica 85: Maria Lorenzoni medaglia d&#8217;oro agli European Master Games">Atletica 85: Maria Lorenzoni medaglia d&#8217;oro agli European Master Games</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/negativi-i-risultati-dei-controlli-antidoping-di-bigorda-e-niballo/" rel="bookmark" class="td-image-wrap" title="Negativi i risultati dei controlli antidoping di Bigorda e Niballo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Negativi i risultati dei controlli antidoping di Bigorda e Niballo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/06/niballo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/negativi-i-risultati-dei-controlli-antidoping-di-bigorda-e-niballo/" rel="bookmark" title="Negativi i risultati dei controlli antidoping di Bigorda e Niballo">Negativi i risultati dei controlli antidoping di Bigorda e Niballo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-un-po-di-consar-sulla-strada-per-tokyo/" rel="bookmark" class="td-image-wrap" title="Volley: Un pò di Consar sulla strada per Tokyo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Volley: Un pò di Consar sulla strada per Tokyo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Daniele-Lavia-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-un-po-di-consar-sulla-strada-per-tokyo/" rel="bookmark" title="Volley: Un pò di Consar sulla strada per Tokyo">Volley: Un pò di Consar sulla strada per Tokyo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5d4d49aae11cf" data-td_block_id="td_uid_25_5d4d49aae11cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5d4d49aae11cf" data-td_block_id="td_uid_25_5d4d49aae11cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5d4d49aae2cef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5d4d49aae2cef" ><script>var block_td_uid_29_5d4d49aae2cef = new tdBlock();
block_td_uid_29_5d4d49aae2cef.id = "td_uid_29_5d4d49aae2cef";
block_td_uid_29_5d4d49aae2cef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5d4d49aae2cef_rand","tdc_css_class":"td_uid_29_5d4d49aae2cef_rand","tdc_css_class_style":"td_uid_29_5d4d49aae2cef_rand_style"}';
block_td_uid_29_5d4d49aae2cef.td_column_number = "3";
block_td_uid_29_5d4d49aae2cef.block_type = "td_block_mega_menu";
block_td_uid_29_5d4d49aae2cef.post_count = "4";
block_td_uid_29_5d4d49aae2cef.found_posts = "551";
block_td_uid_29_5d4d49aae2cef.header_color = "";
block_td_uid_29_5d4d49aae2cef.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d4d49aae2cef.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_29_5d4d49aae2cef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d4d49aae2cef" id="td_uid_30_5d4d49aae34f8" data-td_block_id="td_uid_29_5d4d49aae2cef" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5d4d49aae2cef"  id="td_uid_31_5d4d49aae356c" data-td_block_id="td_uid_29_5d4d49aae2cef" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5d4d49aae2cef"  id="td_uid_32_5d4d49aae3614" data-td_block_id="td_uid_29_5d4d49aae2cef" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5d4d49aae2cef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/a-marina-di-ravenna-torna-la-festa-del-mare/" rel="bookmark" class="td-image-wrap" title="A Marina di Ravenna torna la Festa del Mare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Marina di Ravenna torna la Festa del Mare" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/65883163_1328800460601921_5880012121751683072_o-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/a-marina-di-ravenna-torna-la-festa-del-mare/" rel="bookmark" title="A Marina di Ravenna torna la Festa del Mare">A Marina di Ravenna torna la Festa del Mare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/marina-ravenna-9-17-agosto-torna-la-festa-del-mare/" rel="bookmark" class="td-image-wrap" title="Marina di Ravenna: dal 9 al 17 agosto torna la Festa del Mare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marina di Ravenna: dal 9 al 17 agosto torna la Festa del Mare" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-07-alle-16.51.33-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/marina-ravenna-9-17-agosto-torna-la-festa-del-mare/" rel="bookmark" title="Marina di Ravenna: dal 9 al 17 agosto torna la Festa del Mare">Marina di Ravenna: dal 9 al 17 agosto torna la Festa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cervia-il-10-agosto-notte-di-san-lorenzo-lincanto-della-spiaggia-e-dello-spettacolo-pirotecnico/" rel="bookmark" class="td-image-wrap" title="Cervia: il 10 agosto Notte di San Lorenzo, l’incanto della spiaggia e dello spettacolo pirotecnico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cervia: il 10 agosto Notte di San Lorenzo, l’incanto della spiaggia e dello spettacolo pirotecnico" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Giulia-Maioli-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cervia-il-10-agosto-notte-di-san-lorenzo-lincanto-della-spiaggia-e-dello-spettacolo-pirotecnico/" rel="bookmark" title="Cervia: il 10 agosto Notte di San Lorenzo, l’incanto della spiaggia e dello spettacolo pirotecnico">Cervia: il 10 agosto Notte di San Lorenzo, l’incanto della spiaggia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vacanze-a-cervia-il-record-e-57-anni-il-sindaco-medri-premia-un-totale-di-10-turisti-fedeli/" rel="bookmark" class="td-image-wrap" title="Vacanze a Cervia: il record è 57 anni. Il sindaco Medri premia un totale di 10 turisti fedeli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vacanze a Cervia: il record è 57 anni. Il sindaco Medri premia un totale di 10 turisti fedeli" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/57-anni-Mario-Bianconi-e-Carla-Cencetti-con-il-sindaco--218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vacanze-a-cervia-il-record-e-57-anni-il-sindaco-medri-premia-un-totale-di-10-turisti-fedeli/" rel="bookmark" title="Vacanze a Cervia: il record è 57 anni. Il sindaco Medri premia un totale di 10 turisti fedeli">Vacanze a Cervia: il record è 57 anni. Il sindaco Medri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d4d49aae2cef" data-td_block_id="td_uid_29_5d4d49aae2cef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d4d49aae2cef" data-td_block_id="td_uid_29_5d4d49aae2cef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5d4d49aae485a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5d4d49aae485a" ><script>var block_td_uid_33_5d4d49aae485a = new tdBlock();
block_td_uid_33_5d4d49aae485a.id = "td_uid_33_5d4d49aae485a";
block_td_uid_33_5d4d49aae485a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5d4d49aae485a_rand","tdc_css_class":"td_uid_33_5d4d49aae485a_rand","tdc_css_class_style":"td_uid_33_5d4d49aae485a_rand_style"}';
block_td_uid_33_5d4d49aae485a.td_column_number = "3";
block_td_uid_33_5d4d49aae485a.block_type = "td_block_mega_menu";
block_td_uid_33_5d4d49aae485a.post_count = "4";
block_td_uid_33_5d4d49aae485a.found_posts = "6165";
block_td_uid_33_5d4d49aae485a.header_color = "";
block_td_uid_33_5d4d49aae485a.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d4d49aae485a.max_num_pages = "1542";
tdBlocksArray.push(block_td_uid_33_5d4d49aae485a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5d4d49aae485a" id="td_uid_34_5d4d49aae4db5" data-td_block_id="td_uid_33_5d4d49aae485a" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5d4d49aae485a"  id="td_uid_35_5d4d49aae4e2a" data-td_block_id="td_uid_33_5d4d49aae485a" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5d4d49aae485a"  id="td_uid_36_5d4d49aae4ea7" data-td_block_id="td_uid_33_5d4d49aae485a" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5d4d49aae485a"  id="td_uid_37_5d4d49aae4f20" data-td_block_id="td_uid_33_5d4d49aae485a" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5d4d49aae485a"  id="td_uid_38_5d4d49aae4f98" data-td_block_id="td_uid_33_5d4d49aae485a" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5d4d49aae485a"  id="td_uid_39_5d4d49aae5014" data-td_block_id="td_uid_33_5d4d49aae485a" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5d4d49aae485a"  id="td_uid_40_5d4d49aae508c" data-td_block_id="td_uid_33_5d4d49aae485a" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5d4d49aae485a"  id="td_uid_41_5d4d49aae5102" data-td_block_id="td_uid_33_5d4d49aae485a" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5d4d49aae485a"  id="td_uid_42_5d4d49aae5178" data-td_block_id="td_uid_33_5d4d49aae485a" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5d4d49aae485a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/" rel="bookmark" title="Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221;">Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/de-carli-pdf-scelte-del-sindaco-di-brisighella-lunione-della-romagna-faentina-perde-i-pezzi/" rel="bookmark" class="td-image-wrap" title="De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna Faentina perde i pezzi”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna Faentina perde i pezzi”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/PDF-DE-CARLI-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/de-carli-pdf-scelte-del-sindaco-di-brisighella-lunione-della-romagna-faentina-perde-i-pezzi/" rel="bookmark" title="De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna Faentina perde i pezzi”">De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incendio-magazzino-lotras-nessun-ferito-pompieri-ancora-al-lavoro-attesa-per-le-analisi-arpae/" rel="bookmark" class="td-image-wrap" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/incendio-magazzino-lotras-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incendio-magazzino-lotras-nessun-ferito-pompieri-ancora-al-lavoro-attesa-per-le-analisi-arpae/" rel="bookmark" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae">Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vendemmie-piu-scarse-in-romagna-diminuzione-del-10-15/" rel="bookmark" class="td-image-wrap" title="Vendemmie più scarse: in Romagna diminuzione del 10-15%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vendemmie più scarse: in Romagna diminuzione del 10-15%" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/vendemmia-Champagne-750x400-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vendemmie-piu-scarse-in-romagna-diminuzione-del-10-15/" rel="bookmark" title="Vendemmie più scarse: in Romagna diminuzione del 10-15%">Vendemmie più scarse: in Romagna diminuzione del 10-15%</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d4d49aae485a" data-td_block_id="td_uid_33_5d4d49aae485a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d4d49aae485a" data-td_block_id="td_uid_33_5d4d49aae485a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5d4d49aae67f8_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5d4d49aae67f8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5d4d49aae67f8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-222378" class="post-222378 post type-post status-publish format-standard has-post-thumbnail category-economia category-economia-faenza-web-tv category-faenza-economia category-faenza-web-tv category-ravenna-economia tag-agricoltura tag-clima tag-coldiretti tag-danni tag-danni-climatici tag-economia tag-emilia-romagna" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Economia" class="entry-crumb" href="https://www.ravennawebtv.it/category/economia/">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#319e2f; color:#fff; border-color:#319e2f;" href="https://www.ravennawebtv.it/category/economia/">Economia</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/frescato/">Frezzato</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T11:54:54+00:00" >9 Agosto 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-222378">22</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coldiretti%3A+%E2%80%9D+Clima%2C+tavolo+anti+cimice+asiatica.+Danni+per+250+milioni+di+euro%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg&description=È positivo l’avvio del tavolo interministeriale di crisi per affrontare definitivamente la questione della cimice asiatica che si sta moltiplicando nelle campagne ed in città, causando danni in Italia stimati per ora in circa 250 milioni di euro alle produzioni di mele, pere, kiwi, ma anche pesche, ciliegie, albicocche e piante da vivai.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coldiretti%3A+%E2%80%9D+Clima%2C+tavolo+anti+cimice+asiatica.+Danni+per+250+milioni+di+euro%E2%80%9D %0A%0A https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg" data-caption=""><img width="543" height="363" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg 543w, https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2-300x201.jpg 300w" sizes="(max-width: 543px) 100vw, 543px" alt="" title="cimice asiatica2"/></a></div>
            <p style="text-align: justify;">&#8220;È positivo l’avvio del tavolo interministeriale di crisi per affrontare definitivamente la questione della cimice asiatica che si sta moltiplicando nelle campagne ed in città, causando danni in Italia stimati per ora in circa 250 milioni di euro alle produzioni di mele, pere, kiwi, ma anche pesche, ciliegie, albicocche e piante da vivai&#8221;. Ad affermarlo è il presidente della Coldiretti Ettore Prandini nell’esprimere soddisfazione per l’annuncio del Ministro delle Politiche agricole Gian Marco Centinaio della convocazione del tavolo per combattere quella che è una vera e propria emergenza nazionale, dopo le richieste di immediato intervento fatte da Coldiretti sia al tavolo con il premier Giuseppe Conte che a quello del Viminale con il Ministro dell’Interno Matteo Salvini.“Non possiamo avere tempi ordinari rispetto a emergenze come l’arrivo di specie aliene, ad esempio la cimice asiatica, che invece richiedono provvedimenti rapidi del Ministero dell’Ambiente e controlli sulle merci importate nel nostro Paese” ha aggiunto Prandini nel sottolineare l’esigenza di dare veloce attuazione al nuovo regolamento per l’immissione di specie e popolazioni non autoctone di organismi antagonisti di insetti alieni nel territorio italiani. Si tratta in particolare – spiega la <strong>Coldiretti Emilia Romagna</strong>  &#8211; della possibilità di diffusione nelle campagne della vespa samurai, nemica naturale della cimice asiatica. Una possibilità che deve essere garantita già durante la campagna agricola in corso&#8221;.</p>
<p style="text-align: justify;">&#8220;La lotta al terribile insetto – informa <strong>Coldiretti Emilia Romagna</strong> &#8211; per ora può avvenire attraverso protezioni fisiche come le reti a difesa delle colture. Per contrastare la proliferazione dell’insetto alieno è dunque importante proseguire a marcia spedita con la ricerca per interventi a basso impatto ambientale, attività già avviata con successo per esempio nella provincia di Modena dove, grazie all’attività del Consorzio Fitosanitario provinciale, sono state messe in campo innumerevoli attività per la verifica di metodi di lotta con insetti antagonisti insetto autoctoni come l’Anastatus bifasciatus che si nutre delle uova di cimice&#8221;.</p>
<p style="text-align: justify;">&#8220;La situazione è particolarmente difficile &#8211; denuncia <strong>Coldiretti Emilia Romagna</strong> &#8211; soprattutto nella nostra regione. I danni alle produzioni, pere in particolare ma non solo, ammontano in molte zone tra il 40% ed il 100% con imprese che si troveranno in una situazione gravissima. Da un lato è necessario accelerare il più possibile i lanci degli insetti antagonisti – sostiene Coldiretti Emilia Romagna – ma dall’altro è importante che le istituzioni non facciano mancare il loro apporto con risorse economiche da mettere in campo a sostegno del mondo agricolo&#8221;.</p>
<p style="text-align: justify;">&#8220;Il settore frutticolo dell’Emilia Romagna – afferma <strong>Coldiretti regionale</strong> – è a rischio e chiediamo a tutte le istituzioni competenti di mettere subito in campo soluzioni che vadano a prevenire e risarcire i danni alle aziende agricole&#8221;.</p>
<p style="text-align: justify;">&#8220;Inoltre riteniamo che la Regione – continua <strong>Coldiretti Emilia Romagna</strong> – possa attivare, come già avvenuto in passato per altre emergenze fossero esse zoopatie o fitopatie,  una serie di interventi finanziari e agevolativi per far fronte al mancato reddito delle imprese, attraverso convenzioni con le banche, l&#8217;intervento dei Consorzi Fidi, la sospensione di mutui, pagamenti, tasse, contributi per compensare e non appesantire il bilancio delle aziende gravato  dalle spese colturali sostenute per una produzione che rischia di venire azzerata e di non produrre quindi alcun reddito&#8221;.</p>
<p style="text-align: justify;">&#8220;La cimice marmorata asiatica arriva dalla Cina ed è particolarmente pericolosa – sottolinea la <strong>Coldiretti</strong> – per l’agricoltura perché prolifica con il deposito delle uova almeno due volte all&#8217;anno con 300-400 esemplari alla volta che con le punture rovinano i frutti rendendoli inutilizzabili e compromettendo seriamente parte del raccolto. La diffusione improvvisa di questi insetti che non hanno nemici naturali nel nostro paese – spiega la Coldiretti – è favorita dalle alte temperature e dalla loro polifagia, potendosi spostare su numerosi vegetali, coltivati e spontanei. La lotta in campagna per ora può avvenire attraverso protezioni fisiche come le reti a difesa delle colture. Per contrastare la proliferazione dell’insetto alieno è dunque importante proseguire a marcia spedita con la ricerca&#8221;.</p>
<p style="text-align: justify;">&#8220;Sotto accusa è il sistema di controllo dell’Unione Europea con frontiere colabrodo – conclude <strong>Coldiretti</strong> – che hanno lasciato passare materiale vegetale infetto e parassiti vari. Una politica europea troppo permissiva che consente l’ingresso di prodotti agroalimentari e florovivaistici nell’Ue senza che siano applicate le cautele e le quarantene che devono invece superare i prodotti nazionali quando vengono esportati con estenuanti negoziati e dossier che durano anni e che affrontano un prodotto alla volta&#8221;.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/agricoltura/">agricoltura</a></li><li><a href="https://www.ravennawebtv.it/tag/clima/">clima</a></li><li><a href="https://www.ravennawebtv.it/tag/coldiretti/">coldiretti</a></li><li><a href="https://www.ravennawebtv.it/tag/danni/">danni</a></li><li><a href="https://www.ravennawebtv.it/tag/danni-climatici/">danni climatici</a></li><li><a href="https://www.ravennawebtv.it/tag/economia/">Economia</a></li><li><a href="https://www.ravennawebtv.it/tag/emilia-romagna/">emilia romagna</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coldiretti%3A+%E2%80%9D+Clima%2C+tavolo+anti+cimice+asiatica.+Danni+per+250+milioni+di+euro%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fcoldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg&description=È positivo l’avvio del tavolo interministeriale di crisi per affrontare definitivamente la questione della cimice asiatica che si sta moltiplicando nelle campagne ed in città, causando danni in Italia stimati per ora in circa 250 milioni di euro alle produzioni di mele, pere, kiwi, ma anche pesche, ciliegie, albicocche e piante da vivai.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coldiretti%3A+%E2%80%9D+Clima%2C+tavolo+anti+cimice+asiatica.+Danni+per+250+milioni+di+euro%E2%80%9D %0A%0A https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-e45-cavalcavia-di-osteria-si-intervenga-immediatamente-per-la-sua-messa-in-sicurezza/">Verlicchi (La Pigna): “E45 Cavalcavia di Osteria, si intervenga immediatamente per la sua messa in sicurezza”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/13-bambini-saharawi-ospiti-di-ravenna/">13 bambini saharawi ospiti di Ravenna</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/frescato/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/frescato/">Frezzato</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frezzato"></span><meta itemprop="datePublished" content="2019-08-09T11:54:54+00:00"><meta itemprop="dateModified" content="2019-08-09T11:54:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Coldiretti: &quot; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2.jpg"><meta itemprop="width" content="543"><meta itemprop="height" content="363"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5d4d49aae8b2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5d4d49aae8b2c" ><script>var block_td_uid_45_5d4d49aae8b2c = new tdBlock();
block_td_uid_45_5d4d49aae8b2c.id = "td_uid_45_5d4d49aae8b2c";
block_td_uid_45_5d4d49aae8b2c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5d4d49aae8b2c_rand","td_column_number":3,"live_filter_cur_post_id":222378,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5d4d49aae8b2c_rand","tdc_css_class_style":"td_uid_45_5d4d49aae8b2c_rand_style"}';
block_td_uid_45_5d4d49aae8b2c.td_column_number = "3";
block_td_uid_45_5d4d49aae8b2c.block_type = "td_block_related_posts";
block_td_uid_45_5d4d49aae8b2c.post_count = "3";
block_td_uid_45_5d4d49aae8b2c.found_posts = "6821";
block_td_uid_45_5d4d49aae8b2c.header_color = "";
block_td_uid_45_5d4d49aae8b2c.ajax_pagination_infinite_stop = "";
block_td_uid_45_5d4d49aae8b2c.max_num_pages = "2274";
tdBlocksArray.push(block_td_uid_45_5d4d49aae8b2c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5d4d49aae9274" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5d4d49aae8b2c" href="#">Articoli correlati</a><a id="td_uid_47_5d4d49aae92bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5d4d49aae8b2c" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5d4d49aae8b2c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/de-carli-pdf-scelte-del-sindaco-di-brisighella-lunione-della-romagna-faentina-perde-i-pezzi/" rel="bookmark" class="td-image-wrap" title="De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna Faentina perde i pezzi”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna Faentina perde i pezzi”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/10/PDF-DE-CARLI-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/de-carli-pdf-scelte-del-sindaco-di-brisighella-lunione-della-romagna-faentina-perde-i-pezzi/" rel="bookmark" title="De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna Faentina perde i pezzi”">De Carli (PdF): “Scelte del sindaco di Brisighella? L’Unione della Romagna Faentina perde i pezzi”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incendio-magazzino-lotras-nessun-ferito-pompieri-ancora-al-lavoro-attesa-per-le-analisi-arpae/" rel="bookmark" class="td-image-wrap" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/incendio-magazzino-lotras-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incendio-magazzino-lotras-nessun-ferito-pompieri-ancora-al-lavoro-attesa-per-le-analisi-arpae/" rel="bookmark" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae">Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/vendemmie-piu-scarse-in-romagna-diminuzione-del-10-15/" rel="bookmark" class="td-image-wrap" title="Vendemmie più scarse: in Romagna diminuzione del 10-15%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vendemmie più scarse: in Romagna diminuzione del 10-15%" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/08/vendemmia-Champagne-750x400-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/vendemmie-piu-scarse-in-romagna-diminuzione-del-10-15/" rel="bookmark" title="Vendemmie più scarse: in Romagna diminuzione del 10-15%">Vendemmie più scarse: in Romagna diminuzione del 10-15%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5d4d49aae8b2c" data-td_block_id="td_uid_45_5d4d49aae8b2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5d4d49aae8b2c" data-td_block_id="td_uid_45_5d4d49aae8b2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5d4d49aae9ee1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5d4d49aae9ee1" ><script>var block_td_uid_48_5d4d49aae9ee1 = new tdBlock();
block_td_uid_48_5d4d49aae9ee1.id = "td_uid_48_5d4d49aae9ee1";
block_td_uid_48_5d4d49aae9ee1.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5d4d49aae9ee1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5d4d49aae9ee1_rand","tdc_css_class_style":"td_uid_48_5d4d49aae9ee1_rand_style"}';
block_td_uid_48_5d4d49aae9ee1.td_column_number = "1";
block_td_uid_48_5d4d49aae9ee1.block_type = "td_block_15";
block_td_uid_48_5d4d49aae9ee1.post_count = "4";
block_td_uid_48_5d4d49aae9ee1.found_posts = "2620";
block_td_uid_48_5d4d49aae9ee1.header_color = "#";
block_td_uid_48_5d4d49aae9ee1.ajax_pagination_infinite_stop = "";
block_td_uid_48_5d4d49aae9ee1.max_num_pages = "655";
tdBlocksArray.push(block_td_uid_48_5d4d49aae9ee1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5d4d49aae9ee1 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sfondate-due-porte-blindate-in-viale-alberti-ladri-entrati-in-due-appartamenti-rubati-un-centinaio-di-contanti-e-anelli-doro/" rel="bookmark" class="td-image-wrap" title="Sfondate due porte blindate in viale Alberti: ladri entrati in due appartamenti. Rubati un centinaio di contanti e anelli d&#8217;oro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sfondate due porte blindate in viale Alberti: ladri entrati in due appartamenti. Rubati un centinaio di contanti e anelli d&#8217;oro" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Schermata-2019-08-09-alle-10.02.29-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sfondate-due-porte-blindate-in-viale-alberti-ladri-entrati-in-due-appartamenti-rubati-un-centinaio-di-contanti-e-anelli-doro/" rel="bookmark" title="Sfondate due porte blindate in viale Alberti: ladri entrati in due appartamenti. Rubati un centinaio di contanti e anelli d&#8217;oro">Sfondate due porte blindate in viale Alberti: ladri entrati in due...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/incendio-magazzino-lotras-nessun-ferito-pompieri-ancora-al-lavoro-attesa-per-le-analisi-arpae/" rel="bookmark" class="td-image-wrap" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/incendio-magazzino-lotras-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/incendio-magazzino-lotras-nessun-ferito-pompieri-ancora-al-lavoro-attesa-per-le-analisi-arpae/" rel="bookmark" title="Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per le analisi Arpae">Incendio magazzino Lotras: nessun ferito, pompieri ancora al lavoro. Attesa per...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/grave-incendio-a-faenza-brucia-il-magazzino-lotras-malpezzi-uscite-solo-se-necessario/" rel="bookmark" class="td-image-wrap" title="Grave incendio a Faenza, brucia il magazzino Lotras. Malpezzi &#8220;uscite solo se necessario&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grave incendio a Faenza, brucia il magazzino Lotras. Malpezzi &#8220;uscite solo se necessario&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/2d585dbf-5adb-484b-b385-893de4250d9f-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/grave-incendio-a-faenza-brucia-il-magazzino-lotras-malpezzi-uscite-solo-se-necessario/" rel="bookmark" title="Grave incendio a Faenza, brucia il magazzino Lotras. Malpezzi &#8220;uscite solo se necessario&#8221;">Grave incendio a Faenza, brucia il magazzino Lotras. Malpezzi &#8220;uscite solo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/societa-canottieri-ravenna-gli-eventi-nel-bacino-della-standiana/" rel="bookmark" class="td-image-wrap" title="Società Canottieri Ravenna: gli eventi nel bacino della Standiana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Società Canottieri Ravenna: gli eventi nel bacino della Standiana" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/maxresdefault-23-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/societa-canottieri-ravenna-gli-eventi-nel-bacino-della-standiana/" rel="bookmark" title="Società Canottieri Ravenna: gli eventi nel bacino della Standiana">Società Canottieri Ravenna: gli eventi nel bacino della Standiana</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5d4d49aae9ee1" data-td_block_id="td_uid_48_5d4d49aae9ee1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5d4d49aae9ee1" data-td_block_id="td_uid_48_5d4d49aae9ee1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5d4d49aaf2631_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5d4d49aaf2631_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5d4d49aaf2631_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5d4d49aaf2d14_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5d4d49aaf2d14_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5d4d49aaf2d14_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/06/sabbioni.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-3"><div class="td-all-devices"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.ottimascuola.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Banner-per-Ravenna-web-tv-300x300.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5d4d49ab00e2b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5d4d49ab00e2b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5d4d49ab00e2b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5d4d49ab0218f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5d4d49ab0218f" ><script>var block_td_uid_53_5d4d49ab0218f = new tdBlock();
block_td_uid_53_5d4d49ab0218f.id = "td_uid_53_5d4d49ab0218f";
block_td_uid_53_5d4d49ab0218f.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5d4d49ab0218f_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5d4d49ab0218f_rand","tdc_css_class_style":"td_uid_53_5d4d49ab0218f_rand_style"}';
block_td_uid_53_5d4d49ab0218f.td_column_number = "1";
block_td_uid_53_5d4d49ab0218f.block_type = "td_block_7";
block_td_uid_53_5d4d49ab0218f.post_count = "5";
block_td_uid_53_5d4d49ab0218f.found_posts = "117";
block_td_uid_53_5d4d49ab0218f.header_color = "#";
block_td_uid_53_5d4d49ab0218f.ajax_pagination_infinite_stop = "";
block_td_uid_53_5d4d49ab0218f.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_53_5d4d49ab0218f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5d4d49ab0218f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/piccole-aziende-a-rischio-con-lecobonus-confartigianato-si-torni-al-modello-dellanno-scorso/" rel="bookmark" class="td-image-wrap" title="Piccole aziende a rischio con l&#8217;ecobonus. Confartigianato: &#8220;Si torni al modello dell&#8217;anno scorso&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Piccole aziende a rischio con l&#8217;ecobonus. Confartigianato: &#8220;Si torni al modello dell&#8217;anno scorso&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/ecobonus-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/piccole-aziende-a-rischio-con-lecobonus-confartigianato-si-torni-al-modello-dellanno-scorso/" rel="bookmark" title="Piccole aziende a rischio con l&#8217;ecobonus. Confartigianato: &#8220;Si torni al modello dell&#8217;anno scorso&#8221;">Piccole aziende a rischio con l&#8217;ecobonus. Confartigianato: &#8220;Si torni al modello...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T18:11:41+00:00" >5 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/restyling-delle-panchine-in-viale-farini-adolescenti-educati-alla-cittadinanza-attiva/" rel="bookmark" class="td-image-wrap" title="Restyling delle panchine in viale Farini: adolescenti educati alla cittadinanza attiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Restyling delle panchine in viale Farini: adolescenti educati alla cittadinanza attiva" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/hqdefault-3-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/restyling-delle-panchine-in-viale-farini-adolescenti-educati-alla-cittadinanza-attiva/" rel="bookmark" title="Restyling delle panchine in viale Farini: adolescenti educati alla cittadinanza attiva">Restyling delle panchine in viale Farini: adolescenti educati alla cittadinanza attiva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T10:00:44+00:00" >3 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/visionari-e-apocalittici-di-ordinaria-follia-nuova-mostra-ai-magazzini-del-sale-di-cervia/" rel="bookmark" class="td-image-wrap" title="&#8220;Visionari e Apocalittici di ordinaria follia&#8221;: nuova mostra ai Magazzini del Sale di Cervia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Visionari e Apocalittici di ordinaria follia&#8221;: nuova mostra ai Magazzini del Sale di Cervia" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/maxresdefault-38-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/visionari-e-apocalittici-di-ordinaria-follia-nuova-mostra-ai-magazzini-del-sale-di-cervia/" rel="bookmark" title="&#8220;Visionari e Apocalittici di ordinaria follia&#8221;: nuova mostra ai Magazzini del Sale di Cervia">&#8220;Visionari e Apocalittici di ordinaria follia&#8221;: nuova mostra ai Magazzini del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T17:13:25+00:00" >12 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-collegio-dei-geometri-celebra-i-suoi-90-anni-la-rigenerazione-urbana-deve-essere-il-futuro/" rel="bookmark" class="td-image-wrap" title="Il Collegio dei Geometri celebra i suoi 90 anni: &#8220;La rigenerazione urbana deve essere il futuro&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il Collegio dei Geometri celebra i suoi 90 anni: &#8220;La rigenerazione urbana deve essere il futuro&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/07/maxresdefault-10-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-collegio-dei-geometri-celebra-i-suoi-90-anni-la-rigenerazione-urbana-deve-essere-il-futuro/" rel="bookmark" title="Il Collegio dei Geometri celebra i suoi 90 anni: &#8220;La rigenerazione urbana deve essere il futuro&#8221;">Il Collegio dei Geometri celebra i suoi 90 anni: &#8220;La rigenerazione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-04T18:21:34+00:00" >4 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-bcc-conferma-sostegno-al-palio-del-niballo-diamo-continuita-alla-storia/" rel="bookmark" class="td-image-wrap" title="La BCC conferma sostegno al palio del Niballo: &#8220;Diamo continuità alla storia&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La BCC conferma sostegno al palio del Niballo: &#8220;Diamo continuità alla storia&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/06/palio-bcc-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-bcc-conferma-sostegno-al-palio-del-niballo-diamo-continuita-alla-storia/" rel="bookmark" title="La BCC conferma sostegno al palio del Niballo: &#8220;Diamo continuità alla storia&#8221;">La BCC conferma sostegno al palio del Niballo: &#8220;Diamo continuità alla...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-24T11:44:13+00:00" >24 Giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5d4d49ab04dff_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5d4d49ab04dff" ><script>var block_td_uid_54_5d4d49ab04dff = new tdBlock();
block_td_uid_54_5d4d49ab04dff.id = "td_uid_54_5d4d49ab04dff";
block_td_uid_54_5d4d49ab04dff.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5d4d49ab04dff_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5d4d49ab04dff_rand","tdc_css_class_style":"td_uid_54_5d4d49ab04dff_rand_style"}';
block_td_uid_54_5d4d49ab04dff.td_column_number = "1";
block_td_uid_54_5d4d49ab04dff.block_type = "td_block_7";
block_td_uid_54_5d4d49ab04dff.post_count = "5";
block_td_uid_54_5d4d49ab04dff.found_posts = "10697";
block_td_uid_54_5d4d49ab04dff.header_color = "#";
block_td_uid_54_5d4d49ab04dff.ajax_pagination_infinite_stop = "";
block_td_uid_54_5d4d49ab04dff.max_num_pages = "2140";
tdBlocksArray.push(block_td_uid_54_5d4d49ab04dff);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5d4d49ab04dff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/13-bambini-saharawi-ospiti-di-ravenna/" rel="bookmark" class="td-image-wrap" title="13 bambini saharawi ospiti di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="13 bambini saharawi ospiti di Ravenna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/19-08-09-bimbi-saharawi-a-Lido-Adriano-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/13-bambini-saharawi-ospiti-di-ravenna/" rel="bookmark" title="13 bambini saharawi ospiti di Ravenna">13 bambini saharawi ospiti di Ravenna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T12:23:03+00:00" >9 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/cimice-asiatica2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-clima-tavolo-anti-cimice-asiatica-danni-per-250-milioni-di-euro/" rel="bookmark" title="Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni di euro&#8221;">Coldiretti: &#8221; Clima, tavolo anti cimice asiatica. Danni per 250 milioni...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T11:54:54+00:00" >9 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-e45-cavalcavia-di-osteria-si-intervenga-immediatamente-per-la-sua-messa-in-sicurezza/" rel="bookmark" class="td-image-wrap" title="Verlicchi (La Pigna): “E45 Cavalcavia di Osteria, si intervenga immediatamente per la sua messa in sicurezza”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Verlicchi (La Pigna): “E45 Cavalcavia di Osteria, si intervenga immediatamente per la sua messa in sicurezza”" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/Cavalcavia-osteria-e1565343945384-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-e45-cavalcavia-di-osteria-si-intervenga-immediatamente-per-la-sua-messa-in-sicurezza/" rel="bookmark" title="Verlicchi (La Pigna): “E45 Cavalcavia di Osteria, si intervenga immediatamente per la sua messa in sicurezza”">Verlicchi (La Pigna): “E45 Cavalcavia di Osteria, si intervenga immediatamente per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T11:48:28+00:00" >9 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cna-e-confartigianato-siamo-contrari-allo-spostamento-dei-caravan-di-giostrai-alle-bassette/" rel="bookmark" class="td-image-wrap" title="CNA e Confartigianato: &#8220;Siamo contrari allo spostamento dei caravan di giostrai alle Bassette&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="CNA e Confartigianato: &#8220;Siamo contrari allo spostamento dei caravan di giostrai alle Bassette&#8221;" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/08/giostrai-via-medulino-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cna-e-confartigianato-siamo-contrari-allo-spostamento-dei-caravan-di-giostrai-alle-bassette/" rel="bookmark" title="CNA e Confartigianato: &#8220;Siamo contrari allo spostamento dei caravan di giostrai alle Bassette&#8221;">CNA e Confartigianato: &#8220;Siamo contrari allo spostamento dei caravan di giostrai...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T11:18:02+00:00" >9 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/approvati-in-giunta-gli-interventi-di-restauro-e-consolidamento-delle-colonne-storiche-di-piazza-del-popolo/" rel="bookmark" class="td-image-wrap" title="Approvati in giunta gli interventi di restauro e consolidamento delle colonne storiche di piazza del Popolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Approvati in giunta gli interventi di restauro e consolidamento delle colonne storiche di piazza del Popolo" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2019/04/pag.-6-Notte-doro-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/approvati-in-giunta-gli-interventi-di-restauro-e-consolidamento-delle-colonne-storiche-di-piazza-del-popolo/" rel="bookmark" title="Approvati in giunta gli interventi di restauro e consolidamento delle colonne storiche di piazza del Popolo">Approvati in giunta gli interventi di restauro e consolidamento delle colonne...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T10:58:28+00:00" >9 Agosto 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5d4d49ab06bc3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5d4d49ab06bc3" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5d4d49ab06bc3 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5d4d49ab06bc3"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5d4d49ab06bc3">
				<input id="td_uid_55_5d4d49ab06bc3" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_55_5d4d49ab06bc3"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5d4d49ab06bc3">
					<span class="td-big-degrees">28.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">31.1</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">70						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">5						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">33</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">36</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5d4d49ab06cee_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5d4d49ab06cee" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">6160</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5028</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">3608</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">3544</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">2749</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">2620</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">2234</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cresce-2-spesa-per-cibo-a-natale-in-emilia-romagna/" rel="bookmark" class="td-image-wrap" title="Cresce 2% spesa per cibo a Natale in Emilia Romagna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cresce 2% spesa per cibo a Natale in Emilia Romagna" data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/12/Cappelletti-sul-tagliere-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cresce-2-spesa-per-cibo-a-natale-in-emilia-romagna/" rel="bookmark" title="Cresce 2% spesa per cibo a Natale in Emilia Romagna">Cresce 2% spesa per cibo a Natale in Emilia Romagna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-15T17:43:52+00:00" >15 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/chiara-laghi-presidente-confcooperative-cultura-turismo-sport-e-r/" rel="bookmark" class="td-image-wrap" title="Chiara Laghi presidente Confcooperative-Cultura Turismo Sport E.R."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Chiara Laghi presidente Confcooperative-Cultura Turismo Sport E.R." data-type="image_tag" data-img-url="https://www.ravennawebtv.it/wp-content/uploads/2018/05/153-Chiara-Laghi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/chiara-laghi-presidente-confcooperative-cultura-turismo-sport-e-r/" rel="bookmark" title="Chiara Laghi presidente Confcooperative-Cultura Turismo Sport E.R.">Chiara Laghi presidente Confcooperative-Cultura Turismo Sport E.R.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T10:57:37+00:00" >10 Aprile 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5d4d49ab14a6c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[28.9,84],"today_humidity":70,"today_wind_speed":[2.1,1.3],"today_min":[27,80.6],"today_max":[31.1,88],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1565352000,"day_name":"Ven","day_temp":[32,90],"owm_day_index":0},{"timestamp":1565395200,"day_name":"Sab","day_temp":[33,92],"owm_day_index":4},{"timestamp":1565481600,"day_name":"Dom","day_temp":[34,93],"owm_day_index":12},{"timestamp":1565568000,"day_name":"Lun","day_temp":[36,97],"owm_day_index":20},{"timestamp":1565654400,"day_name":"Mar","day_temp":[32,90],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5d4d49ab06bc3","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[28.9,84],"today_humidity":70,"today_wind_speed":[2.1,1.3],"today_min":[27,80.6],"today_max":[31.1,88],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1565352000,"day_name":"Ven","day_temp":[32,90],"owm_day_index":0},{"timestamp":1565395200,"day_name":"Sab","day_temp":[33,92],"owm_day_index":4},{"timestamp":1565481600,"day_name":"Dom","day_temp":[34,93],"owm_day_index":12},{"timestamp":1565568000,"day_name":"Lun","day_temp":[36,97],"owm_day_index":20},{"timestamp":1565654400,"day_name":"Mar","day_temp":[32,90],"owm_day_index":28}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.640 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-09 12:23:39 -->

<!-- Compression = gzip -->