<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Alleanza Pd M5S ? Fusignani (PRI): &quot;Il discrimine è il programma. Il nostro sarà a sostegno dell&#039;Oil&amp;Gas&quot; - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alleanza Pd M5S ? Fusignani (PRI): &quot;Il discrimine è il programma. Il nostro sarà a sostegno dell&#039;Oil&amp;Gas&quot; - Ravenna Web Tv" />
	<meta property="og:description" content="Tentativo di dialogo aperto dai 5 Stelle con il Partito Democratico e il sindaco di Ravenna in vista delle elezioni amministrative in città con il centrosinistra che sta lavorando per costruire una coalizione che sostenga la ricandidatura di Michele de Pascale. Una coalizione entro la quale potrebbe rientrare anche il Movimento 5 Stelle, così come [&hellip;]" />
	<meta property="og:url" content="https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/" />
	<meta property="og:site_name" content="Ravenna Web Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
	<meta property="article:published_time" content="2021-04-03T16:47:41+00:00" />
	<meta property="article:modified_time" content="2021-04-03T16:48:07+00:00" />
	<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="564" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Lega">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":[{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/#primaryimage","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani.jpg","width":900,"height":564},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/#webpage","url":"https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/","name":"Alleanza Pd M5S ? Fusignani (PRI): \"Il discrimine \u00e8 il programma. Il nostro sar\u00e0 a sostegno dell'Oil&Gas\" - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/#primaryimage"},"datePublished":"2021-04-03T16:47:41+00:00","dateModified":"2021-04-03T16:48:07+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73"},"breadcrumb":{"@id":"https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ravennawebtv.it/","url":"https://www.ravennawebtv.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/","url":"https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/","name":"Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine \u00e8 il programma. Il nostro sar\u00e0 a sostegno dell&#8217;Oil&#038;Gas&#8221;"}}]},{"@type":"Person","@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73","name":"Lega","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#personlogo","inLanguage":"it-IT","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Lega"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il nostro sarà a sostegno dell&#8217;Oil&#038;Gas&#8221; Feed dei commenti" href="https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v6.0","fb_id":"","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<link rel="https://api.w.org/" href="https://www.ravennawebtv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennawebtv.it/wp-json/wp/v2/posts/285795" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=285795' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Falleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Falleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-0676328310438495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bf136353cd","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"bf136353cd","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/",
                    "name": "Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #80c5be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #80c5be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-285795 single-format-standard td-standard-pack alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                3 Aprile, 2021 - 11:53 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_3c0 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_3c0" ><script>var block_tdi_1_3c0 = new tdBlock();
block_tdi_1_3c0.id = "tdi_1_3c0";
block_tdi_1_3c0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_3c0","tdc_css_class":"tdi_1_3c0","tdc_css_class_style":"tdi_1_3c0_rand_style"}';
block_tdi_1_3c0.td_column_number = "3";
block_tdi_1_3c0.block_type = "td_block_mega_menu";
block_tdi_1_3c0.post_count = "4";
block_tdi_1_3c0.found_posts = "12098";
block_tdi_1_3c0.header_color = "";
block_tdi_1_3c0.ajax_pagination_infinite_stop = "";
block_tdi_1_3c0.max_num_pages = "3025";
tdBlocksArray.push(block_tdi_1_3c0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_3c0" id="tdi_2_003" data-td_block_id="tdi_1_3c0" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_3c0"  id="tdi_3_d6e" data-td_block_id="tdi_1_3c0" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-tdi_1_3c0"  id="tdi_4_0ed" data-td_block_id="tdi_1_3c0" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=tdi_1_3c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/addio-a-don-luigi-giovannardi-per-anni-parroco-di-castiglione-il-cordoglio-della-diocesi/" rel="bookmark" class="td-image-wrap " title="Addio a don Luigi Giovannardi, per anni parroco di Castiglione. Il cordoglio della Diocesi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Addio a don Luigi Giovannardi, per anni parroco di Castiglione. Il cordoglio della Diocesi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/addio-a-don-luigi-giovannardi-per-anni-parroco-di-castiglione-il-cordoglio-della-diocesi/" rel="bookmark" title="Addio a don Luigi Giovannardi, per anni parroco di Castiglione. Il cordoglio della Diocesi">Addio a don Luigi Giovannardi, per anni parroco di Castiglione. Il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-anche-a-ravenna-partira-la-terapia-con-gli-anticorpi-monoclonali-come-funziona/" rel="bookmark" class="td-image-wrap " title="Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali: come funziona" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/m_jpg210002fa_1614735436.43597-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/m_jpg210002fa_1614735436.43597-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/m_jpg210002fa_1614735436.43597-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali: come funziona" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-anche-a-ravenna-partira-la-terapia-con-gli-anticorpi-monoclonali-come-funziona/" rel="bookmark" title="Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali: come funziona">Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/nuovo-furto-dalla-cassetta-delle-offerte-della-camera-mortuaria/" rel="bookmark" class="td-image-wrap " title="Nuovo furto dalla cassetta delle offerte della camera mortuaria" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.03.26-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.03.26-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.03.26-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuovo furto dalla cassetta delle offerte della camera mortuaria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/nuovo-furto-dalla-cassetta-delle-offerte-della-camera-mortuaria/" rel="bookmark" title="Nuovo furto dalla cassetta delle offerte della camera mortuaria">Nuovo furto dalla cassetta delle offerte della camera mortuaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/chirurgia-la-lega-il-reparto-deve-rimanere-uneccellenza-territoriale/" rel="bookmark" class="td-image-wrap " title="Chirurgia, la Lega: &#8220;Il reparto deve rimanere un&#8217;eccellenza territoriale&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/padovani-lega-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/padovani-lega-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/padovani-lega-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chirurgia, la Lega: &#8220;Il reparto deve rimanere un&#8217;eccellenza territoriale&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/chirurgia-la-lega-il-reparto-deve-rimanere-uneccellenza-territoriale/" rel="bookmark" title="Chirurgia, la Lega: &#8220;Il reparto deve rimanere un&#8217;eccellenza territoriale&#8221;">Chirurgia, la Lega: &#8220;Il reparto deve rimanere un&#8217;eccellenza territoriale&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_3c0" data-td_block_id="tdi_1_3c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_3c0" data-td_block_id="tdi_1_3c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_36c td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_36c" ><script>var block_tdi_5_36c = new tdBlock();
block_tdi_5_36c.id = "tdi_5_36c";
block_tdi_5_36c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_36c","tdc_css_class":"tdi_5_36c","tdc_css_class_style":"tdi_5_36c_rand_style"}';
block_tdi_5_36c.td_column_number = "3";
block_tdi_5_36c.block_type = "td_block_mega_menu";
block_tdi_5_36c.post_count = "4";
block_tdi_5_36c.found_posts = "5103";
block_tdi_5_36c.header_color = "";
block_tdi_5_36c.ajax_pagination_infinite_stop = "";
block_tdi_5_36c.max_num_pages = "1276";
tdBlocksArray.push(block_tdi_5_36c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_36c" id="tdi_6_0c8" data-td_block_id="tdi_5_36c" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-tdi_5_36c"  id="tdi_7_c8f" data-td_block_id="tdi_5_36c" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-tdi_5_36c"  id="tdi_8_060" data-td_block_id="tdi_5_36c" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=tdi_5_36c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-street-art-per-riqualificare-e-rallegrare-la-citta-da-faenza-un-progetto-che-si-allarga-alla-provincia/" rel="bookmark" class="td-image-wrap " title="La street art per riqualificare e rallegrare la città: da Faenza un progetto che si allarga alla provincia" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-9-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-9-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La street art per riqualificare e rallegrare la città: da Faenza un progetto che si allarga alla provincia" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-street-art-per-riqualificare-e-rallegrare-la-citta-da-faenza-un-progetto-che-si-allarga-alla-provincia/" rel="bookmark" title="La street art per riqualificare e rallegrare la città: da Faenza un progetto che si allarga alla provincia">La street art per riqualificare e rallegrare la città: da Faenza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/viandante-segui-il-cammino-del-poeta-nuova-esposizione-al-private-banking-di-la-cassa/" rel="bookmark" class="td-image-wrap " title="VianDante &#8211; segui il cammino del Poeta: nuova esposizione al Private Banking di La Cassa" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-300x205.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-1024x700.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-768x525.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-1536x1051.jpg 1536w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-2048x1401.jpg 2048w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-696x476.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-1068x731.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-614x420.jpg 614w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/MG_3947-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="VianDante &#8211; segui il cammino del Poeta: nuova esposizione al Private Banking di La Cassa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/viandante-segui-il-cammino-del-poeta-nuova-esposizione-al-private-banking-di-la-cassa/" rel="bookmark" title="VianDante &#8211; segui il cammino del Poeta: nuova esposizione al Private Banking di La Cassa">VianDante &#8211; segui il cammino del Poeta: nuova esposizione al Private&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scomparso-guido-mariani-fu-premio-faenza-nel-1980-isola-uno-dei-grandi-artisti-del-900-faentino/" rel="bookmark" class="td-image-wrap " title="Scomparso Guido Mariani: fu Premio Faenza nel 1980. Isola: &#8220;Uno dei grandi artisti del &#8216;900 faentino&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-02-alle-22.44.08-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-02-alle-22.44.08-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-02-alle-22.44.08-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scomparso Guido Mariani: fu Premio Faenza nel 1980. Isola: &#8220;Uno dei grandi artisti del &#8216;900 faentino&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scomparso-guido-mariani-fu-premio-faenza-nel-1980-isola-uno-dei-grandi-artisti-del-900-faentino/" rel="bookmark" title="Scomparso Guido Mariani: fu Premio Faenza nel 1980. Isola: &#8220;Uno dei grandi artisti del &#8216;900 faentino&#8221;">Scomparso Guido Mariani: fu Premio Faenza nel 1980. Isola: &#8220;Uno dei&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/intitolare-una-balera-e-un-premio-a-raoul-casadei-ascom-cervia-rilancia-la-proposta/" rel="bookmark" class="td-image-wrap " title="Intitolare una balera e un premio a Raoul Casadei: Ascom Cervia rilancia la proposta" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/image002-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/image002-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/image002-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Intitolare una balera e un premio a Raoul Casadei: Ascom Cervia rilancia la proposta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/intitolare-una-balera-e-un-premio-a-raoul-casadei-ascom-cervia-rilancia-la-proposta/" rel="bookmark" title="Intitolare una balera e un premio a Raoul Casadei: Ascom Cervia rilancia la proposta">Intitolare una balera e un premio a Raoul Casadei: Ascom Cervia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_36c" data-td_block_id="tdi_5_36c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_36c" data-td_block_id="tdi_5_36c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_106 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_106" ><script>var block_tdi_9_106 = new tdBlock();
block_tdi_9_106.id = "tdi_9_106";
block_tdi_9_106.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_106","tdc_css_class":"tdi_9_106","tdc_css_class_style":"tdi_9_106_rand_style"}';
block_tdi_9_106.td_column_number = "3";
block_tdi_9_106.block_type = "td_block_mega_menu";
block_tdi_9_106.post_count = "4";
block_tdi_9_106.found_posts = "3058";
block_tdi_9_106.header_color = "";
block_tdi_9_106.ajax_pagination_infinite_stop = "";
block_tdi_9_106.max_num_pages = "765";
tdBlocksArray.push(block_tdi_9_106);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_106" id="tdi_10_e8e" data-td_block_id="tdi_9_106" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-tdi_9_106"  id="tdi_11_33e" data-td_block_id="tdi_9_106" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-tdi_9_106"  id="tdi_12_c66" data-td_block_id="tdi_9_106" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=tdi_9_106 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cambio-alla-guida-del-capitolo-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Cambio alla guida del Capitolo BNI Maioliche" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cambio alla guida del Capitolo BNI Maioliche" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cambio-alla-guida-del-capitolo-bni-maioliche/" rel="bookmark" title="Cambio alla guida del Capitolo BNI Maioliche">Cambio alla guida del Capitolo BNI Maioliche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/le-perle-confcommercio-non-ce-spazio-per-un-altro-polo-commerciale-per-il-centro-sarebbe-una-sciagura/" rel="bookmark" class="td-image-wrap " title="Le Perle, Confcommercio: &#8220;Non c&#8217;è spazio per un altro polo commerciale. Per il centro sarebbe una sciagura&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Perle--218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Perle--218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/Perle--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le Perle, Confcommercio: &#8220;Non c&#8217;è spazio per un altro polo commerciale. Per il centro sarebbe una sciagura&#8221;" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/le-perle-confcommercio-non-ce-spazio-per-un-altro-polo-commerciale-per-il-centro-sarebbe-una-sciagura/" rel="bookmark" title="Le Perle, Confcommercio: &#8220;Non c&#8217;è spazio per un altro polo commerciale. Per il centro sarebbe una sciagura&#8221;">Le Perle, Confcommercio: &#8220;Non c&#8217;è spazio per un altro polo commerciale&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-lamministrazione-comunale-ha-incontrato-le-associazioni-di-categoria-per-una-ripartenza-in-sicurezza/" rel="bookmark" class="td-image-wrap " title="Lugo: l&#8217;amministrazione comunale ha incontrato le associazioni di categoria per una ripartenza in sicurezza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/08/lugo-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/08/lugo-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/08/lugo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: l&#8217;amministrazione comunale ha incontrato le associazioni di categoria per una ripartenza in sicurezza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-lamministrazione-comunale-ha-incontrato-le-associazioni-di-categoria-per-una-ripartenza-in-sicurezza/" rel="bookmark" title="Lugo: l&#8217;amministrazione comunale ha incontrato le associazioni di categoria per una ripartenza in sicurezza">Lugo: l&#8217;amministrazione comunale ha incontrato le associazioni di categoria per una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/start-up-nel-ravennate-sono-principalmente-a-guida-femminile-e-dedicate-ai-servizi-per-le-imprese/" rel="bookmark" class="td-image-wrap " title="Start up: nel ravennate sono principalmente a guida femminile e dedicate ai servizi per le imprese" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/la-sede-della-camera-di-commercio-di-ravenna-38836.1024x768-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/la-sede-della-camera-di-commercio-di-ravenna-38836.1024x768-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/la-sede-della-camera-di-commercio-di-ravenna-38836.1024x768-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Start up: nel ravennate sono principalmente a guida femminile e dedicate ai servizi per le imprese" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/start-up-nel-ravennate-sono-principalmente-a-guida-femminile-e-dedicate-ai-servizi-per-le-imprese/" rel="bookmark" title="Start up: nel ravennate sono principalmente a guida femminile e dedicate ai servizi per le imprese">Start up: nel ravennate sono principalmente a guida femminile e dedicate&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_106" data-td_block_id="tdi_9_106"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_106" data-td_block_id="tdi_9_106"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_88e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_88e" ><script>var block_tdi_13_88e = new tdBlock();
block_tdi_13_88e.id = "tdi_13_88e";
block_tdi_13_88e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_88e","tdc_css_class":"tdi_13_88e","tdc_css_class_style":"tdi_13_88e_rand_style"}';
block_tdi_13_88e.td_column_number = "3";
block_tdi_13_88e.block_type = "td_block_mega_menu";
block_tdi_13_88e.post_count = "4";
block_tdi_13_88e.found_posts = "3132";
block_tdi_13_88e.header_color = "";
block_tdi_13_88e.ajax_pagination_infinite_stop = "";
block_tdi_13_88e.max_num_pages = "783";
tdBlocksArray.push(block_tdi_13_88e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_88e" id="tdi_14_865" data-td_block_id="tdi_13_88e" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_13_88e"  id="tdi_15_775" data-td_block_id="tdi_13_88e" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-tdi_13_88e"  id="tdi_16_c03" data-td_block_id="tdi_13_88e" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=tdi_13_88e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/" rel="bookmark" class="td-image-wrap " title="Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il nostro sarà a sostegno dell&#8217;Oil&#038;Gas&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il nostro sarà a sostegno dell&#8217;Oil&#038;Gas&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/" rel="bookmark" title="Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il nostro sarà a sostegno dell&#8217;Oil&#038;Gas&#8221;">Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/amministrative-2021-vandini-italia-in-comune-il-minestrone-no-grazie/" rel="bookmark" class="td-image-wrap " title="Amministrative 2021: Vandini (Italia in Comune) &#8220;Il minestrone? No grazie&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/vandini-elezioni-regionali-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/vandini-elezioni-regionali-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/vandini-elezioni-regionali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Amministrative 2021: Vandini (Italia in Comune) &#8220;Il minestrone? No grazie&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/amministrative-2021-vandini-italia-in-comune-il-minestrone-no-grazie/" rel="bookmark" title="Amministrative 2021: Vandini (Italia in Comune) &#8220;Il minestrone? No grazie&#8221;">Amministrative 2021: Vandini (Italia in Comune) &#8220;Il minestrone? No grazie&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-via-cassino-i-commercianti-i-residenti-e-clienti-chiedono-di-non-modificare-la-viabilita/" rel="bookmark" class="td-image-wrap " title="Verlicchi (La Pigna): Via Cassino i commercianti i residenti e clienti chiedono di non modificare la viabilità" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSCN3287-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSCN3287-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSCN3287-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Verlicchi (La Pigna): Via Cassino i commercianti i residenti e clienti chiedono di non modificare la viabilità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-via-cassino-i-commercianti-i-residenti-e-clienti-chiedono-di-non-modificare-la-viabilita/" rel="bookmark" title="Verlicchi (La Pigna): Via Cassino i commercianti i residenti e clienti chiedono di non modificare la viabilità">Verlicchi (La Pigna): Via Cassino i commercianti i residenti e clienti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/minichini-lpra-strade-e-marciapiedi-di-lido-di-dante-gravemente-malridotti/" rel="bookmark" class="td-image-wrap " title="Minichini (LpRa): Strade e marciapiedi di Lido di Dante gravemente malridotti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSC_0006-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSC_0006-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSC_0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Minichini (LpRa): Strade e marciapiedi di Lido di Dante gravemente malridotti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/minichini-lpra-strade-e-marciapiedi-di-lido-di-dante-gravemente-malridotti/" rel="bookmark" title="Minichini (LpRa): Strade e marciapiedi di Lido di Dante gravemente malridotti">Minichini (LpRa): Strade e marciapiedi di Lido di Dante gravemente malridotti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_88e" data-td_block_id="tdi_13_88e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_88e" data-td_block_id="tdi_13_88e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_71e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_71e" ><script>var block_tdi_17_71e = new tdBlock();
block_tdi_17_71e.id = "tdi_17_71e";
block_tdi_17_71e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_71e","tdc_css_class":"tdi_17_71e","tdc_css_class_style":"tdi_17_71e_rand_style"}';
block_tdi_17_71e.td_column_number = "3";
block_tdi_17_71e.block_type = "td_block_mega_menu";
block_tdi_17_71e.post_count = "4";
block_tdi_17_71e.found_posts = "1636";
block_tdi_17_71e.header_color = "";
block_tdi_17_71e.ajax_pagination_infinite_stop = "";
block_tdi_17_71e.max_num_pages = "409";
tdBlocksArray.push(block_tdi_17_71e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_71e" id="tdi_18_17c" data-td_block_id="tdi_17_71e" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-tdi_17_71e"  id="tdi_19_78e" data-td_block_id="tdi_17_71e" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-tdi_17_71e"  id="tdi_20_5e8" data-td_block_id="tdi_17_71e" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=tdi_17_71e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-7-aprile-continuera-la-dad-per-gli-studenti-piu-grandi-priorita-alla-scuola-tornera-quindi-a-far-lezione-in-piazza/" rel="bookmark" class="td-image-wrap " title="Il 7 aprile continuerà la dad per gli studenti più grandi. Priorità alla scuola tornerà quindi a far lezione in piazza" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/lezioni-in-piazza-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/lezioni-in-piazza-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/lezioni-in-piazza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il 7 aprile continuerà la dad per gli studenti più grandi. Priorità alla scuola tornerà quindi a far lezione in piazza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-7-aprile-continuera-la-dad-per-gli-studenti-piu-grandi-priorita-alla-scuola-tornera-quindi-a-far-lezione-in-piazza/" rel="bookmark" title="Il 7 aprile continuerà la dad per gli studenti più grandi. Priorità alla scuola tornerà quindi a far lezione in piazza">Il 7 aprile continuerà la dad per gli studenti più grandi&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dal-7-aprile-riaprono-le-scuole-fino-alla-prima-media-attivi-tutti-i-servizi-comunali/" rel="bookmark" class="td-image-wrap " title="Dal 7 aprile riaprono le scuole fino alla prima media. Attivi tutti i servizi comunali" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/elementare-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/elementare-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/elementare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dal 7 aprile riaprono le scuole fino alla prima media. Attivi tutti i servizi comunali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dal-7-aprile-riaprono-le-scuole-fino-alla-prima-media-attivi-tutti-i-servizi-comunali/" rel="bookmark" title="Dal 7 aprile riaprono le scuole fino alla prima media. Attivi tutti i servizi comunali">Dal 7 aprile riaprono le scuole fino alla prima media. Attivi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lemilia-romagna-verso-il-ritorno-a-scuola-si-ai-tamponi-a-campione-nelle/" rel="bookmark" class="td-image-wrap " title="L&#8217;Emilia-Romagna verso il ritorno a scuola: sì ai tamponi a campione" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/scuola-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/scuola-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/scuola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;Emilia-Romagna verso il ritorno a scuola: sì ai tamponi a campione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lemilia-romagna-verso-il-ritorno-a-scuola-si-ai-tamponi-a-campione-nelle/" rel="bookmark" title="L&#8217;Emilia-Romagna verso il ritorno a scuola: sì ai tamponi a campione">L&#8217;Emilia-Romagna verso il ritorno a scuola: sì ai tamponi a campione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/servizi-per-linfanzia-lassessora-bakkali-come-nel-2020-nessuna-famiglia-paghera-per-servizi-non-fruiti/" rel="bookmark" class="td-image-wrap " title="Servizi per l’infanzia, l’assessora Bakkali: “Come nel 2020, nessuna famiglia pagherà per servizi non fruiti&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Aperte-da-oggi-al-6-aprile-le-iscrizioni-ai-nidi-dinfanzia-comunali-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Aperte-da-oggi-al-6-aprile-le-iscrizioni-ai-nidi-dinfanzia-comunali-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Aperte-da-oggi-al-6-aprile-le-iscrizioni-ai-nidi-dinfanzia-comunali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Servizi per l’infanzia, l’assessora Bakkali: “Come nel 2020, nessuna famiglia pagherà per servizi non fruiti&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/servizi-per-linfanzia-lassessora-bakkali-come-nel-2020-nessuna-famiglia-paghera-per-servizi-non-fruiti/" rel="bookmark" title="Servizi per l’infanzia, l’assessora Bakkali: “Come nel 2020, nessuna famiglia pagherà per servizi non fruiti&#8221;">Servizi per l’infanzia, l’assessora Bakkali: “Come nel 2020, nessuna famiglia pagherà&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_71e" data-td_block_id="tdi_17_71e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_71e" data-td_block_id="tdi_17_71e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_168 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_168" ><script>var block_tdi_21_168 = new tdBlock();
block_tdi_21_168.id = "tdi_21_168";
block_tdi_21_168.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_168","tdc_css_class":"tdi_21_168","tdc_css_class_style":"tdi_21_168_rand_style"}';
block_tdi_21_168.td_column_number = "3";
block_tdi_21_168.block_type = "td_block_mega_menu";
block_tdi_21_168.post_count = "4";
block_tdi_21_168.found_posts = "2975";
block_tdi_21_168.header_color = "";
block_tdi_21_168.ajax_pagination_infinite_stop = "";
block_tdi_21_168.max_num_pages = "744";
tdBlocksArray.push(block_tdi_21_168);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_168" id="tdi_22_51f" data-td_block_id="tdi_21_168" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-tdi_21_168"  id="tdi_23_039" data-td_block_id="tdi_21_168" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-tdi_21_168"  id="tdi_24_397" data-td_block_id="tdi_21_168" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=tdi_21_168 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/dona-un-uovo-di-5-kg-a-la-piccola-betlemme-il-regalo-di-un-bambino-per-le-persone-in-difficolta/" rel="bookmark" class="td-image-wrap " title="Dona un uovo di 5 Kg a La Piccola Betlemme: il regalo di un bambino per le persone in difficoltà" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-15.15.02-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-15.15.02-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-15.15.02-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dona un uovo di 5 Kg a La Piccola Betlemme: il regalo di un bambino per le persone in difficoltà" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/dona-un-uovo-di-5-kg-a-la-piccola-betlemme-il-regalo-di-un-bambino-per-le-persone-in-difficolta/" rel="bookmark" title="Dona un uovo di 5 Kg a La Piccola Betlemme: il regalo di un bambino per le persone in difficoltà">Dona un uovo di 5 Kg a La Piccola Betlemme: il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/inaugurato-il-leggio-accanto-al-monumento-intitolato-a-simona-adela-andro-e-alle-vittime-di-femminicidio/" rel="bookmark" class="td-image-wrap " title="Inaugurato il leggio accanto al monumento intitolato a Simona Adela Andro e alle vittime di femminicidio" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/IMG-4622-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/IMG-4622-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/IMG-4622-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inaugurato il leggio accanto al monumento intitolato a Simona Adela Andro e alle vittime di femminicidio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/inaugurato-il-leggio-accanto-al-monumento-intitolato-a-simona-adela-andro-e-alle-vittime-di-femminicidio/" rel="bookmark" title="Inaugurato il leggio accanto al monumento intitolato a Simona Adela Andro e alle vittime di femminicidio">Inaugurato il leggio accanto al monumento intitolato a Simona Adela Andro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-2-aprile-la-giornata-mondiale-per-la-consapevolezza-sullautismo/" rel="bookmark" class="td-image-wrap " title="Il 2 aprile è la Giornata mondiale per la consapevolezza sull&#8217;autismo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-02-alle-13.18.21-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-02-alle-13.18.21-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-02-alle-13.18.21-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il 2 aprile è la Giornata mondiale per la consapevolezza sull&#8217;autismo" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-2-aprile-la-giornata-mondiale-per-la-consapevolezza-sullautismo/" rel="bookmark" title="Il 2 aprile è la Giornata mondiale per la consapevolezza sull&#8217;autismo">Il 2 aprile è la Giornata mondiale per la consapevolezza sull&#8217;autismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/30-anni-di-linea-rosa-unopera-nel-nuovo-parco-che-sorgera-nellex-caserma-alighieri/" rel="bookmark" class="td-image-wrap " title="30 anni di Linea Rosa: un&#8217;opera nel nuovo parco che sorgerà nell&#8217;ex Caserma Alighieri" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-6-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-6-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="30 anni di Linea Rosa: un&#8217;opera nel nuovo parco che sorgerà nell&#8217;ex Caserma Alighieri" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/30-anni-di-linea-rosa-unopera-nel-nuovo-parco-che-sorgera-nellex-caserma-alighieri/" rel="bookmark" title="30 anni di Linea Rosa: un&#8217;opera nel nuovo parco che sorgerà nell&#8217;ex Caserma Alighieri">30 anni di Linea Rosa: un&#8217;opera nel nuovo parco che sorgerà&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_168" data-td_block_id="tdi_21_168"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_168" data-td_block_id="tdi_21_168"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_0aa td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_0aa" ><script>var block_tdi_25_0aa = new tdBlock();
block_tdi_25_0aa.id = "tdi_25_0aa";
block_tdi_25_0aa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_0aa","tdc_css_class":"tdi_25_0aa","tdc_css_class_style":"tdi_25_0aa_rand_style"}';
block_tdi_25_0aa.td_column_number = "3";
block_tdi_25_0aa.block_type = "td_block_mega_menu";
block_tdi_25_0aa.post_count = "4";
block_tdi_25_0aa.found_posts = "3941";
block_tdi_25_0aa.header_color = "";
block_tdi_25_0aa.ajax_pagination_infinite_stop = "";
block_tdi_25_0aa.max_num_pages = "986";
tdBlocksArray.push(block_tdi_25_0aa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_0aa" id="tdi_26_68c" data-td_block_id="tdi_25_0aa" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_25_0aa"  id="tdi_27_363" data-td_block_id="tdi_25_0aa" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-tdi_25_0aa"  id="tdi_28_0e0" data-td_block_id="tdi_25_0aa" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=tdi_25_0aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-continua-il-digiuno-di-gol-del-ravenna-fc-con-la-fermana-e-0-0/" rel="bookmark" class="td-image-wrap " title="Calcio: Continua il digiuno di gol del Ravenna FC, con la Fermana è 0-0" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Ravenna-FC-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Ravenna-FC-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Ravenna-FC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calcio: Continua il digiuno di gol del Ravenna FC, con la Fermana è 0-0" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-continua-il-digiuno-di-gol-del-ravenna-fc-con-la-fermana-e-0-0/" rel="bookmark" title="Calcio: Continua il digiuno di gol del Ravenna FC, con la Fermana è 0-0">Calcio: Continua il digiuno di gol del Ravenna FC, con la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-lorasi-si-regala-una-buona-pasqua-superata-la-stella-azzurra-85-70/" rel="bookmark" class="td-image-wrap " title="Basket: L’OraSì si regala una buona Pasqua. Superata la Stella Azzurra 85-70" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/OraSi-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/OraSi-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/OraSi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Basket: L’OraSì si regala una buona Pasqua. Superata la Stella Azzurra 85-70" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-lorasi-si-regala-una-buona-pasqua-superata-la-stella-azzurra-85-70/" rel="bookmark" title="Basket: L’OraSì si regala una buona Pasqua. Superata la Stella Azzurra 85-70">Basket: L’OraSì si regala una buona Pasqua. Superata la Stella Azzurra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-pasqual-palacosta-per-la-conad-capolista-che-attende-torino/" rel="bookmark" class="td-image-wrap " title="Volley: Pasqua al PalaCosta per la Conad capolista che attende Torino" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Teodora_Montale-8765-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Teodora_Montale-8765-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Teodora_Montale-8765-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: Pasqua al PalaCosta per la Conad capolista che attende Torino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-pasqual-palacosta-per-la-conad-capolista-che-attende-torino/" rel="bookmark" title="Volley: Pasqua al PalaCosta per la Conad capolista che attende Torino">Volley: Pasqua al PalaCosta per la Conad capolista che attende Torino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-consar-pasqua-a-verona-per-cercare-un-altro-risultato-positivo/" rel="bookmark" class="td-image-wrap " title="Volley: Consar, Pasqua a Verona per cercare un altro risultato positivo" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Muro-Consar-su-Kaziyski-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Muro-Consar-su-Kaziyski-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Muro-Consar-su-Kaziyski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: Consar, Pasqua a Verona per cercare un altro risultato positivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-consar-pasqua-a-verona-per-cercare-un-altro-risultato-positivo/" rel="bookmark" title="Volley: Consar, Pasqua a Verona per cercare un altro risultato positivo">Volley: Consar, Pasqua a Verona per cercare un altro risultato positivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_0aa" data-td_block_id="tdi_25_0aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_0aa" data-td_block_id="tdi_25_0aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_ee3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_ee3" ><script>var block_tdi_29_ee3 = new tdBlock();
block_tdi_29_ee3.id = "tdi_29_ee3";
block_tdi_29_ee3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_ee3","tdc_css_class":"tdi_29_ee3","tdc_css_class_style":"tdi_29_ee3_rand_style"}';
block_tdi_29_ee3.td_column_number = "3";
block_tdi_29_ee3.block_type = "td_block_mega_menu";
block_tdi_29_ee3.post_count = "4";
block_tdi_29_ee3.found_posts = "973";
block_tdi_29_ee3.header_color = "";
block_tdi_29_ee3.ajax_pagination_infinite_stop = "";
block_tdi_29_ee3.max_num_pages = "244";
tdBlocksArray.push(block_tdi_29_ee3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_ee3" id="tdi_30_186" data-td_block_id="tdi_29_ee3" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-tdi_29_ee3"  id="tdi_31_800" data-td_block_id="tdi_29_ee3" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-tdi_29_ee3"  id="tdi_32_89e" data-td_block_id="tdi_29_ee3" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=tdi_29_ee3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/yacht-e-superyacht-potranno-approdare-alla-darsena-della-citta-grazie-al-progetto-ravenna-yacht-experience/" rel="bookmark" class="td-image-wrap " title="Yacht e Superyacht potranno approdare alla Darsena della città grazie al progetto Ravenna Yacht Experience" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/RYE_Darsena2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/RYE_Darsena2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/RYE_Darsena2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yacht e Superyacht potranno approdare alla Darsena della città grazie al progetto Ravenna Yacht Experience" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/yacht-e-superyacht-potranno-approdare-alla-darsena-della-citta-grazie-al-progetto-ravenna-yacht-experience/" rel="bookmark" title="Yacht e Superyacht potranno approdare alla Darsena della città grazie al progetto Ravenna Yacht Experience">Yacht e Superyacht potranno approdare alla Darsena della città grazie al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/ravenna-presenta-il-quaderno-di-viaggio-un-omaggio-ai-visitatori-per-annotare-le-suggestioni-della-citta/" rel="bookmark" class="td-image-wrap " title="Ravenna presenta il Quaderno di viaggio: un omaggio ai visitatori per annotare le suggestioni della città" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/quaderno-di-viaggio-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/quaderno-di-viaggio-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/quaderno-di-viaggio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ravenna presenta il Quaderno di viaggio: un omaggio ai visitatori per annotare le suggestioni della città" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/ravenna-presenta-il-quaderno-di-viaggio-un-omaggio-ai-visitatori-per-annotare-le-suggestioni-della-citta/" rel="bookmark" title="Ravenna presenta il Quaderno di viaggio: un omaggio ai visitatori per annotare le suggestioni della città">Ravenna presenta il Quaderno di viaggio: un omaggio ai visitatori per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/come-utilizzare-i-proventi-dellimposta-di-soggiorno-le-proposte-di-federalberghi-e-assohotel-ravenna/" rel="bookmark" class="td-image-wrap " title="Come utilizzare i proventi dell’imposta di soggiorno? Le proposte di Federalberghi e Assohotel Ravenna" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-03-alle-10.21.00-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-03-alle-10.21.00-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/05/Schermata-2019-05-03-alle-10.21.00-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Come utilizzare i proventi dell’imposta di soggiorno? Le proposte di Federalberghi e Assohotel Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/come-utilizzare-i-proventi-dellimposta-di-soggiorno-le-proposte-di-federalberghi-e-assohotel-ravenna/" rel="bookmark" title="Come utilizzare i proventi dell’imposta di soggiorno? Le proposte di Federalberghi e Assohotel Ravenna">Come utilizzare i proventi dell’imposta di soggiorno? Le proposte di Federalberghi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/si-presenta-il-progetto-riolo-terme-bike-hub-network-di-servizi-orientati-allospitalita-degli-appassionati-di-bici/" rel="bookmark" class="td-image-wrap " title="Si presenta il progetto Riolo Terme Bike Hub: network di servizi orientati all&#8217;ospitalità degli appassionati di bici" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/09/bici-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/09/bici-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/09/bici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Si presenta il progetto Riolo Terme Bike Hub: network di servizi orientati all&#8217;ospitalità degli appassionati di bici" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/si-presenta-il-progetto-riolo-terme-bike-hub-network-di-servizi-orientati-allospitalita-degli-appassionati-di-bici/" rel="bookmark" title="Si presenta il progetto Riolo Terme Bike Hub: network di servizi orientati all&#8217;ospitalità degli appassionati di bici">Si presenta il progetto Riolo Terme Bike Hub: network di servizi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_ee3" data-td_block_id="tdi_29_ee3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_29_ee3" data-td_block_id="tdi_29_ee3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_ac0 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_ac0" ><script>var block_tdi_33_ac0 = new tdBlock();
block_tdi_33_ac0.id = "tdi_33_ac0";
block_tdi_33_ac0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_ac0","tdc_css_class":"tdi_33_ac0","tdc_css_class_style":"tdi_33_ac0_rand_style"}';
block_tdi_33_ac0.td_column_number = "3";
block_tdi_33_ac0.block_type = "td_block_mega_menu";
block_tdi_33_ac0.post_count = "4";
block_tdi_33_ac0.found_posts = "14998";
block_tdi_33_ac0.header_color = "";
block_tdi_33_ac0.ajax_pagination_infinite_stop = "";
block_tdi_33_ac0.max_num_pages = "3750";
tdBlocksArray.push(block_tdi_33_ac0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33_ac0" id="tdi_34_1e5" data-td_block_id="tdi_33_ac0" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-tdi_33_ac0"  id="tdi_35_ec1" data-td_block_id="tdi_33_ac0" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-tdi_33_ac0"  id="tdi_36_016" data-td_block_id="tdi_33_ac0" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-tdi_33_ac0"  id="tdi_37_d6b" data-td_block_id="tdi_33_ac0" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-tdi_33_ac0"  id="tdi_38_301" data-td_block_id="tdi_33_ac0" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-tdi_33_ac0"  id="tdi_39_c08" data-td_block_id="tdi_33_ac0" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-tdi_33_ac0"  id="tdi_40_c06" data-td_block_id="tdi_33_ac0" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-tdi_33_ac0"  id="tdi_41_556" data-td_block_id="tdi_33_ac0" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-tdi_33_ac0"  id="tdi_42_099" data-td_block_id="tdi_33_ac0" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=tdi_33_ac0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cambio-alla-guida-del-capitolo-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Cambio alla guida del Capitolo BNI Maioliche" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cambio alla guida del Capitolo BNI Maioliche" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cambio-alla-guida-del-capitolo-bni-maioliche/" rel="bookmark" title="Cambio alla guida del Capitolo BNI Maioliche">Cambio alla guida del Capitolo BNI Maioliche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-anche-a-ravenna-partira-la-terapia-con-gli-anticorpi-monoclonali-come-funziona/" rel="bookmark" class="td-image-wrap " title="Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali: come funziona" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/m_jpg210002fa_1614735436.43597-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/m_jpg210002fa_1614735436.43597-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/m_jpg210002fa_1614735436.43597-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali: come funziona" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-anche-a-ravenna-partira-la-terapia-con-gli-anticorpi-monoclonali-come-funziona/" rel="bookmark" title="Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali: come funziona">Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/chirurgia-la-lega-il-reparto-deve-rimanere-uneccellenza-territoriale/" rel="bookmark" class="td-image-wrap " title="Chirurgia, la Lega: &#8220;Il reparto deve rimanere un&#8217;eccellenza territoriale&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/padovani-lega-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/03/padovani-lega-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/03/padovani-lega-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chirurgia, la Lega: &#8220;Il reparto deve rimanere un&#8217;eccellenza territoriale&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/chirurgia-la-lega-il-reparto-deve-rimanere-uneccellenza-territoriale/" rel="bookmark" title="Chirurgia, la Lega: &#8220;Il reparto deve rimanere un&#8217;eccellenza territoriale&#8221;">Chirurgia, la Lega: &#8220;Il reparto deve rimanere un&#8217;eccellenza territoriale&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pasqua-pochissime-prenotazioni-ai-ristoranti-per-lasporto-pasticcerie-e-negozi-di-dolciumi-pieni-di-richieste/" rel="bookmark" class="td-image-wrap " title="Pasqua: pochissime prenotazioni ai ristoranti per l&#8217;asporto. Pasticcerie e negozi di dolciumi pieni di richieste" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Pasqua-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Pasqua-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Pasqua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pasqua: pochissime prenotazioni ai ristoranti per l&#8217;asporto. Pasticcerie e negozi di dolciumi pieni di richieste" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pasqua-pochissime-prenotazioni-ai-ristoranti-per-lasporto-pasticcerie-e-negozi-di-dolciumi-pieni-di-richieste/" rel="bookmark" title="Pasqua: pochissime prenotazioni ai ristoranti per l&#8217;asporto. Pasticcerie e negozi di dolciumi pieni di richieste">Pasqua: pochissime prenotazioni ai ristoranti per l&#8217;asporto. Pasticcerie e negozi di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_ac0" data-td_block_id="tdi_33_ac0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_ac0" data-td_block_id="tdi_33_ac0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_43_222 td_block_template_1">
<style>
/* custom css */
.tdi_43_222.td-a-rec{
					text-align: center;
				}.tdi_43_222 .td-element-style{
					z-index: -1;
				}.tdi_43_222.td-a-rec-img{
				    text-align: left;
				}.tdi_43_222.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43_222.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="a-single a-8"><div class="td-all-devices"><a class="gofollow" data-track="OCwwLDEsNjA=" href="https://www.aser-romagna.it/contatti" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/aser.jpg"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-285795" class="post-285795 post type-post status-publish format-standard has-post-thumbnail category-politica category-ravenna-politica tag-5-stelle tag-eugenio-fusignani tag-gas tag-michele-de-pascale tag-offshore tag-oilgas tag-partito-democratico tag-partito-repubblicano tag-pd tag-transizione-energetica" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Politica" class="entry-crumb" href="https://www.ravennawebtv.it/category/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#643e1a; color:#fff; border-color:#643e1a;" href="https://www.ravennawebtv.it/category/politica/">Politica</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il nostro sarà a sostegno dell&#8217;Oil&#038;Gas&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/lega/">Lega</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T18:47:41+02:00" >3 Aprile 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-285795">43</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Falleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alleanza+Pd+M5S+%3F+Fusignani+%28PRI%29%3A+%E2%80%9CIl+discrimine+%C3%A8+il+programma.+Il+nostro+sar%C3%A0+a+sostegno+dell%E2%80%99Oil%26Gas%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Falleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani.jpg&description=Alleanza+Pd+M5S+%3F+Fusignani+%28PRI%29%3A+%E2%80%9CIl+discrimine+%C3%A8+il+programma.+Il+nostro+sar%C3%A0+a+sostegno+dell%E2%80%99Oil%26Gas%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Alleanza+Pd+M5S+%3F+Fusignani+%28PRI%29%3A+%E2%80%9CIl+discrimine+%C3%A8+il+programma.+Il+nostro+sar%C3%A0+a+sostegno+dell%E2%80%99Oil%26Gas%E2%80%9D %0A%0A https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/&text=Alleanza+Pd+M5S+%3F+Fusignani+%28PRI%29%3A+%E2%80%9CIl+discrimine+%C3%A8+il+programma.+Il+nostro+sar%C3%A0+a+sostegno+dell%E2%80%99Oil%26Gas%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/&title=Alleanza+Pd+M5S+%3F+Fusignani+%28PRI%29%3A+%E2%80%9CIl+discrimine+%C3%A8+il+programma.+Il+nostro+sar%C3%A0+a+sostegno+dell%E2%80%99Oil%26Gas%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il nostro sarà a sostegno dell&#8217;Oil&#038;Gas&#8221;&body=https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani.jpg" data-caption=""><img width="696" height="436" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-696x436.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-696x436.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-300x188.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-768x481.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-670x420.jpg 670w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="fusignani"/></a></div>
            <div id="fb-root"></div>
<p class="p1" style="text-align: justify;"><span class="s1">T</span><span class="s2">entativo di dialogo aperto dai 5 Stelle con il Partito Democratico e il sindaco di Ravenna in vista delle elezioni amministrative in città con il centrosinistra che sta lavorando per costruire una coalizione che sostenga la ricandidatura di Michele de Pascale. Una coalizione entro la quale potrebbe rientrare anche il Movimento 5 Stelle, così come avvenuto a Faenza, così come sembrerebbe possa avvenire a livello nazionale dopo l’esperienza del secondo governo Conte. Il dialogo di questi giorni però non sembra entusiasmare molto il Partito Repubblicano che pone dei paletti ben chiari ad una possibile alleanza:<br />
“Sarebbe bene sottolineare come i temi programmatici segnino il discrimine per le alleanze” fa notare Eugenio Fusignani, vicesindaco accanto a Michele de Pascale e segretario provinciale del PRI “Tra questi il tema dell’energia rappresenta la chiave di volta sulla quale costruire il futuro non solo dell’amministrazione ma della città e del suo territorio. Così a transizione richiamata dai 5Stelle, se lasciata solo come enunciazione priva di contenuto, può significare tutto e il suo contrario. Quando si parla di “transizione” è necessario prestare la massima attenzione sugli obiettivi da raggiungere. Per questa ragione, la maggioranza può anche essere allargata, ma sulla convergenza dei programmi non può esserci alcun fraintendimento” evidenzia Fusignani. </span></p>
<p class="p1" style="text-align: justify;"><span class="s2">“Come Repubblicani, rappresentanti il Centrosinistra in questa alleanza, abbiamo sempre messo in primo piano, come unica pregiudiziale, la convergenza dei programmi. Detto questo, prendiamo atto di una volontà del 5Stelle di dialogare con l’attuale maggioranza, e delle loro proposte sul tema della transizione energetica. </span></p>
<p class="p1" style="text-align: justify;"><span class="s2">Come già sottolineato, si tratta di un meccanismo non chiaro, il quale deve essere necessariamente motivato e spiegato in tutte le sue dinamiche. Come Repubblicani, noi diffidiamo delle conversioni improvvise: le salutiamo senza pregiudizi ma le attendiamo alle prove sul campo. Questo a maggior ragione sul tema della transizione che, senza una base chiara, può voler dire cose anche in contrasto tra loro. Le riserve dovranno trovare riscontro con fatti oggettivi, tra cui la posizione di Ravenna come capitale dell&#8217;energia e con un solido know how in materia di attività estrattive e cantieristica Offshore. Su questo deve esserci grande chiarezza poiché la transizione, che va riempita di contenuti, per noi non può prescindere dalla difesa dell’economia attuale e, dunque, dal gas. Questo significa non solo difendere un sistema produttivo ed economico, ma anche l’eccellenza che da sempre rende le imprese ravennati una guida nel panorama energetico internazionale” chiarisce Fusignani. </span></p>
<p class="p1" style="text-align: justify;"><span class="s2">“I Repubblicani e l’intera amministrazione comunale hanno sempre puntato l’accento su temi imprescindibili, quali l’occupazione e le nuove prospettive di sviluppo sostenibile. La sfida a cui tutti siamo richiamati, non può riassumersi nel bocciare ciò che è produttivo, ma nell’investire sulla molteplicità delle fonti energetiche. Ravenna vuole difendere gli importanti investimenti che ENI ha compiuto sul piano industriale e, in particolare, proprio in città. Si tratta di un polo che possiede tutte le premesse per poter diventare il fiore all’occhiello a livello nazionale”. </span></p>
<p class="p1" style="text-align: justify;"><span class="s2">“Premesso ciò, se il tema della transizione esposto dai Pentastellati si muoverà in questa direzione, allora saremo felici di iniziare un confronto serio. In ogni caso, è certo che i Repubblicani riconoscono nell’innovazione e nella conversione una delle grandi esigenze programmatiche attuali. Noi da sempre siamo al fianco delle imprese del settore </span><span class="s3">Oil&amp;Gas</span><span class="s2">, fin dai primi anni ’60, con Manlio Monti e il sindaco Bruno Benelli a fianco di Enrico Mattei. I Repubblicani erano in piazza nel marzo 2019, per intervenire in difesa di questi importanti temi. Oggi vorremmo assistere a una presa di posizione e di coscienza da parte dei 5Stelle, aspettandoli in piazza per difendere la specificità delle imprese, la strategicità del settore energetico e l’occupazione dei cittadini, sia attuale che futura”. </span></p>
<p class="p1" style="text-align: justify;"><span class="s2">Per concludere: “Ravenna deve rimanere capitale dell’energia. Questa è stata la linea dell’intera amministrazione comunale nel corso degli anni, ma non solo. Infatti, si tratta di un’idea seguita dall’intera comunità ravennate. Lo sviluppo sostenibile deve partire dalle estrazioni, intese come momento di transizione vero e proprio, e non sarà mai possibile conciliare questo andamento con la decrescita. I principi politici possono essere rimediati o riorganizzati, ma le prospettive di sviluppo del paese non potranno mai essere messe in discussione. I Repubblicani e, più in generale, l’amministrazione si impegnano costantemente per tutelare l’ambiente, come appare chiaro dai recenti progetti di ENI. Su questi punti fondamentali non possono esserci mediazioni, ma solo convergenze lungimiranti, volte all’obbiettivo strategico finale: garantire il bene dell’ambiente, il mantenimento delle imprese e l’incremento dell’occupazione. Anche perché come Repubblicani siamo convinti che occorra continuare come è stato finora a lavorare insieme ad amministrazione, parti sociali, imprese e cittadini, per sostenere lo sviluppo del sistema energetico ravennate e non certo in un&#8217;ottica di decrescita felice che non appartiene alla storia della città e dei governi che l&#8217;hanno retta dal dopoguerra ad oggi.”</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/5-stelle/">5 stelle</a></li><li><a href="https://www.ravennawebtv.it/tag/eugenio-fusignani/">Eugenio Fusignani</a></li><li><a href="https://www.ravennawebtv.it/tag/gas/">gas</a></li><li><a href="https://www.ravennawebtv.it/tag/michele-de-pascale/">Michele de Pascale</a></li><li><a href="https://www.ravennawebtv.it/tag/offshore/">Offshore</a></li><li><a href="https://www.ravennawebtv.it/tag/oilgas/">oil&amp;gas</a></li><li><a href="https://www.ravennawebtv.it/tag/partito-democratico/">partito democratico</a></li><li><a href="https://www.ravennawebtv.it/tag/partito-repubblicano/">partito repubblicano</a></li><li><a href="https://www.ravennawebtv.it/tag/pd/">PD</a></li><li><a href="https://www.ravennawebtv.it/tag/transizione-energetica/">transizione energetica</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Falleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alleanza+Pd+M5S+%3F+Fusignani+%28PRI%29%3A+%E2%80%9CIl+discrimine+%C3%A8+il+programma.+Il+nostro+sar%C3%A0+a+sostegno+dell%E2%80%99Oil%26Gas%E2%80%9D&url=https%3A%2F%2Fwww.ravennawebtv.it%2Falleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani.jpg&description=Alleanza+Pd+M5S+%3F+Fusignani+%28PRI%29%3A+%E2%80%9CIl+discrimine+%C3%A8+il+programma.+Il+nostro+sar%C3%A0+a+sostegno+dell%E2%80%99Oil%26Gas%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Alleanza+Pd+M5S+%3F+Fusignani+%28PRI%29%3A+%E2%80%9CIl+discrimine+%C3%A8+il+programma.+Il+nostro+sar%C3%A0+a+sostegno+dell%E2%80%99Oil%26Gas%E2%80%9D %0A%0A https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/&text=Alleanza+Pd+M5S+%3F+Fusignani+%28PRI%29%3A+%E2%80%9CIl+discrimine+%C3%A8+il+programma.+Il+nostro+sar%C3%A0+a+sostegno+dell%E2%80%99Oil%26Gas%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/&title=Alleanza+Pd+M5S+%3F+Fusignani+%28PRI%29%3A+%E2%80%9CIl+discrimine+%C3%A8+il+programma.+Il+nostro+sar%C3%A0+a+sostegno+dell%E2%80%99Oil%26Gas%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il nostro sarà a sostegno dell&#8217;Oil&#038;Gas&#8221;&body=https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/cambio-alla-guida-del-capitolo-bni-maioliche/">Cambio alla guida del Capitolo BNI Maioliche</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/basket-lorasi-si-regala-una-buona-pasqua-superata-la-stella-azzurra-85-70/">Basket: L’OraSì si regala una buona Pasqua. Superata la Stella Azzurra 85-70</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/lega/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/lega/">Lega</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lega"></span><meta itemprop="datePublished" content="2021-04-03T18:47:41+02:00"><meta itemprop="dateModified" content="2021-04-03T18:48:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Alleanza Pd M5S ? Fusignani (PRI): &quot;Il discrimine è il programma. Il nostro sarà a sostegno dell&#039;Oil&amp;Gas&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="564"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_45_006 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_006" ><script>var block_tdi_45_006 = new tdBlock();
block_tdi_45_006.id = "tdi_45_006";
block_tdi_45_006.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_45_006","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":285795,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_45_006","tdc_css_class_style":"tdi_45_006_rand_style"}';
block_tdi_45_006.td_column_number = "3";
block_tdi_45_006.block_type = "td_block_related_posts";
block_tdi_45_006.post_count = "3";
block_tdi_45_006.found_posts = "3131";
block_tdi_45_006.header_color = "";
block_tdi_45_006.ajax_pagination_infinite_stop = "";
block_tdi_45_006.max_num_pages = "1044";
tdBlocksArray.push(block_tdi_45_006);
</script><h4 class="td-related-title td-block-title"><a id="tdi_46_f66" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_45_006" href="#">Articoli correlati</a><a id="tdi_47_767" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_45_006" href="#">Di più dello stesso autore</a></h4><div id=tdi_45_006 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/amministrative-2021-vandini-italia-in-comune-il-minestrone-no-grazie/" rel="bookmark" class="td-image-wrap " title="Amministrative 2021: Vandini (Italia in Comune) &#8220;Il minestrone? No grazie&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/vandini-elezioni-regionali-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/vandini-elezioni-regionali-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/vandini-elezioni-regionali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Amministrative 2021: Vandini (Italia in Comune) &#8220;Il minestrone? No grazie&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/amministrative-2021-vandini-italia-in-comune-il-minestrone-no-grazie/" rel="bookmark" title="Amministrative 2021: Vandini (Italia in Comune) &#8220;Il minestrone? No grazie&#8221;">Amministrative 2021: Vandini (Italia in Comune) &#8220;Il minestrone? No grazie&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-via-cassino-i-commercianti-i-residenti-e-clienti-chiedono-di-non-modificare-la-viabilita/" rel="bookmark" class="td-image-wrap " title="Verlicchi (La Pigna): Via Cassino i commercianti i residenti e clienti chiedono di non modificare la viabilità" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSCN3287-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSCN3287-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSCN3287-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Verlicchi (La Pigna): Via Cassino i commercianti i residenti e clienti chiedono di non modificare la viabilità" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/verlicchi-la-pigna-via-cassino-i-commercianti-i-residenti-e-clienti-chiedono-di-non-modificare-la-viabilita/" rel="bookmark" title="Verlicchi (La Pigna): Via Cassino i commercianti i residenti e clienti chiedono di non modificare la viabilità">Verlicchi (La Pigna): Via Cassino i commercianti i residenti e clienti chiedono di non modificare la viabilità</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/minichini-lpra-strade-e-marciapiedi-di-lido-di-dante-gravemente-malridotti/" rel="bookmark" class="td-image-wrap " title="Minichini (LpRa): Strade e marciapiedi di Lido di Dante gravemente malridotti" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSC_0006-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSC_0006-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/DSC_0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Minichini (LpRa): Strade e marciapiedi di Lido di Dante gravemente malridotti" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/minichini-lpra-strade-e-marciapiedi-di-lido-di-dante-gravemente-malridotti/" rel="bookmark" title="Minichini (LpRa): Strade e marciapiedi di Lido di Dante gravemente malridotti">Minichini (LpRa): Strade e marciapiedi di Lido di Dante gravemente malridotti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_006" data-td_block_id="tdi_45_006"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_45_006" data-td_block_id="tdi_45_006"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget tdi_48_8ec td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_48_8ec" >
<style>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</style><script>var block_tdi_48_8ec = new tdBlock();
block_tdi_48_8ec.id = "tdi_48_8ec";
block_tdi_48_8ec.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48_8ec","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48_8ec","tdc_css_class_style":"tdi_48_8ec_rand_style"}';
block_tdi_48_8ec.td_column_number = "1";
block_tdi_48_8ec.block_type = "td_block_15";
block_tdi_48_8ec.post_count = "4";
block_tdi_48_8ec.found_posts = "6547";
block_tdi_48_8ec.header_color = "#";
block_tdi_48_8ec.ajax_pagination_infinite_stop = "";
block_tdi_48_8ec.max_num_pages = "1637";
tdBlocksArray.push(block_tdi_48_8ec);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_48_8ec class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cambio-alla-guida-del-capitolo-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Cambio alla guida del Capitolo BNI Maioliche" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cambio alla guida del Capitolo BNI Maioliche" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cambio-alla-guida-del-capitolo-bni-maioliche/" rel="bookmark" title="Cambio alla guida del Capitolo BNI Maioliche">Cambio alla guida del Capitolo BNI Maioliche</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-anche-a-ravenna-partira-la-terapia-con-gli-anticorpi-monoclonali-come-funziona/" rel="bookmark" class="td-image-wrap " title="Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali: come funziona" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/m_jpg210002fa_1614735436.43597-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/m_jpg210002fa_1614735436.43597-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/m_jpg210002fa_1614735436.43597-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali: come funziona" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-anche-a-ravenna-partira-la-terapia-con-gli-anticorpi-monoclonali-come-funziona/" rel="bookmark" title="Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali: come funziona">Coronavirus, anche a Ravenna partirà la terapia con gli anticorpi monoclonali:...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/pasqua-pochissime-prenotazioni-ai-ristoranti-per-lasporto-pasticcerie-e-negozi-di-dolciumi-pieni-di-richieste/" rel="bookmark" class="td-image-wrap " title="Pasqua: pochissime prenotazioni ai ristoranti per l&#8217;asporto. Pasticcerie e negozi di dolciumi pieni di richieste" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Pasqua-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Pasqua-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Pasqua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pasqua: pochissime prenotazioni ai ristoranti per l&#8217;asporto. Pasticcerie e negozi di dolciumi pieni di richieste" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/pasqua-pochissime-prenotazioni-ai-ristoranti-per-lasporto-pasticcerie-e-negozi-di-dolciumi-pieni-di-richieste/" rel="bookmark" title="Pasqua: pochissime prenotazioni ai ristoranti per l&#8217;asporto. Pasticcerie e negozi di dolciumi pieni di richieste">Pasqua: pochissime prenotazioni ai ristoranti per l&#8217;asporto. Pasticcerie e negozi di...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-154-nuovi-casi-e-purtroppo-8-decessi/" rel="bookmark" class="td-image-wrap " title="Coronavirus: nel ravennate 154 nuovi casi e purtroppo 8 decessi" ><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/mascherine-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/02/mascherine-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/02/mascherine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: nel ravennate 154 nuovi casi e purtroppo 8 decessi" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coronavirus-nel-ravennate-154-nuovi-casi-e-purtroppo-8-decessi/" rel="bookmark" title="Coronavirus: nel ravennate 154 nuovi casi e purtroppo 8 decessi">Coronavirus: nel ravennate 154 nuovi casi e purtroppo 8 decessi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_8ec" data-td_block_id="tdi_48_8ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_8ec" data-td_block_id="tdi_48_8ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_49_80e td_block_template_1 ">

<style>
/* custom css */
.tdi_49_80e.td-a-rec{
					text-align: center;
				}.tdi_49_80e .td-element-style{
					z-index: -1;
				}.tdi_49_80e.td-a-rec-img{
				    text-align: left;
				}.tdi_49_80e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49_80e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  tdi_50_c02 td_block_template_1">
<style>
/* custom css */
.tdi_50_c02.td-a-rec{
					text-align: center;
				}.tdi_50_c02 .td-element-style{
					z-index: -1;
				}.tdi_50_c02.td-a-rec-img{
				    text-align: left;
				}.tdi_50_c02.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_c02.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-55"><div class="td-all-devices"><a class="gofollow" data-track="NTUsMCwxLDYw" href="https://nuovo.clai.it/chiaratisorride/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/CLAI-Chiara-300x300-1.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-48"><div class="td-all-devices"><a class="gofollow" data-track="NDgsMCwxLDYw" href="https://www.leoniecasadiogroup.it/lp-promo/promozioni-opel-del-mese/?utm_source=banner-ravennawtv&utm_medium=banner&utm_content=opel-ravennawtv&utm_campaign=ravennawtv-opel" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/03/output_LMMVoT.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-50"><div class="td-all-devices"><a class="gofollow" data-track="NTAsMCwxLDYw" href="https://www.lacassa.com/ita/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/ravennawebtv_300x300px.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-53"><div class="td-all-devices"><a class="gofollow" data-track="NTMsMCwxLDYw" href="https://www.facebook.com/conadgalilei/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/conad.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-54"><div class="fb-video" data-href="https://www.facebook.com/confesercentiravenna/videos/695492161144637/" data-width="270" data-height="220" data-show-text="false">
    <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/confesercentiravenna/videos/695492161144637/">
        <a class="gofollow" data-track="NTQsMCwxLDYw" href="https://www.facebook.com/confesercentiravenna/videos/695492161144637/"></a>
      </blockquote>
    </div>
  </div></div></div>






</div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_51_2c6 td_block_template_1">
<style>
/* custom css */
.tdi_51_2c6.td-a-rec{
					text-align: center;
				}.tdi_51_2c6 .td-element-style{
					z-index: -1;
				}.tdi_51_2c6.td-a-rec-img{
				    text-align: left;
				}.tdi_51_2c6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_51_2c6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.romagna.confcooperative.it" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/Logo_CCI_Romagna_web_BLU.png"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-51"><div class="td-all-devices"><a class="gofollow" data-track="NTEsMCwxLDYw" href="http://comunicattivi.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2021/02/banner-cc-trasp-nb.png"/></a></div></div></div>



</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_53_8c6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_53_8c6" >
<style>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</style><script>var block_tdi_53_8c6 = new tdBlock();
block_tdi_53_8c6.id = "tdi_53_8c6";
block_tdi_53_8c6.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_53_8c6","block_type":"td_block_7","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_53_8c6","tdc_css_class_style":"tdi_53_8c6_rand_style"}';
block_tdi_53_8c6.td_column_number = "1";
block_tdi_53_8c6.block_type = "td_block_7";
block_tdi_53_8c6.post_count = "5";
block_tdi_53_8c6.found_posts = "196";
block_tdi_53_8c6.header_color = "#";
block_tdi_53_8c6.ajax_pagination_infinite_stop = "";
block_tdi_53_8c6.max_num_pages = "40";
tdBlocksArray.push(block_tdi_53_8c6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=tdi_53_8c6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/far-conoscere-la-cultura-mozambicana-brasiliana-e-portoghese-attraverso-il-cibo-a-ravenna-ha-aperto-o-coqueiro/" rel="bookmark" class="td-image-wrap " title="Far conoscere la cultura mozambicana, brasiliana e portoghese attraverso il cibo: a Ravenna ha aperto O Coqueiro" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-5-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-5-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Far conoscere la cultura mozambicana, brasiliana e portoghese attraverso il cibo: a Ravenna ha aperto O Coqueiro" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/far-conoscere-la-cultura-mozambicana-brasiliana-e-portoghese-attraverso-il-cibo-a-ravenna-ha-aperto-o-coqueiro/" rel="bookmark" title="Far conoscere la cultura mozambicana, brasiliana e portoghese attraverso il cibo: a Ravenna ha aperto O Coqueiro">Far conoscere la cultura mozambicana, brasiliana e portoghese attraverso il cibo:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T10:51:07+02:00" >2 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aser-ravenna-bilancio-di-fine-anno-confermato-il-sostegno-per-le-famiglie-in-difficolta/" rel="bookmark" class="td-image-wrap " title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/01/aser-ravenna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aser-ravenna-bilancio-di-fine-anno-confermato-il-sostegno-per-le-famiglie-in-difficolta/" rel="bookmark" title="Aser Ravenna, bilancio di fine anno: confermato il sostegno per le famiglie in difficoltà">Aser Ravenna, bilancio di fine anno: confermato il sostegno per le...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-18T12:22:52+01:00" >18 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/listituto-oriani-organizza-incontri-virtuali-con-i-docenti-dedicati-ai-futuri-studenti/" rel="bookmark" class="td-image-wrap " title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/11/oriani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/listituto-oriani-organizza-incontri-virtuali-con-i-docenti-dedicati-ai-futuri-studenti/" rel="bookmark" title="L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri studenti">L&#8217;Istituto Oriani organizza incontri virtuali con i docenti dedicati ai futuri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T12:46:10+01:00" >28 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aran-cucine-inaugura-a-faenza-il-nuovo-punto-vendita-sfidando-la-crisi/" rel="bookmark" class="td-image-wrap " title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/maxresdefault-77-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aran-cucine-inaugura-a-faenza-il-nuovo-punto-vendita-sfidando-la-crisi/" rel="bookmark" title="Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la crisi">Aran Cucine inaugura a Faenza il nuovo punto vendita sfidando la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T10:00:19+01:00" >26 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-tecnopolo-ravenna-si-studia-un-nuovo-sistema-per-sanificare-gli-ambienti-contro-il-coronavirus/" rel="bookmark" class="td-image-wrap " title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/12/ricerca-Tecnopolo-Ravenna-Covid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-tecnopolo-ravenna-si-studia-un-nuovo-sistema-per-sanificare-gli-ambienti-contro-il-coronavirus/" rel="bookmark" title="Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli ambienti contro il coronavirus">Al Tecnopolo Ravenna si studia un nuovo sistema per sanificare gli...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T17:01:06+01:00" >21 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_54_833 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_54_833" >
<style>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</style><script>var block_tdi_54_833 = new tdBlock();
block_tdi_54_833.id = "tdi_54_833";
block_tdi_54_833.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_54_833","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_54_833","tdc_css_class_style":"tdi_54_833_rand_style"}';
block_tdi_54_833.td_column_number = "1";
block_tdi_54_833.block_type = "td_block_7";
block_tdi_54_833.post_count = "5";
block_tdi_54_833.found_posts = "25582";
block_tdi_54_833.header_color = "#";
block_tdi_54_833.ajax_pagination_infinite_stop = "";
block_tdi_54_833.max_num_pages = "5117";
tdBlocksArray.push(block_tdi_54_833);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_54_833 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/calcio-continua-il-digiuno-di-gol-del-ravenna-fc-con-la-fermana-e-0-0/" rel="bookmark" class="td-image-wrap " title="Calcio: Continua il digiuno di gol del Ravenna FC, con la Fermana è 0-0" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Ravenna-FC-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Ravenna-FC-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Ravenna-FC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Calcio: Continua il digiuno di gol del Ravenna FC, con la Fermana è 0-0" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/calcio-continua-il-digiuno-di-gol-del-ravenna-fc-con-la-fermana-e-0-0/" rel="bookmark" title="Calcio: Continua il digiuno di gol del Ravenna FC, con la Fermana è 0-0">Calcio: Continua il digiuno di gol del Ravenna FC, con la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T23:20:18+02:00" >3 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/basket-lorasi-si-regala-una-buona-pasqua-superata-la-stella-azzurra-85-70/" rel="bookmark" class="td-image-wrap " title="Basket: L’OraSì si regala una buona Pasqua. Superata la Stella Azzurra 85-70" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/OraSi-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/OraSi-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/OraSi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Basket: L’OraSì si regala una buona Pasqua. Superata la Stella Azzurra 85-70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/basket-lorasi-si-regala-una-buona-pasqua-superata-la-stella-azzurra-85-70/" rel="bookmark" title="Basket: L’OraSì si regala una buona Pasqua. Superata la Stella Azzurra 85-70">Basket: L’OraSì si regala una buona Pasqua. Superata la Stella Azzurra...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T20:31:33+02:00" >3 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/" rel="bookmark" class="td-image-wrap " title="Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il nostro sarà a sostegno dell&#8217;Oil&#038;Gas&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/11/fusignani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il nostro sarà a sostegno dell&#8217;Oil&#038;Gas&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/alleanza-pd-m5s-fusignani-pri-il-discrimine-e-il-programma-il-nostro-sara-accanto-al-settore/" rel="bookmark" title="Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma. Il nostro sarà a sostegno dell&#8217;Oil&#038;Gas&#8221;">Alleanza Pd M5S ? Fusignani (PRI): &#8220;Il discrimine è il programma....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T18:47:41+02:00" >3 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/cambio-alla-guida-del-capitolo-bni-maioliche/" rel="bookmark" class="td-image-wrap " title="Cambio alla guida del Capitolo BNI Maioliche" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/maxresdefault-11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cambio alla guida del Capitolo BNI Maioliche" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/cambio-alla-guida-del-capitolo-bni-maioliche/" rel="bookmark" title="Cambio alla guida del Capitolo BNI Maioliche">Cambio alla guida del Capitolo BNI Maioliche</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T17:44:47+02:00" >3 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/addio-a-don-luigi-giovannardi-per-anni-parroco-di-castiglione-il-cordoglio-della-diocesi/" rel="bookmark" class="td-image-wrap " title="Addio a don Luigi Giovannardi, per anni parroco di Castiglione. Il cordoglio della Diocesi" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51-300x212.png 300w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51-768x542.png 768w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51-696x491.png 696w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51-595x420.png 595w, https://www.ravennawebtv.it/wp-content/uploads/2021/04/Schermata-2021-04-03-alle-17.31.51.png 900w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Addio a don Luigi Giovannardi, per anni parroco di Castiglione. Il cordoglio della Diocesi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/addio-a-don-luigi-giovannardi-per-anni-parroco-di-castiglione-il-cordoglio-della-diocesi/" rel="bookmark" title="Addio a don Luigi Giovannardi, per anni parroco di Castiglione. Il cordoglio della Diocesi">Addio a don Luigi Giovannardi, per anni parroco di Castiglione. Il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T17:33:50+02:00" >3 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget tdi_55_644 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55_644" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_55_644 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">nubi sparse</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_55_644"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_55_644">
				<input id="tdi_55_644" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
						data-td-block-uid="tdi_55_644"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_55_644">
					<span class="td-big-degrees">10.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">12.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">9.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">74						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">69						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_56_4c1 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56_4c1" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">14981</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">12094</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">9587</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">8196</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">6547</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">5960</span></a></li><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5929</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2021 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/maurizio-martina-apre-la-fsta-dellunita/" rel="bookmark" class="td-image-wrap " title="Maurizio Martina apre la festa dell&#8217;Unità" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/08/hqdefault-9-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/08/hqdefault-9-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/08/hqdefault-9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Maurizio Martina apre la festa dell&#8217;Unità" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/maurizio-martina-apre-la-fsta-dellunita/" rel="bookmark" title="Maurizio Martina apre la festa dell&#8217;Unità">Maurizio Martina apre la festa dell&#8217;Unità</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-24T21:53:12+02:00" >24 Agosto 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnari-definire-limpegno-della-regione-a-favore-dellagricoltura-in-zona-ravegnana/" rel="bookmark" class="td-image-wrap " title="Bagnari: Definire l&#8217;impegno della Regione a favore dell&#8217;agricoltura in zona Ravegnana" ><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/233-Bagnari-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/233-Bagnari-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/233-Bagnari-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bagnari: Definire l&#8217;impegno della Regione a favore dell&#8217;agricoltura in zona Ravegnana" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnari-definire-limpegno-della-regione-a-favore-dellagricoltura-in-zona-ravegnana/" rel="bookmark" title="Bagnari: Definire l&#8217;impegno della Regione a favore dell&#8217;agricoltura in zona Ravegnana">Bagnari: Definire l&#8217;impegno della Regione a favore dell&#8217;agricoltura in zona Ravegnana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-07T09:53:40+01:00" >7 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 6068e3c26aa0e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-n","today_icon_text":"cielo coperto","today_temp":[12.2,53.9],"today_humidity":71,"today_wind_speed":[9.3,5.8],"today_min":[12,53.6],"today_max":[12.2,54],"today_clouds":86,"current_unit":0,"forecast":[{"timestamp":1617494400,"day_name":"Dom","day_temp":[13,56],"owm_day_index":0},{"timestamp":1617580800,"day_name":"Lun","day_temp":[16,61],"owm_day_index":8},{"timestamp":1617667200,"day_name":"Mar","day_temp":[11,52],"owm_day_index":16},{"timestamp":1617753600,"day_name":"Mer","day_temp":[11,53],"owm_day_index":24},{"timestamp":1617840000,"day_name":"Gio","day_temp":[4,40],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_55_644","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[10.7,51.2],"today_humidity":74,"today_wind_speed":[0.9,0.6],"today_min":[9.4,49],"today_max":[12.2,54],"today_clouds":69,"current_unit":0,"forecast":[{"timestamp":1617483600,"day_name":"Sab","day_temp":[11,51],"owm_day_index":0},{"timestamp":1617494400,"day_name":"Dom","day_temp":[13,56],"owm_day_index":1},{"timestamp":1617580800,"day_name":"Lun","day_temp":[16,61],"owm_day_index":9},{"timestamp":1617667200,"day_name":"Mar","day_temp":[11,52],"owm_day_index":17},{"timestamp":1617753600,"day_name":"Mer","day_temp":[11,53],"owm_day_index":25},{"timestamp":1617840000,"day_name":"Gio","day_temp":[3,38],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[285795]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>