<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18 gennaio - Ravenna Web Tv</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ravennawebtv.it/xmlrpc.php" />
    <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black"},"lang":"it","siteId":1167729,"cookiePolicyUrl":"https://www.iubenda.com/privacy-policy/12837250/cookie-policy","cookiePolicyId":12837250}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1.jpg" /><link rel="icon" type="image/png" href="https://www.ravennawebtv.it/wp-content/uploads/2017/11/fav_color.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18 gennaio - Ravenna Web Tv" />
<meta property="og:description" content="Nuovo allestimento &#8211; il precedente risaliva al &#8217;99 &#8211; per la sezione del Vicino Oriente ed Egitto antichi del Museo internazionale delle ceramiche (Mic) di Faenza, che inaugura il 18 gennaio. La sezione propone un notevole incremento delle collezioni: saranno esposti nuovi oggetti provenienti sia dai depositi del Mic per l&#8217;ambito palestinese, sia dal MuCiv &hellip;" />
<meta property="og:url" content="https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/" />
<meta property="og:site_name" content="Ravenna Web Tv" />
<meta property="article:publisher" content="https://www.facebook.com/ravennawebtv/" />
<meta property="article:tag" content="ceramica" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="faenza" />
<meta property="article:tag" content="mic" />
<meta property="article:tag" content="Museo Internazionale delle Ceramiche" />
<meta property="article:tag" content="vicino oriente" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2020-01-08T13:37:29+00:00" />
<meta property="fb:app_id" content="103075903062141" />
<meta property="og:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1.jpg" />
<meta property="og:image:width" content="1172" />
<meta property="og:image:height" content="714" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nuovo allestimento &#8211; il precedente risaliva al &#8217;99 &#8211; per la sezione del Vicino Oriente ed Egitto antichi del Museo internazionale delle ceramiche (Mic) di Faenza, che inaugura il 18 gennaio. La sezione propone un notevole incremento delle collezioni: saranno esposti nuovi oggetti provenienti sia dai depositi del Mic per l&#8217;ambito palestinese, sia dal MuCiv [&hellip;]" />
<meta name="twitter:title" content="Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18 gennaio - Ravenna Web Tv" />
<meta name="twitter:image" content="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ravennawebtv.it/#website","url":"https://www.ravennawebtv.it/","name":"Ravenna Web Tv","description":"Le ultime notizie, i video della citt\u00e0 di Ravenna e Faenza","potentialAction":{"@type":"SearchAction","target":"https://www.ravennawebtv.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/#primaryimage","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1.jpg","width":1172,"height":714},{"@type":"WebPage","@id":"https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/#webpage","url":"https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/","inLanguage":"it-IT","name":"Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18 gennaio - Ravenna Web Tv","isPartOf":{"@id":"https://www.ravennawebtv.it/#website"},"primaryImageOfPage":{"@id":"https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/#primaryimage"},"datePublished":"2020-01-08T13:37:29+00:00","dateModified":"2020-01-08T13:37:29+00:00","author":{"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73"}},{"@type":["Person"],"@id":"https://www.ravennawebtv.it/#/schema/person/5270a64465f7505e669e3cdfc13f2f73","name":"Lega","image":{"@type":"ImageObject","@id":"https://www.ravennawebtv.it/#authorlogo","url":"https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png","caption":"Lega"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed" href="https://www.ravennawebtv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Feed dei commenti" href="https://www.ravennawebtv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna Web Tv &raquo; Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18 gennaio Feed dei commenti" href="https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ravennawebtv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ravennawebtv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ravennawebtv.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ravennawebtv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennawebtv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennawebtv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.ravennawebtv.it/?p=236825' />
<link rel="alternate" type="application/json+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fal-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ravennawebtv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ravennawebtv.it%2Fal-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"aaf2c8f271","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ravennawebtv.it\/wp-admin\/","wpRestNonce":"aaf2c8f271","wpRestUrl":"https:\/\/www.ravennawebtv.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11918110-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11918110-2');
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0676328310438495",
    enable_page_level_ads: true
  });
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ravennawebtv.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/",
                    "name": "Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #80c5be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #80c5be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #80c5be;
                }
                .tdm-btn-style1 {
					background-color: #80c5be;
				}
				.tdm-btn-style2:before {
				    border-color: #80c5be;
				}
				.tdm-btn-style2 {
				    color: #80c5be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #80c5be;
                    -moz-box-shadow: 0 2px 16px #80c5be;
                    box-shadow: 0 2px 16px #80c5be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #80c5be;
                    -moz-box-shadow: 0 4px 26px #80c5be;
                    box-shadow: 0 4px 26px #80c5be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-236825 single-format-standard al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></li>
</ul>
</li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ravenna</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                8 Gennaio, 2020 - 6:03 pm
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="tuofilmato menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.ravennawebtv.it/il-tuo-filmato/">Invia il tuo filmato</a></li>
<li id="menu-item-185225" class="tasto menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185225"><a href="https://www.ravennawebtv.it/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it-it.facebook.com/ravennawebtv/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ravennawebtv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ravennawebtv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ravennawebtv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data"  data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv" width="600"/>
			<span class="td-visual-hidden">Ravenna Web Tv</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" src="https://www.ravennawebtv.it/wp-content/uploads/2017/11/rwtv_bianco.png" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.ravennawebtv.it/">
			<img class="td-retina-data" data-retina="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg" alt="Ravenna Web Tv" title="Ravenna Web Tv"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-283"><a href="https://www.ravennawebtv.it/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e160b516ffaa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e160b516ffaa" ><script>var block_td_uid_1_5e160b516ffaa = new tdBlock();
block_td_uid_1_5e160b516ffaa.id = "td_uid_1_5e160b516ffaa";
block_td_uid_1_5e160b516ffaa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e160b516ffaa_rand","tdc_css_class":"td_uid_1_5e160b516ffaa_rand","tdc_css_class_style":"td_uid_1_5e160b516ffaa_rand_style"}';
block_td_uid_1_5e160b516ffaa.td_column_number = "3";
block_td_uid_1_5e160b516ffaa.block_type = "td_block_mega_menu";
block_td_uid_1_5e160b516ffaa.post_count = "4";
block_td_uid_1_5e160b516ffaa.found_posts = "6539";
block_td_uid_1_5e160b516ffaa.header_color = "";
block_td_uid_1_5e160b516ffaa.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e160b516ffaa.max_num_pages = "1635";
tdBlocksArray.push(block_td_uid_1_5e160b516ffaa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e160b516ffaa" id="td_uid_2_5e160b5170bc2" data-td_block_id="td_uid_1_5e160b516ffaa" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e160b516ffaa"  id="td_uid_3_5e160b5170c4e" data-td_block_id="td_uid_1_5e160b516ffaa" data-td_filter_value="48778" href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/">Faenza</a><a class="mega-menu-sub-cat-td_uid_1_5e160b516ffaa"  id="td_uid_4_5e160b5170cd7" data-td_block_id="td_uid_1_5e160b516ffaa" data-td_filter_value="48779" href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/">Ravenna</a></div></div><div id=td_uid_1_5e160b516ffaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/consiglio-comunale-sulla-sanita-ancarani-lausl-non-ha-risposto-alle-nostre-critiche/" rel="bookmark" class="td-image-wrap" title="Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre critiche&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-19.24.12-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-19.24.12-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-19.24.12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre critiche&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/consiglio-comunale-sulla-sanita-ancarani-lausl-non-ha-risposto-alle-nostre-critiche/" rel="bookmark" title="Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre critiche&#8221;">Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/azimut-interruzione-energia-elettrica-domani-9-gennaio-per-lavori-disposti-da-enel/" rel="bookmark" class="td-image-wrap" title="Azimut, interruzione energia elettrica domani 9 gennaio per lavori disposti da Enel"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-18-alle-15.54.13-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-18-alle-15.54.13-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-18-alle-15.54.13-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Azimut, interruzione energia elettrica domani 9 gennaio per lavori disposti da Enel" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/azimut-interruzione-energia-elettrica-domani-9-gennaio-per-lavori-disposti-da-enel/" rel="bookmark" title="Azimut, interruzione energia elettrica domani 9 gennaio per lavori disposti da Enel">Azimut, interruzione energia elettrica domani 9 gennaio per lavori disposti da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/delevia-marconi-ha-festeggiato-i-centanni/" rel="bookmark" class="td-image-wrap" title="Delevia Marconi ha festeggiato i cent&#8217;anni"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Delevia-Marconi-100-anni-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Delevia-Marconi-100-anni-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Delevia-Marconi-100-anni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Delevia Marconi ha festeggiato i cent&#8217;anni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/delevia-marconi-ha-festeggiato-i-centanni/" rel="bookmark" title="Delevia Marconi ha festeggiato i cent&#8217;anni">Delevia Marconi ha festeggiato i cent&#8217;anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/abbonamenti-annuali-al-trasporto-pubblico-locale-previsti-rimborsi-del-50-per-i-residenti-a-ravenna/" rel="bookmark" class="td-image-wrap" title="Abbonamenti annuali al trasporto pubblico locale: previsti rimborsi del 50% per i residenti a Ravenna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/autobus-idrogeno-big-beta-2-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/autobus-idrogeno-big-beta-2-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/autobus-idrogeno-big-beta-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abbonamenti annuali al trasporto pubblico locale: previsti rimborsi del 50% per i residenti a Ravenna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/abbonamenti-annuali-al-trasporto-pubblico-locale-previsti-rimborsi-del-50-per-i-residenti-a-ravenna/" rel="bookmark" title="Abbonamenti annuali al trasporto pubblico locale: previsti rimborsi del 50% per i residenti a Ravenna">Abbonamenti annuali al trasporto pubblico locale: previsti rimborsi del 50% per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e160b516ffaa" data-td_block_id="td_uid_1_5e160b516ffaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e160b516ffaa" data-td_block_id="td_uid_1_5e160b516ffaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-245"><a href="https://www.ravennawebtv.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e160b5172814_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e160b5172814" ><script>var block_td_uid_5_5e160b5172814 = new tdBlock();
block_td_uid_5_5e160b5172814.id = "td_uid_5_5e160b5172814";
block_td_uid_5_5e160b5172814.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e160b5172814_rand","tdc_css_class":"td_uid_5_5e160b5172814_rand","tdc_css_class_style":"td_uid_5_5e160b5172814_rand_style"}';
block_td_uid_5_5e160b5172814.td_column_number = "3";
block_td_uid_5_5e160b5172814.block_type = "td_block_mega_menu";
block_td_uid_5_5e160b5172814.post_count = "4";
block_td_uid_5_5e160b5172814.found_posts = "3538";
block_td_uid_5_5e160b5172814.header_color = "";
block_td_uid_5_5e160b5172814.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e160b5172814.max_num_pages = "885";
tdBlocksArray.push(block_td_uid_5_5e160b5172814);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5e160b5172814" id="td_uid_6_5e160b5173c51" data-td_block_id="td_uid_5_5e160b5172814" data-td_filter_value="" href="https://www.ravennawebtv.it/category/cultura/">Tutti</a><a class="mega-menu-sub-cat-td_uid_5_5e160b5172814"  id="td_uid_7_5e160b5173ce9" data-td_block_id="td_uid_5_5e160b5172814" data-td_filter_value="48781" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a><a class="mega-menu-sub-cat-td_uid_5_5e160b5172814"  id="td_uid_8_5e160b5173d74" data-td_block_id="td_uid_5_5e160b5172814" data-td_filter_value="48780" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></div></div><div id=td_uid_5_5e160b5172814 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/labisso-di-davide-enia-gratuito-al-masini-lo-spettacolo-verra-registrato-dalla-rai/" rel="bookmark" class="td-image-wrap" title="&#8220;L&#8217;abisso&#8221; di Davide Enia gratuito al Masini: lo spettacolo verrà registrato dalla Rai"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/ABISSO2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/ABISSO2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/ABISSO2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;L&#8217;abisso&#8221; di Davide Enia gratuito al Masini: lo spettacolo verrà registrato dalla Rai" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/labisso-di-davide-enia-gratuito-al-masini-lo-spettacolo-verra-registrato-dalla-rai/" rel="bookmark" title="&#8220;L&#8217;abisso&#8221; di Davide Enia gratuito al Masini: lo spettacolo verrà registrato dalla Rai">&#8220;L&#8217;abisso&#8221; di Davide Enia gratuito al Masini: lo spettacolo verrà registrato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/" rel="bookmark" class="td-image-wrap" title="Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18 gennaio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18 gennaio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/" rel="bookmark" title="Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18 gennaio">Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-nellex-farmacia-dellospedale-vecchio-la-mostra-arte-romagnola/" rel="bookmark" class="td-image-wrap" title="Lugo: nell’ex Farmacia dell’Ospedale Vecchio la mostra “Arte Romagnola”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Arte-Romagnola-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Arte-Romagnola-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Arte-Romagnola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: nell’ex Farmacia dell’Ospedale Vecchio la mostra “Arte Romagnola”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-nellex-farmacia-dellospedale-vecchio-la-mostra-arte-romagnola/" rel="bookmark" title="Lugo: nell’ex Farmacia dell’Ospedale Vecchio la mostra “Arte Romagnola”">Lugo: nell’ex Farmacia dell’Ospedale Vecchio la mostra “Arte Romagnola”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-disco-in-ceramica-per-andrea-mingardi-come-premio-alla-carriera/" rel="bookmark" class="td-image-wrap" title="Un disco in ceramica per Andrea Mingardi come Premio alla Carriera"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/IMG-20200107-WA0019-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/IMG-20200107-WA0019-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/IMG-20200107-WA0019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un disco in ceramica per Andrea Mingardi come Premio alla Carriera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-disco-in-ceramica-per-andrea-mingardi-come-premio-alla-carriera/" rel="bookmark" title="Un disco in ceramica per Andrea Mingardi come Premio alla Carriera">Un disco in ceramica per Andrea Mingardi come Premio alla Carriera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e160b5172814" data-td_block_id="td_uid_5_5e160b5172814"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e160b5172814" data-td_block_id="td_uid_5_5e160b5172814"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-246"><a href="https://www.ravennawebtv.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e160b5175457_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e160b5175457" ><script>var block_td_uid_9_5e160b5175457 = new tdBlock();
block_td_uid_9_5e160b5175457.id = "td_uid_9_5e160b5175457";
block_td_uid_9_5e160b5175457.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e160b5175457_rand","tdc_css_class":"td_uid_9_5e160b5175457_rand","tdc_css_class_style":"td_uid_9_5e160b5175457_rand_style"}';
block_td_uid_9_5e160b5175457.td_column_number = "3";
block_td_uid_9_5e160b5175457.block_type = "td_block_mega_menu";
block_td_uid_9_5e160b5175457.post_count = "4";
block_td_uid_9_5e160b5175457.found_posts = "1580";
block_td_uid_9_5e160b5175457.header_color = "";
block_td_uid_9_5e160b5175457.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e160b5175457.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_9_5e160b5175457);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e160b5175457" id="td_uid_10_5e160b517622e" data-td_block_id="td_uid_9_5e160b5175457" data-td_filter_value="" href="https://www.ravennawebtv.it/category/economia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5e160b5175457"  id="td_uid_11_5e160b51762ae" data-td_block_id="td_uid_9_5e160b5175457" data-td_filter_value="48782" href="https://www.ravennawebtv.it/category/economia/faenza-economia/">Faenza</a><a class="mega-menu-sub-cat-td_uid_9_5e160b5175457"  id="td_uid_12_5e160b5176341" data-td_block_id="td_uid_9_5e160b5175457" data-td_filter_value="48783" href="https://www.ravennawebtv.it/category/economia/ravenna-economia/">Ravenna</a></div></div><div id=td_uid_9_5e160b5175457 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scontrino-elettronico-obbligatorio-cosa-e-cambiato-per-i-commercianti/" rel="bookmark" class="td-image-wrap" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scontrino-elettronico-obbligatorio-cosa-e-cambiato-per-i-commercianti/" rel="bookmark" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?">Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pasticceria-cenni-ottiene-il-riconoscimento-di-bottega-storica-in-attivita-dal-1954/" rel="bookmark" class="td-image-wrap" title="La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività dal 1954"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/CS-Pasticceria-Cenni-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/CS-Pasticceria-Cenni-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/CS-Pasticceria-Cenni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività dal 1954" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pasticceria-cenni-ottiene-il-riconoscimento-di-bottega-storica-in-attivita-dal-1954/" rel="bookmark" title="La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività dal 1954">La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/coldiretti-nei-campi-e-deflazione-dallolio-al-vino-fino-alla-frutta-un-prodotto-alimentare-su-4-offerto-in-promozione/" rel="bookmark" class="td-image-wrap" title="Coldiretti: &#8220;Nei campi è deflazione, dall&#8217;olio al vino fino alla frutta. Un prodotto alimentare su 4 offerto in promozione&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/252-Vino-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/252-Vino-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/252-Vino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldiretti: &#8220;Nei campi è deflazione, dall&#8217;olio al vino fino alla frutta. Un prodotto alimentare su 4 offerto in promozione&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/coldiretti-nei-campi-e-deflazione-dallolio-al-vino-fino-alla-frutta-un-prodotto-alimentare-su-4-offerto-in-promozione/" rel="bookmark" title="Coldiretti: &#8220;Nei campi è deflazione, dall&#8217;olio al vino fino alla frutta. Un prodotto alimentare su 4 offerto in promozione&#8221;">Coldiretti: &#8220;Nei campi è deflazione, dall&#8217;olio al vino fino alla frutta&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sospeso-il-pagamento-dei-canoni-demaniali-pertinenziali-a-rischio-20-aziende-a-ravenna-un-centinaio-in-romagna/" rel="bookmark" class="td-image-wrap" title="Sospeso il pagamento dei canoni demaniali pertinenziali: a rischio 20 aziende a Ravenna, un centinaio in Romagna"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/spiaggia-stecche-curve7-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/spiaggia-stecche-curve7-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/spiaggia-stecche-curve7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sospeso il pagamento dei canoni demaniali pertinenziali: a rischio 20 aziende a Ravenna, un centinaio in Romagna" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sospeso-il-pagamento-dei-canoni-demaniali-pertinenziali-a-rischio-20-aziende-a-ravenna-un-centinaio-in-romagna/" rel="bookmark" title="Sospeso il pagamento dei canoni demaniali pertinenziali: a rischio 20 aziende a Ravenna, un centinaio in Romagna">Sospeso il pagamento dei canoni demaniali pertinenziali: a rischio 20 aziende&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e160b5175457" data-td_block_id="td_uid_9_5e160b5175457"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e160b5175457" data-td_block_id="td_uid_9_5e160b5175457"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-248"><a href="https://www.ravennawebtv.it/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e160b5177c18_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5e160b5177c18" ><script>var block_td_uid_13_5e160b5177c18 = new tdBlock();
block_td_uid_13_5e160b5177c18.id = "td_uid_13_5e160b5177c18";
block_td_uid_13_5e160b5177c18.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5e160b5177c18_rand","tdc_css_class":"td_uid_13_5e160b5177c18_rand","tdc_css_class_style":"td_uid_13_5e160b5177c18_rand_style"}';
block_td_uid_13_5e160b5177c18.td_column_number = "3";
block_td_uid_13_5e160b5177c18.block_type = "td_block_mega_menu";
block_td_uid_13_5e160b5177c18.post_count = "4";
block_td_uid_13_5e160b5177c18.found_posts = "1736";
block_td_uid_13_5e160b5177c18.header_color = "";
block_td_uid_13_5e160b5177c18.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e160b5177c18.max_num_pages = "434";
tdBlocksArray.push(block_td_uid_13_5e160b5177c18);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5e160b5177c18" id="td_uid_14_5e160b51788f1" data-td_block_id="td_uid_13_5e160b5177c18" data-td_filter_value="" href="https://www.ravennawebtv.it/category/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5e160b5177c18"  id="td_uid_15_5e160b517897c" data-td_block_id="td_uid_13_5e160b5177c18" data-td_filter_value="48796" href="https://www.ravennawebtv.it/category/politica/faenza-politica/">Faenza</a><a class="mega-menu-sub-cat-td_uid_13_5e160b5177c18"  id="td_uid_16_5e160b5178a07" data-td_block_id="td_uid_13_5e160b5177c18" data-td_filter_value="48797" href="https://www.ravennawebtv.it/category/politica/ravenna-politica/">Ravenna</a></div></div><div id=td_uid_13_5e160b5177c18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/forza-italia-presenta-i-candidati-alle-regionali-puntiamo-a-cambiare-il-colore-a-regione-faenza-e-ravenna/" rel="bookmark" class="td-image-wrap" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/forza-italia-presenta-i-candidati-alle-regionali-puntiamo-a-cambiare-il-colore-a-regione-faenza-e-ravenna/" rel="bookmark" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;">Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/corsini-pd-la-regione-ha-incrementato-i-fondi-per-la-non-autosufficienza-ora-bisogna-aumentare-i-posti-letto/" rel="bookmark" class="td-image-wrap" title="Corsini (PD): ”La Regione ha incrementato i fondi per la non autosufficienza, ora bisogna aumentare i posti letto”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/04/Violenza-sugli-anziani-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/04/Violenza-sugli-anziani-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/04/Violenza-sugli-anziani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Corsini (PD): ”La Regione ha incrementato i fondi per la non autosufficienza, ora bisogna aumentare i posti letto”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/corsini-pd-la-regione-ha-incrementato-i-fondi-per-la-non-autosufficienza-ora-bisogna-aumentare-i-posti-letto/" rel="bookmark" title="Corsini (PD): ”La Regione ha incrementato i fondi per la non autosufficienza, ora bisogna aumentare i posti letto”">Corsini (PD): ”La Regione ha incrementato i fondi per la non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/rimandato-lincontro-a-castel-bolognese-con-la-candidata-manuela-rontini/" rel="bookmark" class="td-image-wrap" title="Rimandato l&#8217;incontro a Castel Bolognese con la candidata Manuela Rontini"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/rontini-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/rontini-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/rontini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rimandato l&#8217;incontro a Castel Bolognese con la candidata Manuela Rontini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/rimandato-lincontro-a-castel-bolognese-con-la-candidata-manuela-rontini/" rel="bookmark" title="Rimandato l&#8217;incontro a Castel Bolognese con la candidata Manuela Rontini">Rimandato l&#8217;incontro a Castel Bolognese con la candidata Manuela Rontini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lucia-borgonzoni-arriva-a-ravenna-appuntamento-venerdi-al-bar-nazionale/" rel="bookmark" class="td-image-wrap" title="Lucia Borgonzoni arriva a Ravenna: appuntamento venerdì al bar Nazionale"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/salvini-19198.660x368-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/salvini-19198.660x368-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/salvini-19198.660x368-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/salvini-19198.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lucia Borgonzoni arriva a Ravenna: appuntamento venerdì al bar Nazionale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lucia-borgonzoni-arriva-a-ravenna-appuntamento-venerdi-al-bar-nazionale/" rel="bookmark" title="Lucia Borgonzoni arriva a Ravenna: appuntamento venerdì al bar Nazionale">Lucia Borgonzoni arriva a Ravenna: appuntamento venerdì al bar Nazionale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e160b5177c18" data-td_block_id="td_uid_13_5e160b5177c18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e160b5177c18" data-td_block_id="td_uid_13_5e160b5177c18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-249"><a href="https://www.ravennawebtv.it/category/scuola-universita/">Scuola &#038; Università</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e160b517a1bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e160b517a1bd" ><script>var block_td_uid_17_5e160b517a1bd = new tdBlock();
block_td_uid_17_5e160b517a1bd.id = "td_uid_17_5e160b517a1bd";
block_td_uid_17_5e160b517a1bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5e160b517a1bd_rand","tdc_css_class":"td_uid_17_5e160b517a1bd_rand","tdc_css_class_style":"td_uid_17_5e160b517a1bd_rand_style"}';
block_td_uid_17_5e160b517a1bd.td_column_number = "3";
block_td_uid_17_5e160b517a1bd.block_type = "td_block_mega_menu";
block_td_uid_17_5e160b517a1bd.post_count = "4";
block_td_uid_17_5e160b517a1bd.found_posts = "925";
block_td_uid_17_5e160b517a1bd.header_color = "";
block_td_uid_17_5e160b517a1bd.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e160b517a1bd.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_17_5e160b517a1bd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e160b517a1bd" id="td_uid_18_5e160b517ac96" data-td_block_id="td_uid_17_5e160b517a1bd" data-td_filter_value="" href="https://www.ravennawebtv.it/category/scuola-universita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_5e160b517a1bd"  id="td_uid_19_5e160b517ad20" data-td_block_id="td_uid_17_5e160b517a1bd" data-td_filter_value="48802" href="https://www.ravennawebtv.it/category/scuola-universita/faenza-scuola-universita/">Faenza</a><a class="mega-menu-sub-cat-td_uid_17_5e160b517a1bd"  id="td_uid_20_5e160b517ada7" data-td_block_id="td_uid_17_5e160b517a1bd" data-td_filter_value="48803" href="https://www.ravennawebtv.it/category/scuola-universita/ravenna-scuola-universita/">Ravenna</a></div></div><div id=td_uid_17_5e160b517a1bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sabato-11-gennaio-open-day-allitip-bucci/" rel="bookmark" class="td-image-wrap" title="Sabato 11 gennaio open day all&#8217;ITIP Bucci"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/ecomarathon-3-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/ecomarathon-3-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/ecomarathon-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sabato 11 gennaio open day all&#8217;ITIP Bucci" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sabato-11-gennaio-open-day-allitip-bucci/" rel="bookmark" title="Sabato 11 gennaio open day all&#8217;ITIP Bucci">Sabato 11 gennaio open day all&#8217;ITIP Bucci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-aperte-le-iscrizioni-alle-scuole-dellinfanzia-comunali/" rel="bookmark" class="td-image-wrap" title="Unione: aperte le iscrizioni alle scuole dell’infanzia comunali"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Pueris-Sacrum-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/01/Pueris-Sacrum-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/01/Pueris-Sacrum-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unione: aperte le iscrizioni alle scuole dell’infanzia comunali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-aperte-le-iscrizioni-alle-scuole-dellinfanzia-comunali/" rel="bookmark" title="Unione: aperte le iscrizioni alle scuole dell’infanzia comunali">Unione: aperte le iscrizioni alle scuole dell’infanzia comunali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sabato-lultimo-open-day-alloriani/" rel="bookmark" class="td-image-wrap" title="Sabato l&#8217;ultimo open day all&#8217;Oriani"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/78750567_457710214884174_5624269028550770688_o-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/78750567_457710214884174_5624269028550770688_o-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/78750567_457710214884174_5624269028550770688_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sabato l&#8217;ultimo open day all&#8217;Oriani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sabato-lultimo-open-day-alloriani/" rel="bookmark" title="Sabato l&#8217;ultimo open day all&#8217;Oriani">Sabato l&#8217;ultimo open day all&#8217;Oriani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/aprono-le-iscrizioni-alle-scuole-comunali-dellinfanzia-per-lanno-scolastico-2020-2021-il-9-gennaio-lopen-day-per-le-visite-di-orientamento/" rel="bookmark" class="td-image-wrap" title="Aprono le iscrizioni alle scuole comunali dell’infanzia per l’anno scolastico 2020/2021. Il 9 gennaio l’open day per le visite di orientamento"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-10.54.40-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-10.54.40-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-10.54.40-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aprono le iscrizioni alle scuole comunali dell’infanzia per l’anno scolastico 2020/2021. Il 9 gennaio l’open day per le visite di orientamento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/aprono-le-iscrizioni-alle-scuole-comunali-dellinfanzia-per-lanno-scolastico-2020-2021-il-9-gennaio-lopen-day-per-le-visite-di-orientamento/" rel="bookmark" title="Aprono le iscrizioni alle scuole comunali dell’infanzia per l’anno scolastico 2020/2021. Il 9 gennaio l’open day per le visite di orientamento">Aprono le iscrizioni alle scuole comunali dell’infanzia per l’anno scolastico 2020/2021&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e160b517a1bd" data-td_block_id="td_uid_17_5e160b517a1bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e160b517a1bd" data-td_block_id="td_uid_17_5e160b517a1bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-250"><a href="https://www.ravennawebtv.it/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5e160b517c399_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e160b517c399" ><script>var block_td_uid_21_5e160b517c399 = new tdBlock();
block_td_uid_21_5e160b517c399.id = "td_uid_21_5e160b517c399";
block_td_uid_21_5e160b517c399.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5e160b517c399_rand","tdc_css_class":"td_uid_21_5e160b517c399_rand","tdc_css_class_style":"td_uid_21_5e160b517c399_rand_style"}';
block_td_uid_21_5e160b517c399.td_column_number = "3";
block_td_uid_21_5e160b517c399.block_type = "td_block_mega_menu";
block_td_uid_21_5e160b517c399.post_count = "4";
block_td_uid_21_5e160b517c399.found_posts = "1630";
block_td_uid_21_5e160b517c399.header_color = "";
block_td_uid_21_5e160b517c399.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e160b517c399.max_num_pages = "408";
tdBlocksArray.push(block_td_uid_21_5e160b517c399);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5e160b517c399" id="td_uid_22_5e160b517ceeb" data-td_block_id="td_uid_21_5e160b517c399" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sociale/">Tutti</a><a class="mega-menu-sub-cat-td_uid_21_5e160b517c399"  id="td_uid_23_5e160b517cf67" data-td_block_id="td_uid_21_5e160b517c399" data-td_filter_value="48800" href="https://www.ravennawebtv.it/category/sociale/faenza-sociale/">Faenza</a><a class="mega-menu-sub-cat-td_uid_21_5e160b517c399"  id="td_uid_24_5e160b517cfed" data-td_block_id="td_uid_21_5e160b517c399" data-td_filter_value="48801" href="https://www.ravennawebtv.it/category/sociale/ravenna-sociale/">Ravenna</a></div></div><div id=td_uid_21_5e160b517c399 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/buon-2019-aumentano-i-donatori-e-le-donazioni-allavis/" rel="bookmark" class="td-image-wrap" title="Buon 2019: aumentano i donatori e le donazioni di sangue all&#8217;Avis"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-18-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-18-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buon 2019: aumentano i donatori e le donazioni di sangue all&#8217;Avis" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/buon-2019-aumentano-i-donatori-e-le-donazioni-allavis/" rel="bookmark" title="Buon 2019: aumentano i donatori e le donazioni di sangue all&#8217;Avis">Buon 2019: aumentano i donatori e le donazioni di sangue all&#8217;Avis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/gruppi-di-parola-per-figli-di-genitori-separati-mercoledi-15-al-via-il-percorso/" rel="bookmark" class="td-image-wrap" title="Gruppi di parola per figli di genitori separati: mercoledì 15 al via il percorso"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/09/genitori-separati-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/09/genitori-separati-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/09/genitori-separati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gruppi di parola per figli di genitori separati: mercoledì 15 al via il percorso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/gruppi-di-parola-per-figli-di-genitori-separati-mercoledi-15-al-via-il-percorso/" rel="bookmark" title="Gruppi di parola per figli di genitori separati: mercoledì 15 al via il percorso">Gruppi di parola per figli di genitori separati: mercoledì 15 al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/un-bando-per-accedere-ai-fondi-regionali-per-il-sostegno-allaffitto-domande-fino-al-28-febbraio/" rel="bookmark" class="td-image-wrap" title="Un bando per accedere ai fondi regionali per il sostegno all&#8217;affitto: domande fino al 28 febbraio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Casa-Da-lunedì-è-possibile-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/Casa-Da-lunedì-è-possibile-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/Casa-Da-lunedì-è-possibile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un bando per accedere ai fondi regionali per il sostegno all&#8217;affitto: domande fino al 28 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/un-bando-per-accedere-ai-fondi-regionali-per-il-sostegno-allaffitto-domande-fino-al-28-febbraio/" rel="bookmark" title="Un bando per accedere ai fondi regionali per il sostegno all&#8217;affitto: domande fino al 28 febbraio">Un bando per accedere ai fondi regionali per il sostegno all&#8217;affitto:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-camminata-dei-babbi-natale-di-pinarella-e-tagliata-dona-1000-euro-al-progetto-di-fundraising-di-musa-ricostruiamo-la-pineta/" rel="bookmark" class="td-image-wrap" title="La camminata dei Babbi Natale di Pinarella e Tagliata dona 1000 euro al progetto di fundraising di MUSA “Ricostruiamo la Pineta”"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/ridim-0020-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/ridim-0020-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/ridim-0020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La camminata dei Babbi Natale di Pinarella e Tagliata dona 1000 euro al progetto di fundraising di MUSA “Ricostruiamo la Pineta”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-camminata-dei-babbi-natale-di-pinarella-e-tagliata-dona-1000-euro-al-progetto-di-fundraising-di-musa-ricostruiamo-la-pineta/" rel="bookmark" title="La camminata dei Babbi Natale di Pinarella e Tagliata dona 1000 euro al progetto di fundraising di MUSA “Ricostruiamo la Pineta”">La camminata dei Babbi Natale di Pinarella e Tagliata dona 1000&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e160b517c399" data-td_block_id="td_uid_21_5e160b517c399"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e160b517c399" data-td_block_id="td_uid_21_5e160b517c399"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://www.ravennawebtv.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5e160b517e7e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5e160b517e7e0" ><script>var block_td_uid_25_5e160b517e7e0 = new tdBlock();
block_td_uid_25_5e160b517e7e0.id = "td_uid_25_5e160b517e7e0";
block_td_uid_25_5e160b517e7e0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5e160b517e7e0_rand","tdc_css_class":"td_uid_25_5e160b517e7e0_rand","tdc_css_class_style":"td_uid_25_5e160b517e7e0_rand_style"}';
block_td_uid_25_5e160b517e7e0.td_column_number = "3";
block_td_uid_25_5e160b517e7e0.block_type = "td_block_mega_menu";
block_td_uid_25_5e160b517e7e0.post_count = "4";
block_td_uid_25_5e160b517e7e0.found_posts = "2625";
block_td_uid_25_5e160b517e7e0.header_color = "";
block_td_uid_25_5e160b517e7e0.ajax_pagination_infinite_stop = "";
block_td_uid_25_5e160b517e7e0.max_num_pages = "657";
tdBlocksArray.push(block_td_uid_25_5e160b517e7e0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5e160b517e7e0" id="td_uid_26_5e160b517f19f" data-td_block_id="td_uid_25_5e160b517e7e0" data-td_filter_value="" href="https://www.ravennawebtv.it/category/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5e160b517e7e0"  id="td_uid_27_5e160b517f21d" data-td_block_id="td_uid_25_5e160b517e7e0" data-td_filter_value="48794" href="https://www.ravennawebtv.it/category/sport/faenza/">Faenza</a><a class="mega-menu-sub-cat-td_uid_25_5e160b517e7e0"  id="td_uid_28_5e160b517f2a3" data-td_block_id="td_uid_25_5e160b517e7e0" data-td_filter_value="48795" href="https://www.ravennawebtv.it/category/sport/ravenna/">Ravenna</a></div></div><div id=td_uid_25_5e160b517e7e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scherma-nuovo-anno-nuovi-podi-per-il-circolo-ravennate-della-spada/" rel="bookmark" class="td-image-wrap" title="Scherma: nuovo anno, nuovi podi per il Circolo Ravennate della Spada"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/scherma-ravenna-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/scherma-ravenna-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/scherma-ravenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scherma: nuovo anno, nuovi podi per il Circolo Ravennate della Spada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scherma-nuovo-anno-nuovi-podi-per-il-circolo-ravennate-della-spada/" rel="bookmark" title="Scherma: nuovo anno, nuovi podi per il Circolo Ravennate della Spada">Scherma: nuovo anno, nuovi podi per il Circolo Ravennate della Spada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-100-km-del-passatore-anche-questanno-valida-come-campionato-italiano-per-lultramaratona/" rel="bookmark" class="td-image-wrap" title="La 100 Km del Passatore anche quest&#8217;anno valida come Campionato Italiano per l&#8217;ultramaratona"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/100-passatore-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/06/100-passatore-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2018/06/100-passatore-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La 100 Km del Passatore anche quest&#8217;anno valida come Campionato Italiano per l&#8217;ultramaratona" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-100-km-del-passatore-anche-questanno-valida-come-campionato-italiano-per-lultramaratona/" rel="bookmark" title="La 100 Km del Passatore anche quest&#8217;anno valida come Campionato Italiano per l&#8217;ultramaratona">La 100 Km del Passatore anche quest&#8217;anno valida come Campionato Italiano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/bagnacavallo-a-traversara-in-programma-la-12-ultramaratona-della-pace-sul-lamone/" rel="bookmark" class="td-image-wrap" title="Bagnacavallo: a Traversara in programma la 12^ Ultramaratona della Pace sul Lamone"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Foto-2-2-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Foto-2-2-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Foto-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bagnacavallo: a Traversara in programma la 12^ Ultramaratona della Pace sul Lamone" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/bagnacavallo-a-traversara-in-programma-la-12-ultramaratona-della-pace-sul-lamone/" rel="bookmark" title="Bagnacavallo: a Traversara in programma la 12^ Ultramaratona della Pace sul Lamone">Bagnacavallo: a Traversara in programma la 12^ Ultramaratona della Pace sul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/volley-julio-velasco-incontrera-il-settore-giovanile-del-porto-robur-costa/" rel="bookmark" class="td-image-wrap" title="Volley: Julio Velasco incontrerà il settore giovanile del Porto Robur Costa"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Under-16-Consar-con-Velasco-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Under-16-Consar-con-Velasco-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Under-16-Consar-con-Velasco-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volley: Julio Velasco incontrerà il settore giovanile del Porto Robur Costa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/volley-julio-velasco-incontrera-il-settore-giovanile-del-porto-robur-costa/" rel="bookmark" title="Volley: Julio Velasco incontrerà il settore giovanile del Porto Robur Costa">Volley: Julio Velasco incontrerà il settore giovanile del Porto Robur Costa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5e160b517e7e0" data-td_block_id="td_uid_25_5e160b517e7e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5e160b517e7e0" data-td_block_id="td_uid_25_5e160b517e7e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-252"><a href="https://www.ravennawebtv.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5e160b5180942_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5e160b5180942" ><script>var block_td_uid_29_5e160b5180942 = new tdBlock();
block_td_uid_29_5e160b5180942.id = "td_uid_29_5e160b5180942";
block_td_uid_29_5e160b5180942.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5e160b5180942_rand","tdc_css_class":"td_uid_29_5e160b5180942_rand","tdc_css_class_style":"td_uid_29_5e160b5180942_rand_style"}';
block_td_uid_29_5e160b5180942.td_column_number = "3";
block_td_uid_29_5e160b5180942.block_type = "td_block_mega_menu";
block_td_uid_29_5e160b5180942.post_count = "4";
block_td_uid_29_5e160b5180942.found_posts = "646";
block_td_uid_29_5e160b5180942.header_color = "";
block_td_uid_29_5e160b5180942.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e160b5180942.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_29_5e160b5180942);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e160b5180942" id="td_uid_30_5e160b51816c7" data-td_block_id="td_uid_29_5e160b5180942" data-td_filter_value="" href="https://www.ravennawebtv.it/category/turismo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_29_5e160b5180942"  id="td_uid_31_5e160b5181746" data-td_block_id="td_uid_29_5e160b5180942" data-td_filter_value="48798" href="https://www.ravennawebtv.it/category/turismo/faenza-turismo/">Faenza</a><a class="mega-menu-sub-cat-td_uid_29_5e160b5180942"  id="td_uid_32_5e160b51817cc" data-td_block_id="td_uid_29_5e160b5180942" data-td_filter_value="48799" href="https://www.ravennawebtv.it/category/turismo/ravenna-turismo/">Ravenna</a></div></div><div id=td_uid_29_5e160b5180942 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-regionali-assohotel-il-mondo-del-turismo-ha-bisogno-di-collegamenti-veloci/" rel="bookmark" class="td-image-wrap" title="Elezioni regionali, Assohotel: &#8220;Il mondo del turismo ha bisogno di collegamenti veloci&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-25-alle-16.40.55-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-25-alle-16.40.55-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/06/Schermata-2019-06-25-alle-16.40.55-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elezioni regionali, Assohotel: &#8220;Il mondo del turismo ha bisogno di collegamenti veloci&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-regionali-assohotel-il-mondo-del-turismo-ha-bisogno-di-collegamenti-veloci/" rel="bookmark" title="Elezioni regionali, Assohotel: &#8220;Il mondo del turismo ha bisogno di collegamenti veloci&#8221;">Elezioni regionali, Assohotel: &#8220;Il mondo del turismo ha bisogno di collegamenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/donati-assohotel-la-citta-piace-ora-dobbiamo-renderla-piu-accattivante-e-creare-una-sinergia-che-aiuti-i-commercianti/" rel="bookmark" class="td-image-wrap" title="Donati (Assohotel): &#8220;La città piace, ora dobbiamo renderla più accattivante e creare una sinergia che aiuti i commercianti&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/turisti-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/turisti-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/turisti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Donati (Assohotel): &#8220;La città piace, ora dobbiamo renderla più accattivante e creare una sinergia che aiuti i commercianti&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/donati-assohotel-la-citta-piace-ora-dobbiamo-renderla-piu-accattivante-e-creare-una-sinergia-che-aiuti-i-commercianti/" rel="bookmark" title="Donati (Assohotel): &#8220;La città piace, ora dobbiamo renderla più accattivante e creare una sinergia che aiuti i commercianti&#8221;">Donati (Assohotel): &#8220;La città piace, ora dobbiamo renderla più accattivante e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/lugo-al-centro-del-pavaglione-si-continua-a-pattinare-sul-ghiaccio/" rel="bookmark" class="td-image-wrap" title="Lugo: al centro del Pavaglione  si continua a pattinare sul ghiaccio"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/La-pista-di-pattinaggio-al-centro-del-Pavaglione-218x150.jpeg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/La-pista-di-pattinaggio-al-centro-del-Pavaglione-218x150.jpeg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/La-pista-di-pattinaggio-al-centro-del-Pavaglione-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lugo: al centro del Pavaglione  si continua a pattinare sul ghiaccio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/lugo-al-centro-del-pavaglione-si-continua-a-pattinare-sul-ghiaccio/" rel="bookmark" title="Lugo: al centro del Pavaglione  si continua a pattinare sul ghiaccio">Lugo: al centro del Pavaglione  si continua a pattinare sul&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/faenza-punta-sulla-bicicletta-per-una-nuova-modalita-di-turismo/" rel="bookmark" class="td-image-wrap" title="Faenza punta sulla bicicletta per una nuova modalità di turismo"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/04/valli-in-bici-sonia_lenzi-museo-natura-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/04/valli-in-bici-sonia_lenzi-museo-natura-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2019/04/valli-in-bici-sonia_lenzi-museo-natura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Faenza punta sulla bicicletta per una nuova modalità di turismo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/faenza-punta-sulla-bicicletta-per-una-nuova-modalita-di-turismo/" rel="bookmark" title="Faenza punta sulla bicicletta per una nuova modalità di turismo">Faenza punta sulla bicicletta per una nuova modalità di turismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e160b5180942" data-td_block_id="td_uid_29_5e160b5180942"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e160b5180942" data-td_block_id="td_uid_29_5e160b5180942"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-267"><a href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5e160b518307d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5e160b518307d" ><script>var block_td_uid_33_5e160b518307d = new tdBlock();
block_td_uid_33_5e160b518307d.id = "td_uid_33_5e160b518307d";
block_td_uid_33_5e160b518307d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5e160b518307d_rand","tdc_css_class":"td_uid_33_5e160b518307d_rand","tdc_css_class_style":"td_uid_33_5e160b518307d_rand_style"}';
block_td_uid_33_5e160b518307d.td_column_number = "3";
block_td_uid_33_5e160b518307d.block_type = "td_block_mega_menu";
block_td_uid_33_5e160b518307d.post_count = "4";
block_td_uid_33_5e160b518307d.found_posts = "8258";
block_td_uid_33_5e160b518307d.header_color = "";
block_td_uid_33_5e160b518307d.ajax_pagination_infinite_stop = "";
block_td_uid_33_5e160b518307d.max_num_pages = "2065";
tdBlocksArray.push(block_td_uid_33_5e160b518307d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_5e160b518307d" id="td_uid_34_5e160b518374e" data-td_block_id="td_uid_33_5e160b518307d" data-td_filter_value="" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Tutti</a><a class="mega-menu-sub-cat-td_uid_33_5e160b518307d"  id="td_uid_35_5e160b51837cb" data-td_block_id="td_uid_33_5e160b518307d" data-td_filter_value="36" href="https://www.ravennawebtv.it/category/faenza-web-tv/cronaca-faenza-web-tv/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_33_5e160b518307d"  id="td_uid_36_5e160b5183876" data-td_block_id="td_uid_33_5e160b518307d" data-td_filter_value="37" href="https://www.ravennawebtv.it/category/faenza-web-tv/cultura-faenza-web-tv/">Cultura</a><a class="mega-menu-sub-cat-td_uid_33_5e160b518307d"  id="td_uid_37_5e160b5183910" data-td_block_id="td_uid_33_5e160b518307d" data-td_filter_value="38" href="https://www.ravennawebtv.it/category/faenza-web-tv/economia-faenza-web-tv/">Economia</a><a class="mega-menu-sub-cat-td_uid_33_5e160b518307d"  id="td_uid_38_5e160b51839a3" data-td_block_id="td_uid_33_5e160b518307d" data-td_filter_value="39" href="https://www.ravennawebtv.it/category/faenza-web-tv/politica-faenza-web-tv/">Politica</a><a class="mega-menu-sub-cat-td_uid_33_5e160b518307d"  id="td_uid_39_5e160b5183a23" data-td_block_id="td_uid_33_5e160b518307d" data-td_filter_value="40" href="https://www.ravennawebtv.it/category/faenza-web-tv/scuola-universita-faenza-web-tv/">Scuola &amp; Università</a><a class="mega-menu-sub-cat-td_uid_33_5e160b518307d"  id="td_uid_40_5e160b5183aa4" data-td_block_id="td_uid_33_5e160b518307d" data-td_filter_value="41" href="https://www.ravennawebtv.it/category/faenza-web-tv/sociale-faenza-web-tv/">Sociale</a><a class="mega-menu-sub-cat-td_uid_33_5e160b518307d"  id="td_uid_41_5e160b5183b24" data-td_block_id="td_uid_33_5e160b518307d" data-td_filter_value="42" href="https://www.ravennawebtv.it/category/faenza-web-tv/sport-faenza-web-tv/">Sport</a><a class="mega-menu-sub-cat-td_uid_33_5e160b518307d"  id="td_uid_42_5e160b5183ba4" data-td_block_id="td_uid_33_5e160b518307d" data-td_filter_value="43" href="https://www.ravennawebtv.it/category/faenza-web-tv/turismo-faenza-web-tv/">Turismo</a></div></div><div id=td_uid_33_5e160b518307d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scontrino-elettronico-obbligatorio-cosa-e-cambiato-per-i-commercianti/" rel="bookmark" class="td-image-wrap" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scontrino-elettronico-obbligatorio-cosa-e-cambiato-per-i-commercianti/" rel="bookmark" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?">Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/forza-italia-presenta-i-candidati-alle-regionali-puntiamo-a-cambiare-il-colore-a-regione-faenza-e-ravenna/" rel="bookmark" class="td-image-wrap" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/forza-italia-presenta-i-candidati-alle-regionali-puntiamo-a-cambiare-il-colore-a-regione-faenza-e-ravenna/" rel="bookmark" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;">Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pasticceria-cenni-ottiene-il-riconoscimento-di-bottega-storica-in-attivita-dal-1954/" rel="bookmark" class="td-image-wrap" title="La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività dal 1954"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/CS-Pasticceria-Cenni-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/CS-Pasticceria-Cenni-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/CS-Pasticceria-Cenni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività dal 1954" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pasticceria-cenni-ottiene-il-riconoscimento-di-bottega-storica-in-attivita-dal-1954/" rel="bookmark" title="La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività dal 1954">La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/delevia-marconi-ha-festeggiato-i-centanni/" rel="bookmark" class="td-image-wrap" title="Delevia Marconi ha festeggiato i cent&#8217;anni"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Delevia-Marconi-100-anni-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Delevia-Marconi-100-anni-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Delevia-Marconi-100-anni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Delevia Marconi ha festeggiato i cent&#8217;anni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/delevia-marconi-ha-festeggiato-i-centanni/" rel="bookmark" title="Delevia Marconi ha festeggiato i cent&#8217;anni">Delevia Marconi ha festeggiato i cent&#8217;anni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5e160b518307d" data-td_block_id="td_uid_33_5e160b518307d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5e160b518307d" data-td_block_id="td_uid_33_5e160b518307d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ravennawebtv.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_43_5e160b5185690_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5e160b5185690_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e160b5185690_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><div class="a-single a-4"><div class="td-all-devices"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.moreno.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/05/b_moreno.png"/></a></div></div></div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-236825" class="post-236825 post type-post status-publish format-standard has-post-thumbnail category-cultura category-cultura-faenza-web-tv category-faenza-cultura category-faenza-web-tv category-ravenna-cultura tag-ceramica tag-cultura tag-faenza tag-mic tag-museo-internazionale-delle-ceramiche tag-vicino-oriente" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ravennawebtv.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cultura" class="entry-crumb" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.ravennawebtv.it/category/cultura/">Cultura</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/faenza-web-tv/">Faenza Web Tv</a></li><li class="entry-category"><a  style="background-color:#f49638; color:#fff; border-color:#f49638;" href="https://www.ravennawebtv.it/category/cultura/faenza-cultura/">Faenza</a></li><li class="entry-category"><a  style="background-color:#80c5be; color:#fff; border-color:#80c5be;" href="https://www.ravennawebtv.it/category/cultura/ravenna-cultura/">Ravenna</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18 gennaio</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ravennawebtv.it/author/lega/">Lega</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T14:37:29+00:00" >8 Gennaio 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-236825">32</span></div>                                <div class="td-post-comments"><a href="https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fal-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+Mic+il+nuovo+allestimento+della+sezione+Vicino+Oriente.+Inaugurazione+il+18+gennaio&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fal-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1.jpg&description=Al+Mic+il+nuovo+allestimento+della+sezione+Vicino+Oriente.+Inaugurazione+il+18+gennaio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Al+Mic+il+nuovo+allestimento+della+sezione+Vicino+Oriente.+Inaugurazione+il+18+gennaio %0A%0A https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1.jpg" data-caption=""><img width="696" height="424" class="entry-thumb td-modal-image" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-696x424.jpg" srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-696x424.jpg 696w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-300x183.jpg 300w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-768x468.jpg 768w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-1024x624.jpg 1024w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-1068x651.jpg 1068w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-689x420.jpg 689w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1.jpg 1172w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mic"/></a></div>
            <p style="text-align: justify;">Nuovo allestimento &#8211; il precedente risaliva al &#8217;99 &#8211; per la sezione del Vicino Oriente ed Egitto antichi del Museo internazionale delle ceramiche (Mic) di Faenza, che inaugura il 18 gennaio. La sezione propone un notevole incremento delle collezioni: saranno esposti nuovi oggetti provenienti sia dai depositi del Mic per l&#8217;ambito palestinese, sia dal MuCiv di Roma attraverso un significativo nucleo di ceramiche dell&#8217;Iran del Periodo del Ferro (1200-800 a.C.), e torneranno ad essere visibili una serie di reperti dell&#8217;Antico Egitto.<br />
Il riallestimento è stato accompagnato da una generale ridefinizione degli apparati didattici, con una più chiara contestualizzazione dei reperti esposti e delle culture di riferimento attraverso la predisposizione di mappe geografico-culturali e linee del tempo. Disponibile anche la ricostruzione grafica delle forme di riferimento di alcuni reperti di Mesopotamia, Iran, Anatolia ed Egitto, per meglio comprendere la lettura morfologica dei frammenti.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ravennawebtv.it/tag/ceramica/">ceramica</a></li><li><a href="https://www.ravennawebtv.it/tag/cultura/">Cultura</a></li><li><a href="https://www.ravennawebtv.it/tag/faenza/">faenza</a></li><li><a href="https://www.ravennawebtv.it/tag/mic/">mic</a></li><li><a href="https://www.ravennawebtv.it/tag/museo-internazionale-delle-ceramiche/">Museo Internazionale delle Ceramiche</a></li><li><a href="https://www.ravennawebtv.it/tag/vicino-oriente/">vicino oriente</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ravennawebtv.it%2Fal-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+Mic+il+nuovo+allestimento+della+sezione+Vicino+Oriente.+Inaugurazione+il+18+gennaio&url=https%3A%2F%2Fwww.ravennawebtv.it%2Fal-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio%2F&via=ravennawebtv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/&amp;media=https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1.jpg&description=Al+Mic+il+nuovo+allestimento+della+sezione+Vicino+Oriente.+Inaugurazione+il+18+gennaio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Al+Mic+il+nuovo+allestimento+della+sezione+Vicino+Oriente.+Inaugurazione+il+18+gennaio %0A%0A https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ravennawebtv.it/consiglio-comunale-sulla-sanita-il-pronto-soccorso-indietro-rispetto-agli-standard-della-regione-ma-e-demerito-anche-dei-pazienti/">Consiglio comunale sulla sanità: il Pronto Soccorso indietro rispetto agli standard della Regione, ma è demerito anche dei pazienti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ravennawebtv.it/la-100-km-del-passatore-anche-questanno-valida-come-campionato-italiano-per-lultramaratona/">La 100 Km del Passatore anche quest&#8217;anno valida come Campionato Italiano per l&#8217;ultramaratona</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ravennawebtv.it/author/lega/"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/webtv_square-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ravennawebtv.it/author/lega/">Lega</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lega"></span><meta itemprop="datePublished" content="2020-01-08T14:37:29+00:00"><meta itemprop="dateModified" content="2020-01-08T14:37:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ravennawebtv.it/al-mic-il-nuovo-allestimento-della-sezione-vicino-oriente-inaugurazione-il-18-gennaio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/05/rwtv.jpg"></span><meta itemprop="name" content="Ravenna Web Tv"></span><meta itemprop="headline " content="Al Mic il nuovo allestimento della sezione Vicino Oriente. Inaugurazione il 18 gennaio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1.jpg"><meta itemprop="width" content="1172"><meta itemprop="height" content="714"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_45_5e160b5188488_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_45_5e160b5188488" ><script>var block_td_uid_45_5e160b5188488 = new tdBlock();
block_td_uid_45_5e160b5188488.id = "td_uid_45_5e160b5188488";
block_td_uid_45_5e160b5188488.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5e160b5188488_rand","td_column_number":3,"live_filter_cur_post_id":236825,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5e160b5188488_rand","tdc_css_class_style":"td_uid_45_5e160b5188488_rand_style"}';
block_td_uid_45_5e160b5188488.td_column_number = "3";
block_td_uid_45_5e160b5188488.block_type = "td_block_related_posts";
block_td_uid_45_5e160b5188488.post_count = "3";
block_td_uid_45_5e160b5188488.found_posts = "10256";
block_td_uid_45_5e160b5188488.header_color = "";
block_td_uid_45_5e160b5188488.ajax_pagination_infinite_stop = "";
block_td_uid_45_5e160b5188488.max_num_pages = "3419";
tdBlocksArray.push(block_td_uid_45_5e160b5188488);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5e160b51bcd37" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5e160b5188488" href="#">Articoli correlati</a><a id="td_uid_47_5e160b51bcd8e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5e160b5188488" href="#">Di più dello stesso autore</a></h4><div id=td_uid_45_5e160b5188488 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scontrino-elettronico-obbligatorio-cosa-e-cambiato-per-i-commercianti/" rel="bookmark" class="td-image-wrap" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scontrino-elettronico-obbligatorio-cosa-e-cambiato-per-i-commercianti/" rel="bookmark" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?">Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/forza-italia-presenta-i-candidati-alle-regionali-puntiamo-a-cambiare-il-colore-a-regione-faenza-e-ravenna/" rel="bookmark" class="td-image-wrap" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/forza-italia-presenta-i-candidati-alle-regionali-puntiamo-a-cambiare-il-colore-a-regione-faenza-e-ravenna/" rel="bookmark" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;">Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/la-pasticceria-cenni-ottiene-il-riconoscimento-di-bottega-storica-in-attivita-dal-1954/" rel="bookmark" class="td-image-wrap" title="La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività dal 1954"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/CS-Pasticceria-Cenni-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/CS-Pasticceria-Cenni-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/CS-Pasticceria-Cenni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività dal 1954" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/la-pasticceria-cenni-ottiene-il-riconoscimento-di-bottega-storica-in-attivita-dal-1954/" rel="bookmark" title="La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività dal 1954">La Pasticceria Cenni ottiene il riconoscimento di Bottega Storica: in attività dal 1954</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5e160b5188488" data-td_block_id="td_uid_45_5e160b5188488"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5e160b5188488" data-td_block_id="td_uid_45_5e160b5188488"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_15 td_block_widget td_uid_48_5e160b51bdf4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_48_5e160b51bdf4a" ><script>var block_td_uid_48_5e160b51bdf4a = new tdBlock();
block_td_uid_48_5e160b51bdf4a.id = "td_uid_48_5e160b51bdf4a";
block_td_uid_48_5e160b51bdf4a.atts = '{"custom_title":"HOT NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"48813","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5e160b51bdf4a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5e160b51bdf4a_rand","tdc_css_class_style":"td_uid_48_5e160b51bdf4a_rand_style"}';
block_td_uid_48_5e160b51bdf4a.td_column_number = "1";
block_td_uid_48_5e160b51bdf4a.block_type = "td_block_15";
block_td_uid_48_5e160b51bdf4a.post_count = "4";
block_td_uid_48_5e160b51bdf4a.found_posts = "3559";
block_td_uid_48_5e160b51bdf4a.header_color = "#";
block_td_uid_48_5e160b51bdf4a.ajax_pagination_infinite_stop = "";
block_td_uid_48_5e160b51bdf4a.max_num_pages = "890";
tdBlocksArray.push(block_td_uid_48_5e160b51bdf4a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_48_5e160b51bdf4a class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/consiglio-comunale-sulla-sanita-ancarani-lausl-non-ha-risposto-alle-nostre-critiche/" rel="bookmark" class="td-image-wrap" title="Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre critiche&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-19.24.12-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-19.24.12-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-19.24.12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre critiche&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/consiglio-comunale-sulla-sanita-ancarani-lausl-non-ha-risposto-alle-nostre-critiche/" rel="bookmark" title="Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre critiche&#8221;">Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scontrino-elettronico-obbligatorio-cosa-e-cambiato-per-i-commercianti/" rel="bookmark" class="td-image-wrap" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-218x150.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-218x150.png 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scontrino-elettronico-obbligatorio-cosa-e-cambiato-per-i-commercianti/" rel="bookmark" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?">Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/forza-italia-presenta-i-candidati-alle-regionali-puntiamo-a-cambiare-il-colore-a-regione-faenza-e-ravenna/" rel="bookmark" class="td-image-wrap" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/forza-italia-presenta-i-candidati-alle-regionali-puntiamo-a-cambiare-il-colore-a-regione-faenza-e-ravenna/" rel="bookmark" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;">Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/elezioni-regionali-potere-al-popolo-la-candidata-alla-presidenza-della-regione-marta-collot-salario-minimo-e-stop-a-speculazioni-edilizie/" rel="bookmark" class="td-image-wrap" title="Elezioni regionali: Potere al Popolo, la candidata alla presidenza della Regione Marta Collot : &#8220;Salario minimo e stop a speculazioni edilizie&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-19-218x150.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-19-218x150.jpg 218w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elezioni regionali: Potere al Popolo, la candidata alla presidenza della Regione Marta Collot : &#8220;Salario minimo e stop a speculazioni edilizie&#8221;" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/elezioni-regionali-potere-al-popolo-la-candidata-alla-presidenza-della-regione-marta-collot-salario-minimo-e-stop-a-speculazioni-edilizie/" rel="bookmark" title="Elezioni regionali: Potere al Popolo, la candidata alla presidenza della Regione Marta Collot : &#8220;Salario minimo e stop a speculazioni edilizie&#8221;">Elezioni regionali: Potere al Popolo, la candidata alla presidenza della Regione...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5e160b51bdf4a" data-td_block_id="td_uid_48_5e160b51bdf4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5e160b51bdf4a" data-td_block_id="td_uid_48_5e160b51bdf4a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5e160b51c021d_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_49_5e160b51c021d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_49_5e160b51c021d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0676328310438495" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-sidebar  td_uid_50_5e160b51c04b1_rand td_block_template_1">
<style>
/* custom css */
.td_uid_50_5e160b51c04b1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_50_5e160b51c04b1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="td-all-devices"><div class="a-single a-14"><div class="td-all-devices"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/sabnatal.jpg"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-21"><div class="td-all-devices"><a href="http://www.studiodosi.it/#" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Unicorn-banner.jpg"/></a></div></div></div>
<div class="td-all-devices"><div class="a-single a-5"><div class="td-all-devices"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.safariravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/safari.gif"/></a></div>
</div></div>
<div class="td-all-devices"><div class="a-single a-6"><div class="td-all-devices"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.cpravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/portuale.gif"/></a></div></div></div>


</div><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_51_5e160b51c1519_rand td_block_template_1">
<style>
/* custom css */
.td_uid_51_5e160b51c1519_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_51_5e160b51c1519_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><div class="a-single a-9"><div class="td-all-devices"><a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.confartigianato.ra.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/banner-confartigianato.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-10"><div class="td-all-devices"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.ravenna.confcooperative.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2019/02/Confcoop_RavennaRimini_WEBTV.png"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-11"><div class="td-all-devices"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://www.ra.cna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/cna.gif"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-12"><div class="td-all-devices"><a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.righiniravenna.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/righini.jpg"/></a></div></div></div>

<div class="td-all-devices"><div class="a-single a-13"><div class="td-all-devices"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://www.sabbioni.it/" target="_blank"><img src="https://www.ravennawebtv.it/wp-content/uploads/2018/06/sabbioni_ra.jpg"/></a></div></div></div>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_53_5e160b51c2b21_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5e160b51c2b21" ><script>var block_td_uid_53_5e160b51c2b21 = new tdBlock();
block_td_uid_53_5e160b51c2b21.id = "td_uid_53_5e160b51c2b21";
block_td_uid_53_5e160b51c2b21.atts = '{"custom_title":"SCELTI DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_53_5e160b51c2b21_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_53_5e160b51c2b21_rand","tdc_css_class_style":"td_uid_53_5e160b51c2b21_rand_style"}';
block_td_uid_53_5e160b51c2b21.td_column_number = "1";
block_td_uid_53_5e160b51c2b21.block_type = "td_block_7";
block_td_uid_53_5e160b51c2b21.post_count = "5";
block_td_uid_53_5e160b51c2b21.found_posts = "160";
block_td_uid_53_5e160b51c2b21.header_color = "#";
block_td_uid_53_5e160b51c2b21.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e160b51c2b21.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_53_5e160b51c2b21);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTI DALLA REDAZIONE</span></h4></div><div id=td_uid_53_5e160b51c2b21 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/sport-nel-compless-degli-ex-salesiani-inaugurata-la-palestra-overcome/" rel="bookmark" class="td-image-wrap" title="Sport nel complesso degli ex Salesiani: inaugurata la palestra Overcome"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/palestra-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/palestra-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/palestra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sport nel complesso degli ex Salesiani: inaugurata la palestra Overcome" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/sport-nel-compless-degli-ex-salesiani-inaugurata-la-palestra-overcome/" rel="bookmark" title="Sport nel complesso degli ex Salesiani: inaugurata la palestra Overcome">Sport nel complesso degli ex Salesiani: inaugurata la palestra Overcome</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-21T19:13:06+00:00" >21 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/il-mic-prepara-un-2020-intenso-argilla-e-le-mostre-di-alfonso-leoni-premio-faenza-oriente-egitto-e-design/" rel="bookmark" class="td-image-wrap" title="Il MIC prepara un intenso 2020: Argillà e le mostre di Alfonso Leoni, Premio Faenza, Oriente, Egitto e design"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/12/mic-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il MIC prepara un intenso 2020: Argillà e le mostre di Alfonso Leoni, Premio Faenza, Oriente, Egitto e design" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/il-mic-prepara-un-2020-intenso-argilla-e-le-mostre-di-alfonso-leoni-premio-faenza-oriente-egitto-e-design/" rel="bookmark" title="Il MIC prepara un intenso 2020: Argillà e le mostre di Alfonso Leoni, Premio Faenza, Oriente, Egitto e design">Il MIC prepara un intenso 2020: Argillà e le mostre di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T18:21:45+00:00" >18 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/21-diplomati-al-master-in-diritto-penale-dellimpresa-e-delleconomia-temi-sempre-piu-importanti-in-questa-societa/" rel="bookmark" class="td-image-wrap" title="21 diplomati al Master in Diritto penale dell’impresa e dell’economia: &#8220;Temi sempre più importanti in questa società&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/diritto-penale-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/diritto-penale-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/diritto-penale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="21 diplomati al Master in Diritto penale dell’impresa e dell’economia: &#8220;Temi sempre più importanti in questa società&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/21-diplomati-al-master-in-diritto-penale-dellimpresa-e-delleconomia-temi-sempre-piu-importanti-in-questa-societa/" rel="bookmark" title="21 diplomati al Master in Diritto penale dell’impresa e dell’economia: &#8220;Temi sempre più importanti in questa società&#8221;">21 diplomati al Master in Diritto penale dell’impresa e dell’economia: &#8220;Temi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T13:01:12+00:00" >17 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/tessera-dopo-tessera-8-studentesse-ravennati-impegnate-in-importanti-restauri-in-albania-e-in-grecia/" rel="bookmark" class="td-image-wrap" title="Tessera dopo Tessera: 8 studentesse ravennati impegnate in importanti restauri in Albania e in Grecia"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/tessera-dopo-tessera-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/tessera-dopo-tessera-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/tessera-dopo-tessera-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tessera dopo Tessera: 8 studentesse ravennati impegnate in importanti restauri in Albania e in Grecia" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/tessera-dopo-tessera-8-studentesse-ravennati-impegnate-in-importanti-restauri-in-albania-e-in-grecia/" rel="bookmark" title="Tessera dopo Tessera: 8 studentesse ravennati impegnate in importanti restauri in Albania e in Grecia">Tessera dopo Tessera: 8 studentesse ravennati impegnate in importanti restauri in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T18:06:40+00:00" >11 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/festa-di-natale-per-la-bcc-fra-musica-divertimento-e-impegno-sociale/" rel="bookmark" class="td-image-wrap" title="Festa di Natale per La BCC fra musica, divertimento e impegno sociale"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-28-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-28-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/maxresdefault-28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Festa di Natale per La BCC fra musica, divertimento e impegno sociale" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/festa-di-natale-per-la-bcc-fra-musica-divertimento-e-impegno-sociale/" rel="bookmark" title="Festa di Natale per La BCC fra musica, divertimento e impegno sociale">Festa di Natale per La BCC fra musica, divertimento e impegno...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T13:15:16+00:00" >9 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_54_5e160b51c5fac_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_54_5e160b51c5fac" ><script>var block_td_uid_54_5e160b51c5fac = new tdBlock();
block_td_uid_54_5e160b51c5fac.id = "td_uid_54_5e160b51c5fac";
block_td_uid_54_5e160b51c5fac.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"48779,48780,48783,48813,48797,48803,48801,48795,48799,48807","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_54_5e160b51c5fac_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_54_5e160b51c5fac_rand","tdc_css_class_style":"td_uid_54_5e160b51c5fac_rand_style"}';
block_td_uid_54_5e160b51c5fac.td_column_number = "1";
block_td_uid_54_5e160b51c5fac.block_type = "td_block_7";
block_td_uid_54_5e160b51c5fac.post_count = "5";
block_td_uid_54_5e160b51c5fac.found_posts = "14178";
block_td_uid_54_5e160b51c5fac.header_color = "#";
block_td_uid_54_5e160b51c5fac.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e160b51c5fac.max_num_pages = "2836";
tdBlocksArray.push(block_td_uid_54_5e160b51c5fac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_54_5e160b51c5fac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/consiglio-comunale-sulla-sanita-ancarani-lausl-non-ha-risposto-alle-nostre-critiche/" rel="bookmark" class="td-image-wrap" title="Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre critiche&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-19.24.12-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-19.24.12-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-19.24.12-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre critiche&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/consiglio-comunale-sulla-sanita-ancarani-lausl-non-ha-risposto-alle-nostre-critiche/" rel="bookmark" title="Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre critiche&#8221;">Consiglio comunale sulla sanità, Ancarani: &#8220;L&#8217;Ausl non ha risposto alle nostre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:44:34+00:00" >8 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scontrino-elettronico-obbligatorio-cosa-e-cambiato-per-i-commercianti/" rel="bookmark" class="td-image-wrap" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-17.34.43-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scontrino-elettronico-obbligatorio-cosa-e-cambiato-per-i-commercianti/" rel="bookmark" title="Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?">Scontrino elettronico obbligatorio, cosa è cambiato per i commercianti?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:39:34+00:00" >8 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/forza-italia-presenta-i-candidati-alle-regionali-puntiamo-a-cambiare-il-colore-a-regione-faenza-e-ravenna/" rel="bookmark" class="td-image-wrap" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/forza-italia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/forza-italia-presenta-i-candidati-alle-regionali-puntiamo-a-cambiare-il-colore-a-regione-faenza-e-ravenna/" rel="bookmark" title="Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il colore a Regione, Faenza e Ravenna&#8221;">Forza Italia presenta i candidati alle regionali: &#8220;Puntiamo a cambiare il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:08:53+00:00" >8 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/scherma-nuovo-anno-nuovi-podi-per-il-circolo-ravennate-della-spada/" rel="bookmark" class="td-image-wrap" title="Scherma: nuovo anno, nuovi podi per il Circolo Ravennate della Spada"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2020/01/scherma-ravenna-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2020/01/scherma-ravenna-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2020/01/scherma-ravenna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Scherma: nuovo anno, nuovi podi per il Circolo Ravennate della Spada" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/scherma-nuovo-anno-nuovi-podi-per-il-circolo-ravennate-della-spada/" rel="bookmark" title="Scherma: nuovo anno, nuovi podi per il Circolo Ravennate della Spada">Scherma: nuovo anno, nuovi podi per il Circolo Ravennate della Spada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T17:03:14+00:00" >8 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/azimut-interruzione-energia-elettrica-domani-9-gennaio-per-lavori-disposti-da-enel/" rel="bookmark" class="td-image-wrap" title="Azimut, interruzione energia elettrica domani 9 gennaio per lavori disposti da Enel"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-18-alle-15.54.13-100x70.png"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-18-alle-15.54.13-100x70.png 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/12/Schermata-2019-12-18-alle-15.54.13-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Azimut, interruzione energia elettrica domani 9 gennaio per lavori disposti da Enel" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/azimut-interruzione-energia-elettrica-domani-9-gennaio-per-lavori-disposti-da-enel/" rel="bookmark" title="Azimut, interruzione energia elettrica domani 9 gennaio per lavori disposti da Enel">Azimut, interruzione energia elettrica domani 9 gennaio per lavori disposti da...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T16:28:54+00:00" >8 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_55_5e160b51c8301_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_55_5e160b51c8301" ><div class="td-block-title-wrap"></div><div id=td_uid_55_5e160b51c8301 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Ravenna</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_55_5e160b51c8301"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_55_5e160b51c8301">
				<input id="td_uid_55_5e160b51c8301" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_55_5e160b51c8301"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_55_5e160b51c8301">
					<span class="td-big-degrees">3.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">6.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">0.6</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">80						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Gio</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Ven</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_56_5e160b51c846d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_56_5e160b51c846d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ravennawebtv.it/category/faenza-web-tv/"><span class="td-cat-name">Faenza Web Tv</span><span class="td-cat-no">8247</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">6536</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/ravenna-cronaca/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">4805</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/"><span class="td-cat-name">In evidenza</span><span class="td-cat-no">4680</span></a></li><li><a href="https://www.ravennawebtv.it/category/in-evidenza/ravenna-in-evidenza/"><span class="td-cat-name">Ravenna</span><span class="td-cat-no">3559</span></a></li><li><a href="https://www.ravennawebtv.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">3532</span></a></li><li><a href="https://www.ravennawebtv.it/category/cronaca/faenza-cronaca/"><span class="td-cat-name">Faenza</span><span class="td-cat-no">2958</span></a></li></ul></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-179390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-179390"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250">Privacy Policy</a></li>
<li id="menu-item-180154" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180154"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/12837250/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2019 - <a href='http://www.comunicattivi.it' target="_blank">Comunicattivi</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRI ARTICOLI</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/delegazione-di-speyer-in-visita-da-domani-a-ravenna/" rel="bookmark" class="td-image-wrap" title="Delegazione di Speyer in visita da domani a Ravenna"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2018/05/27-Delegazione-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2018/05/27-Delegazione-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2018/05/27-Delegazione-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Delegazione di Speyer in visita da domani a Ravenna" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/delegazione-di-speyer-in-visita-da-domani-a-ravenna/" rel="bookmark" title="Delegazione di Speyer in visita da domani a Ravenna">Delegazione di Speyer in visita da domani a Ravenna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-03T16:06:03+00:00" >3 Aprile 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ravennawebtv.it/unione-terrena-narrazione-e-musica-a-fornace-violani/" rel="bookmark" class="td-image-wrap" title="Unione: Terrena, narrazione e musica a Fornace Violani"><img width="100" height="70" class="entry-thumb" src="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Staz.-1-Alf.-L.C.-17-5-2013-100x70.jpg"  srcset="https://www.ravennawebtv.it/wp-content/uploads/2019/07/Staz.-1-Alf.-L.C.-17-5-2013-100x70.jpg 100w, https://www.ravennawebtv.it/wp-content/uploads/2019/07/Staz.-1-Alf.-L.C.-17-5-2013-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Unione: Terrena, narrazione e musica a Fornace Violani" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ravennawebtv.it/unione-terrena-narrazione-e-musica-a-fornace-violani/" rel="bookmark" title="Unione: Terrena, narrazione e musica a Fornace Violani">Unione: Terrena, narrazione e musica a Fornace Violani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-15T08:04:55+00:00" >15 Luglio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.1

        uid: 5e160b522a81a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category-35 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-36 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-37 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-38 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-39 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-40 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-41 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-42 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.category-43 .td-main-logo img { 
content: url(https://www.ravennawebtv.it/wp-content/uploads/2018/05/fwtv.jpg);
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
padding-right: 20px;
min-width: 1px;
}
.td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
    vertical-align: middle;
    padding-top: 10px;
    font-size: 20px;
}
.tuofilmato {
background-color: #80c5be;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
}
.tuofilmato:hover {
background-color: #643e1a;
border-radius: 5px;
color: #fff !important;
}
.tuofilmato a:hover {
color: #fff !important;
}
.td-header-style-1 .td-header-top-menu-full {
    background-color: #222222;
    padding-bottom: 10px;
    padding-top: 10px;
}
.menu-item-33 > a{
color: #fff !important;
}
.menu-item-267 > a{
color:#f49638 !important;
}
.td-video-template-bg-small {
    background-color: #479e95;
}
.td-excerpt {
    font-size: 13px;
    color: #777;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
    text-align: justify;
}
.td-module-comments a {
    color: #fff;
    background-color: #000;
    display: inline-block;
    min-width: 17px;
    padding: 3px 4px 4px 5px;
    position: relative;
    display: none;
}
.menu-td-demo-header-menu-container .sf-menu .sf-with-ul {
    padding-right: 15px;
    min-width: 1px;
}
.td-header-style-10 .td-header-top-menu-full .td-header-top-menu {
    color: #000;
    padding: 10px;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="faenza-web-tv"]{
display: none;
}
.td-footer-wrapper
.td-pb-row
.td-pb-span4 .td_block_popular_categories
ul li
a[href*="ravenna-cultura"]{
display: none;
}
@media(max-width:767px){
.td-menu-login-section{
display:none!important;
}}
.tasto {
background-color: #643e1a;
border-radius: 5px;
padding: 10px;
padding-left: 27px;
color: #fff !important;
}
.tasto:hover {
background-color: #80c5be;
border-radius: 5px;
color: #fff !important;
}
.tasto a:hover {
color: #fff !important;
}
.menu-item-180318 > a{
color: #fff !important;
}
.menu-item-185225 > a{
color: #fff !important;
}
@media (max-width: 767px){
.td-header-top-menu-full {
display: block;
}
.td-header-sp-top-menu {
display: block !important;
text-align:center
}
}
@media (max-width: 767px){
.td-weather-top-widget, .td-social-icon-wrap{
display:none;
}
.td-video-template-bg {
    background-color: #633e1b;
}}
.td-video-template-bg {
    background-color: #633e1b;
}
.td-header-top-menu-full .td-login-modal-js {
display: none;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ravennawebtv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.ravennawebtv.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ravenna, it","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[3.3,38],"today_humidity":80,"today_wind_speed":[1,0.6],"today_min":[0.6,33],"today_max":[6.7,44],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1578506400,"day_name":"Mer","day_temp":[5,40],"owm_day_index":0},{"timestamp":1578528000,"day_name":"Gio","day_temp":[9,48],"owm_day_index":2},{"timestamp":1578614400,"day_name":"Ven","day_temp":[12,54],"owm_day_index":10},{"timestamp":1578700800,"day_name":"Sab","day_temp":[9,48],"owm_day_index":18},{"timestamp":1578787200,"day_name":"Dom","day_temp":[9,48],"owm_day_index":26},{"timestamp":1578873600,"day_name":"Lun","day_temp":[4,39],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_55_5e160b51c8301","location":"Ravenna","api_location":"Ravenna","api_language":"it","api_key":"ac0db633c7cd93e595e23d93ea79cf14","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[3.4,38],"today_humidity":80,"today_wind_speed":[1,0.6],"today_min":[0.6,33],"today_max":[6.7,44],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1578506400,"day_name":"Mer","day_temp":[5,40],"owm_day_index":0},{"timestamp":1578528000,"day_name":"Gio","day_temp":[9,48],"owm_day_index":2},{"timestamp":1578614400,"day_name":"Ven","day_temp":[12,54],"owm_day_index":10},{"timestamp":1578700800,"day_name":"Sab","day_temp":[9,48],"owm_day_index":18},{"timestamp":1578787200,"day_name":"Dom","day_temp":[9,48],"owm_day_index":26},{"timestamp":1578873600,"day_name":"Lun","day_temp":[4,39],"owm_day_index":34}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.008 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-08 18:03:14 -->

<!-- Compression = gzip -->